﻿<!DOCTYPE html><html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="http://pricom.kz/xmlrpc.php">
		
<title>Имя Ленина снова и снова… |</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All in One SEO Pack 3.3.3 от Michael Torbert из Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Уже три десятилетия к имени вождя большевизма и основателя Советского государства Владимира Ильича Ленина не применяют эпитеты «самый человечный», «такой" />

<meta name="keywords"  content="Точка зрения" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://pricom.kz/#organization","url":"http://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://pricom.kz/#logo","url":"http://pricom.kz/images/2019/12/77.png","caption":""},"image":{"@id":"http://pricom.kz/#logo"}},{"@type":"WebSite","@id":"http://pricom.kz/#website","url":"http://pricom.kz/","name":"","publisher":{"@id":"http://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html#webpage","url":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html","inLanguage":"ru-RU","name":"\u0418\u043c\u044f \u041b\u0435\u043d\u0438\u043d\u0430 \u0441\u043d\u043e\u0432\u0430 \u0438 \u0441\u043d\u043e\u0432\u0430\u2026","isPartOf":{"@id":"http://pricom.kz/#website"},"image":{"@type":"ImageObject","@id":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html#primaryimage","url":"http://pricom.kz/images/2019/12/abuov-lenin-scaled.jpg","width":764,"height":1024},"primaryImageOfPage":{"@id":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html#primaryimage"},"datePublished":"2019-12-30T07:17:38+05:00","dateModified":"2019-12-30T07:17:40+05:00"},{"@type":"Article","@id":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html#article","isPartOf":{"@id":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html#webpage"},"author":{"@id":"http://pricom.kz/author/editor-tulin#author"},"headline":"\u0418\u043c\u044f \u041b\u0435\u043d\u0438\u043d\u0430 \u0441\u043d\u043e\u0432\u0430 \u0438 \u0441\u043d\u043e\u0432\u0430\u2026","datePublished":"2019-12-30T07:17:38+05:00","dateModified":"2019-12-30T07:17:40+05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html#webpage"},"publisher":{"@id":"http://pricom.kz/#organization"},"articleSection":"\u0422\u043e\u0447\u043a\u0430 \u0437\u0440\u0435\u043d\u0438\u044f","image":{"@type":"ImageObject","@id":"http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html#primaryimage","url":"http://pricom.kz/images/2019/12/abuov-lenin-scaled.jpg","width":764,"height":1024}},{"@type":"Person","@id":"http://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]}]}</script>
<link rel="canonical" href="http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Имя Ленина снова и снова… |" />
<meta property="og:description" content="Уже три десятилетия к имени вождя большевизма и основателя Советского государства Владимира Ильича Ленина не применяют эпитеты «самый человечный», «такой простой, но великий», «самый мудрый и" />
<meta property="og:url" content="http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html" />
<meta property="og:site_name" content="Общественно-политическая газета Атырауской области" />
<meta property="og:image" content="http://pricom.kz/images/2019/12/abuov-lenin-573x768.jpg" />
<meta property="article:tag" content="Точка зрения" />
<meta property="article:published_time" content="2019-12-30T07:17:38Z" />
<meta property="article:modified_time" content="2019-12-30T07:17:40Z" />
<meta property="article:publisher" content="Прикаспийская коммуна" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Имя Ленина снова и снова… |" />
<meta name="twitter:description" content="Уже три десятилетия к имени вождя большевизма и основателя Советского государства Владимира Ильича Ленина не применяют эпитеты «самый человечный», «такой простой, но великий», «самый мудрый и" />
<meta name="twitter:image" content="http://pricom.kz/images/2019/12/abuov-lenin-573x768.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="http://pricom.kz/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="http://pricom.kz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Имя Ленина снова и снова…&raquo;" href="http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pricom.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nggv-stars-css-css'  href='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://pricom.kz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://pricom.kz/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='http://pricom.kz/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lws-public-css'  href='http://pricom.kz/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pricom.kz/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://pricom.kz/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/css/stylenews.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://pricom.kz/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://pricom.kz/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='http://pricom.kz/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='http://pricom.kz/wp-content/themes/start-magazine/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cstm-cds-css-css'  href='http://pricom.kz/wp-content/custom_codes/custom_public.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/jquery.newstape.js?ver=4.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/sp-news-public.js?ver=4.2'></script>
<link rel='https://api.w.org/' href='http://pricom.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pricom.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pricom.kz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Сам себе волшебник' href='http://pricom.kz/kollonka-dezhurnogo/sam-sebe-volshebnik.html' />
<link rel='next' title='Байтолла Газизов возглавил медицину области' href='http://pricom.kz/naznachenia/naznachen-rukovoditel-oblastnogo-upravleniya-zdravoohraneniya.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://pricom.kz/?p=104207' />
<link rel="alternate" type="application/json+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html" />
<link rel="alternate" type="text/xml+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pricom.kz/images/2019/12/cropped-77-180x180.png" />
<meta name="msapplication-TileImage" content="http://pricom.kz/images/2019/12/cropped-77-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-147429021-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.site-info { display: none; }
.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3 {
	font-size:30px;
}
.sidebar ul {
    list-style: outside none none;
    padding: 0;
    margin: 0;
    height: 500px;
    padding-right: 17px;
    overflow-y: scroll;
    overflow-x: hidden;
}		</style>
		</head>

<body class="post-template-default single single-post postid-104207 single-format-standard custom-background wp-custom-logo hidpi-on group-blog global-layout-three-columns three-columns-enabled header-ads-disabled">

			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>30 Дек, 2019</span>
					</div><!-- #time-display -->
											<div id="header-social">
							<div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li>
</ul></div>						</div><!-- .header-social -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-rubriki" class="menu"><li id="menu-item-8747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8747"><a href="http://pricom.kz/category/sobytiya">События</a></li>
<li id="menu-item-8757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8757"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://pricom.kz/category/politika">Политика</a></li>
<li id="menu-item-8749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8749"><a href="http://pricom.kz/category/obshhestvo">Общество</a></li>
<li id="menu-item-8756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8756"><a href="http://pricom.kz/category/medicina-obshhestvo">Здоровье</a></li>
<li id="menu-item-8755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8755"><a href="http://pricom.kz/category/obrazovanie">Образование</a></li>
<li id="menu-item-8753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8753"><a href="http://pricom.kz/category/kultura">Культура</a></li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			<a href="http://pricom.kz/" class="custom-logo-link" rel="home"><img width="268" height="126" src="http://pricom.kz/images/2019/12/77.png" class="custom-logo" alt="" /></a>
						
							<div id="site-identity">
																		<p class="site-title"><a href="http://pricom.kz/" rel="home"></a></p>
											
											<p class="site-description"></p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-rubriki-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8747"><a href="http://pricom.kz/category/sobytiya">События</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8757"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://pricom.kz/category/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8749"><a href="http://pricom.kz/category/obshhestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8756"><a href="http://pricom.kz/category/medicina-obshhestvo">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8755"><a href="http://pricom.kz/category/obrazovanie">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8753"><a href="http://pricom.kz/category/kultura">Культура</a></li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="http://pricom.kz/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://pricom.kz/category/tochka-zreniya" itemprop="item"><span itemprop="name">Точка зрения</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Имя Ленина снова и снова…</span></span><meta itemprop="position" content="3" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-104207" class="post-104207 post type-post status-publish format-standard has-post-thumbnail hentry category-tochka-zreniya">
	<img width="570" height="764" src="http://pricom.kz/images/2019/12/abuov-lenin-573x768.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2019/12/abuov-lenin-573x768.jpg 573w, http://pricom.kz/images/2019/12/abuov-lenin-358x480.jpg 358w, http://pricom.kz/images/2019/12/abuov-lenin-768x1029.jpg 768w, http://pricom.kz/images/2019/12/abuov-lenin-224x300.jpg 224w, http://pricom.kz/images/2019/12/abuov-lenin-scaled.jpg 764w" sizes="(max-width: 570px) 100vw, 570px" />	<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Имя Ленина снова и снова…</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html" rel="bookmark"><time class="entry-date published" datetime="2019-12-30T12:17:38+05:00">30 декабря 2019</time><time class="updated" datetime="2019-12-30T12:17:40+05:00">30 декабря 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="http://pricom.kz/category/tochka-zreniya" rel="category tag">Точка зрения</a></span>                <span class="pageviews-placeholder" data-key="104207"></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%98%D0%BC%D1%8F%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%E2%80%A6&url=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html&title=%D0%98%D0%BC%D1%8F%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%E2%80%A6")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html&title=%D0%98%D0%BC%D1%8F%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%E2%80%A6")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%D0%98%D0%BC%D1%8F%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%E2%80%A6 http%3A%2F%2Fpricom.kz%2Ftochka-zreniya%2Fimya-lenina-snova-i-snova.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html', '%D0%98%D0%BC%D1%8F%20%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B8%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%E2%80%A6', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="post-views post-104207 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			
			<span class="post-views-count">22</span>
			</div>
<p><strong>Уже три десятилетия к имени вождя большевизма и основателя Советского государства Владимира Ильича Ленина не применяют эпитеты «самый человечный», «такой простой, но великий», «самый мудрый и прозорливый» человек, политик и т.д. Бывшие граждане СССР в большинстве своем давно поняли разницу между Ильичем советского искусства и реальным политиком Ульяновым. </strong></p>



<p>В 21
января уходящего года исполнилось 95 лет со дня его смерти. И распиши сейчас
эту дату как день, когда «ментальное тело вождя пересекло Сумеречную Зону», это
наверняка нарушило бы покой в душах существующих нынче тихих сторонников
Ленина, а также марксоведов и энгельсолюбов. Был бы ропот: дескать, быстро вы
позабыли дату смерти того, кто был живее всех живых! Мол, попробовали бы так
запамятовать в советское время! Получается как в свежем анекдоте: «Приближается
150 лет со дня рождения Ленина. Дело его все еще живет. Да и тело существует…».</p>



<p>В
бытность Советского Союза над каждым гражданином этой сверхдержавы посредством
мощнейшей пропаганды – бесчисленных канонических лозунгов, песен, фильмов,
полотен об Ильиче, наконец, учебников – довлел пугающий своей добродетелью
образ Ленина. Впервые посетив мавзолей вождя и увидев спящего рыжеватого
человека с бородкой «клинышком», советский гражданин убеждался: Ленин – вовсе
не Бог и не ангел. Но он – человек великий, гигант мысли, вершивший судьбы
десятков миллионов людей. Он жил, жив и…</p>



<p>В
«верхах» расстреливали соратников Ленина в 30-х, изобличали культ личности
Сталина в 50-х, в середине 80-х констатировали маразм Брежнева, как причину
социально-экономического застоя в стране. А замахиваться на светлый образ ни
«верхи», ни «низы» не хотели и не смели. Посмели лишь в период ощутимой агонии
социализма в конце 80-х.</p>



<p>Упомяну
современную революционерку Валерию Новодворскую (1950-2014), первой публично
порвавшей портрет Ленина. Или ныне покойного Сергея Курехина (назову его так:
известный деятель молодежной альтернативной культуры), заявившего: Ленин, в
сущности, человек-гриб. Вождь, по его мнению, любил грибы: собирать, солить,
кушать. Все ленинские идеи, как грибные споры, опутали как одну шестую часть
суши, так и всю планету. А псевдоним «Ленин» придуман Ильичем от любимого им
сорта грибов «нинель», если читать наоборот…</p>



<p>На закате перестройки сенсационные
выводы делали и свеженезависимые&nbsp;
историки &#8212; кстати, действительно как грибы, размножившиеся после перестроечного
ливня. Мол, вождь – явный антипод деда Мазая; узкие монгольские глаза его вовсе
не добрые-добрые, а хитрые и злые; до октябрьского переворота он едва ли не
ведрами пил баварское пиво; будучи женат, не пропускал ни одной юбки и т.д. и
т.п.</p>



<p>Дальше
– больше и без разумных тормозов: лет пятнадцать назад в Москве, в модной
Галерее наивного искусства Ленина просто&#8230; съели! Точнее, съели торт,
изображающий в натуральную величину вождя международного пролетариата&#8230;</p>



<p>После
распада СССР в нашем городе, как и по всей республике, прощание с Ильичем до
подобного «арт-поедания» не дошло. Массовая вера в Ленина умерла быстро и без
агонии. При этом ни одного факта бурного помешательства на почве синдрома
Гейзенберга у народа нашего замечено не было. Скорее, имела место некоторая
неопределенность, что естественно и легко переживаемо. И потом, тогда очень
кушать хотелось.</p>



<p>Сейчас
отношение к историческому наследию Ленина не столь однозначное. Однако тот
факт, что вождь большевизма – крупнейшая фигура ХХ века, очевиден всем. Или,
как выразилась небезызвестная Ксения Собчак, «это – огромный бренд».</p>



<p>Нынче
тревожит другое: понятие «глубоко честный и порядочный человек», прежде
связанный с именем вождя большевизма, в среде сегодняшней молодежи нередко
является синонимом дурака и идиота.</p>



<p><strong>Болат АБУОВ</strong></p>



<p><strong>Фото Рахима КОЙЛЫБАЕВА</strong></p>


<div class="none"><time class="date updated" datetime="2020-12-30" data-pubdate>Дек 30, 2019</time><span class="author vcard"><span class="fn">Administrator</span></span></div><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="104207"></span></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://pricom.kz/kollonka-dezhurnogo/sam-sebe-volshebnik.html" rel="prev">Сам себе волшебник</a></div><div class="nav-next"><a href="http://pricom.kz/naznachenia/naznachen-rukovoditel-oblastnogo-upravleniya-zdravoohraneniya.html" rel="next">Байтолла Газизов возглавил медицину области</a></div></div>
	</nav>
			
	<div class="related-posts-wrapper related-posts-column-3">

		<h4>Related Posts</h4>

		<div class="inner-wrapper">

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/tochka-zreniya/za-chto-my-lyubim-hokkej.html">
								<img width="640" height="436" src="http://pricom.kz/images/2019/12/abuov-za-chto-my-lyubim-hokkej-640x436.jpg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2019/12/abuov-za-chto-my-lyubim-hokkej-640x436.jpg 640w, http://pricom.kz/images/2019/12/abuov-za-chto-my-lyubim-hokkej-400x273.jpg 400w, http://pricom.kz/images/2019/12/abuov-za-chto-my-lyubim-hokkej.jpg 710w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">18 декабря 2019</span>
							<span class="comments-link"><a href="http://pricom.kz/tochka-zreniya/za-chto-my-lyubim-hokkej.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/tochka-zreniya/za-chto-my-lyubim-hokkej.html">За что мы любим хоккей?</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/tochka-zreniya/uhodya-uhodyat.html">
								<img width="640" height="446" src="http://pricom.kz/images/2019/11/uhodya-uhodyat-640x446.jpg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2019/11/uhodya-uhodyat-640x446.jpg 640w, http://pricom.kz/images/2019/11/uhodya-uhodyat-768x535.jpg 768w, http://pricom.kz/images/2019/11/uhodya-uhodyat-360x250.jpg 360w, http://pricom.kz/images/2019/11/uhodya-uhodyat-400x279.jpg 400w, http://pricom.kz/images/2019/11/uhodya-uhodyat-150x105.jpg 150w, http://pricom.kz/images/2019/11/uhodya-uhodyat.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">29 ноября 2019</span>
													</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/tochka-zreniya/uhodya-uhodyat.html">Уходя уходят</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/tochka-zreniya/otkroyu-vam-tajnu.html">
								<img width="640" height="360" src="http://pricom.kz/images/2019/11/abuov-vselenskij-sekret-schastya-640x360.jpg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2019/11/abuov-vselenskij-sekret-schastya-640x360.jpg 640w, http://pricom.kz/images/2019/11/abuov-vselenskij-sekret-schastya-scaled.jpg 1024w, http://pricom.kz/images/2019/11/abuov-vselenskij-sekret-schastya-768x432.jpg 768w, http://pricom.kz/images/2019/11/abuov-vselenskij-sekret-schastya-400x225.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">26 ноября 2019</span>
													</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/tochka-zreniya/otkroyu-vam-tajnu.html">Открою вам «Тайну»…</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
			
		</div><!-- .inner-wrapper -->
	</div><!-- .related-posts-wrapper -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tochka-zreniya/imya-lenina-snova-i-snova.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1685099130" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='104207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2224c4d570" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<aside id="start-magazine-news-block-10" class="widget start_magazine_widget_news_block"><div class="widget-title-wrap"><h2 class="widget-title">Колонка дежурного</h2></div>			
				<div class="news-block-widget news-block-layout-2 news-block-column-1">

					<div class="inner-wrapper">

						
							<div class="news-block-item">
								<div class="news-block-wrapper">
																			<div class="news-block-thumb">
											<a href="http://pricom.kz/kollonka-dezhurnogo/sam-sebe-volshebnik.html">
												<img width="150" height="150" src="http://pricom.kz/images/2019/12/sam-sebe-volshebnik-150x150.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2019/12/sam-sebe-volshebnik-150x150.jpeg 150w, http://pricom.kz/images/2019/12/sam-sebe-volshebnik-45x45.jpeg 45w" sizes="(max-width: 150px) 100vw, 150px" />											</a>
																																		<span class="news-categories"> <a href="http://pricom.kz/category/kollonka-dezhurnogo">Колонка дежурного</a></span>
																					</div><!-- .news-block-thumb -->

																		<div class="news-block-text-wrap">
										<div class="news-block-meta entry-meta">
											<span class="posted-on">29 декабря 2019</span>
											<span class="comments-link"><a href="http://pricom.kz/kollonka-dezhurnogo/sam-sebe-volshebnik.html#respond">0</a></span>										</div><!-- .news-block-meta -->
										<h3 class="news-block-title">
											<a href="http://pricom.kz/kollonka-dezhurnogo/sam-sebe-volshebnik.html">Сам себе волшебник</a>
										</h3>

																					<div class="news-block-summary">
												<p>Абсолютно всем людям свойственно время от времени подводить различные итоги и строить&hellip;</p>
											</div><!-- .news-block-summary -->
										
									</div><!-- .news-block-text-wrap -->
								</div><!-- .news-block-wrapper -->
							</div><!-- .news-block-item -->

						
					</div><!-- .inner-wrapper -->
				</div><!-- .news-block-widget -->

				
						</aside><aside id="start-magazine-news-block-4" class="widget start_magazine_widget_news_block"><div class="widget-title-wrap"><h2 class="widget-title">Выбор редакции</h2></div>			
				<div class="news-block-widget news-block-layout-2 news-block-column-1">

					<div class="inner-wrapper">

						
							<div class="news-block-item">
								<div class="news-block-wrapper">
																			<div class="news-block-thumb">
											<a href="http://pricom.kz/vyibor-redaktsii/vokrug-osi.html">
												<img width="640" height="480" src="http://pricom.kz/images/2019/12/vokrug-osi-640x480.jpg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2019/12/vokrug-osi-640x480.jpg 640w, http://pricom.kz/images/2019/12/vokrug-osi-scaled.jpg 1024w, http://pricom.kz/images/2019/12/vokrug-osi-768x576.jpg 768w, http://pricom.kz/images/2019/12/vokrug-osi-1536x1152.jpg 1536w, http://pricom.kz/images/2019/12/vokrug-osi-2048x1536.jpg 2048w, http://pricom.kz/images/2019/12/vokrug-osi-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" />											</a>
																																		<span class="news-categories"> <a href="http://pricom.kz/category/vyibor-redaktsii">Выбор редакции</a></span>
																					</div><!-- .news-block-thumb -->

																		<div class="news-block-text-wrap">
										<div class="news-block-meta entry-meta">
											<span class="posted-on">10 декабря 2019</span>
																					</div><!-- .news-block-meta -->
										<h3 class="news-block-title">
											<a href="http://pricom.kz/vyibor-redaktsii/vokrug-osi.html">Вокруг ОСИ</a>
										</h3>

										
									</div><!-- .news-block-text-wrap -->
								</div><!-- .news-block-wrapper -->
							</div><!-- .news-block-item -->

						
					</div><!-- .inner-wrapper -->
				</div><!-- .news-block-widget -->

				
						</aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->

<div id="sidebar-secondary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
							<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div>		<ul>
											<li>
					<a href="http://pricom.kz/obshhestvo/ajfon-za-godovuyu-podpisku.html">Айфон за годовую подписку</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/kto-ty-chelovek-goda.html">Кто ты, человек года?</a>
									</li>
											<li>
					<a href="http://pricom.kz/naznachenia/naznachen-rukovoditel-oblastnogo-upravleniya-zdravoohraneniya.html">Байтолла Газизов возглавил медицину области</a>
									</li>
											<li>
					<a href="http://pricom.kz/tochka-zreniya/imya-lenina-snova-i-snova.html" aria-current="page">Имя Ленина снова и снова…</a>
									</li>
											<li>
					<a href="http://pricom.kz/kollonka-dezhurnogo/sam-sebe-volshebnik.html">Сам себе волшебник</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/tarif-na-musor-predlagayut-podnyat-so-117-do-296-tenge.html">Тариф на мусор предлагают поднять со 117 до 296 тенге</a>
									</li>
											<li>
					<a href="http://pricom.kz/novosti/tokaev-obyavil-28-dekabrya-dnem-obshhenaczionalnogo-traura.html">Токаев объявил 28 декабря днем общенационального траура</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/zhivye-svideteli-afgana.html">Живые свидетели Афгана</a>
									</li>
											<li>
					<a href="http://pricom.kz/medicina/u-zhylyojczev-est-svoi-reanimobili.html">У жылыойцев есть свои реанимобили</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/shestdesyat-let-s-prikaspijskoj-kommunoj.html">Шестьдесят лет  с «Прикаспийской коммуной»</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/czon-v-karmane.html">ЦОН в кармане</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/a-vy-uspeli-oformit-pensiyu.html">А вы успели оформить пенсию?</a>
									</li>
											<li>
					<a href="http://pricom.kz/%d0%b7%d0%b0%d0%bd%d1%8f%d1%82%d0%be%d1%81%d1%82%d1%8c/vzglyad-iz-budushhego.html">Взгляд из будущего</a>
									</li>
											<li>
					<a href="http://pricom.kz/staryiy-gorod/zima-sneg-gurev.html">Зима. Снег. Гурьев?!(+фото)</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/v-atyrau-otkryli-servisnyj-czentr-antikor-ortalygy.html">В Атырау открыли сервисный центр «ANTIKOR ORTALYGY»</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/vospitat-ne-perevospitat.html">Воспитать не перевоспитать</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/v-pole-obnovleniya.html">В поле обновления</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/skachaj-svoj-bilet.html">Скачай свой билет</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/formula-garmonii.html">ФОРМУЛА ГАРМОНИИ</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/sovmestnyj-servis.html">Совместный сервис</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/loshad-dlya-chinovnika.html">Лошадь для чиновника</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/kak-prishel-esop.html">Как пришел ЭСОП</a>
									</li>
											<li>
					<a href="http://pricom.kz/pravoporyadok/kak-byvalyj-pahanom-ne-stal.html">Как «Бывалый» «паханом» не стал</a>
									</li>
											<li>
					<a href="http://pricom.kz/kollonka-dezhurnogo/dusha-obyazana-truditsya.html">Душа обязана трудиться</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/v-gibeli-ryby-priznano-vinovnym-byvshee-rukovodstvo-atyrau-su-arnasy.html">В гибели рыбы признано виновным  бывшее руководство «Атырау Су Арнасы»</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/o-czennosti-pechatnogo-slova.html">О ценности печатного слова</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/sputnik-tyulenya.html">Спутник тюленя</a>
									</li>
											<li>
					<a href="http://pricom.kz/sport/kak-ostatsya-v-igre.html">Как остаться в игре?</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/ot-prostogo-operatora-do-bolshogo-biznesmena.html">ОТ ПРОСТОГО ОПЕРАТОРА  ДО БОЛЬШОГО БИЗНЕСМЕНА</a>
									</li>
											<li>
					<a href="http://pricom.kz/medicina/o-vazhnosti-vakczinaczii-v-profilaktike-tuberkuleza.html">О важности вакцинации в профилактике туберкулеза</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/zhylyojskaya-panorama.html">Жылыойская панорама</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/na-kontrole-u-prokurora.html">На контроле у прокурора</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/v-atyrau-sostoitsya-otkrytie-novogo-servisnogo-czentra-antikor-ortalygy.html">В АТЫРАУ СОСТОИТСЯ ОТКРЫТИЕ НОВОГО СЕРВИСНОГО ЦЕНТРА «ANTIKOR ORTALYGY»</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/o-teh-kto-nas-berezhet.html">О тех, кто нас бережет</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/v-atyrau-otkrylas-fotovystavka-mirovogo-znacheniya.html">В Атырау открылась фотовыставка мирового значения</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/utverzhden-perechen-zabolevanij-po-kotorym-invalidnost-budet-ustanavlivatsya-na-5-let-2.html">Утвержден перечень заболеваний, по которым инвалидность будет устанавливаться на 5 лет</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/mama-glavnoe-slovo-2.html">«Мама» &#8212; главное слово</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/gibloe-delo.html">Гиблое дело</a>
									</li>
											<li>
					<a href="http://pricom.kz/sport/eshhe-odin-trofej.html">Еще один ТРОФЕЙ</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/elektrik-so-svetom-znanij.html">ЭЛЕКТРИК СО СВЕТОМ ЗНАНИЙ</a>
									</li>
											<li>
					<a href="http://pricom.kz/sport/kubok-u-kurmangazinczev.html">Кубок – у  курмангазинцев</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/zhizn-kommunalnogo-hozyajstva.html">Жизнь  коммунального  хозяйства</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/imya-emu-gosudarstvennyj-sluzhashhij.html">Имя ему – ГОСУДАРСТВЕННЫЙ СЛУЖАЩИЙ</a>
									</li>
											<li>
					<a href="http://pricom.kz/medicina-obshhestvo/na-fizioproczedury-s-nastroeniem.html">На физиопроцедуры – с настроением</a>
									</li>
											<li>
					<a href="http://pricom.kz/pravoporyadok/kogda-pyan-eshhe-i-dryan.html">Когда пьянь еще и дрянь</a>
									</li>
											<li>
					<a href="http://pricom.kz/proekty/mpz-v-kulsary.html">МПЗ в Кульсары</a>
									</li>
											<li>
					<a href="http://pricom.kz/sobytiya/sostoyalas-sessiya-ank.html">Состоялась сессия АНК</a>
									</li>
											<li>
					<a href="http://pricom.kz/obshhestvo/shag-navstrechu-2.html">Шаг навстречу</a>
									</li>
											<li>
					<a href="http://pricom.kz/sobytiya/deti-v-zone-riska.html">Дети – в зоне риска</a>
									</li>
											<li>
					<a href="http://pricom.kz/obrazovanie/dostojnoe-priznanie.html">Достойное признание</a>
									</li>
					</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://pricom.kz/2019/11">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://pricom.kz/2019/12/03" aria-label="Записи, опубликованные 03.12.2019">3</a></td><td><a href="http://pricom.kz/2019/12/04" aria-label="Записи, опубликованные 04.12.2019">4</a></td><td><a href="http://pricom.kz/2019/12/05" aria-label="Записи, опубликованные 05.12.2019">5</a></td><td><a href="http://pricom.kz/2019/12/06" aria-label="Записи, опубликованные 06.12.2019">6</a></td><td><a href="http://pricom.kz/2019/12/07" aria-label="Записи, опубликованные 07.12.2019">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://pricom.kz/2019/12/09" aria-label="Записи, опубликованные 09.12.2019">9</a></td><td><a href="http://pricom.kz/2019/12/10" aria-label="Записи, опубликованные 10.12.2019">10</a></td><td><a href="http://pricom.kz/2019/12/11" aria-label="Записи, опубликованные 11.12.2019">11</a></td><td><a href="http://pricom.kz/2019/12/12" aria-label="Записи, опубликованные 12.12.2019">12</a></td><td><a href="http://pricom.kz/2019/12/13" aria-label="Записи, опубликованные 13.12.2019">13</a></td><td><a href="http://pricom.kz/2019/12/14" aria-label="Записи, опубликованные 14.12.2019">14</a></td><td><a href="http://pricom.kz/2019/12/15" aria-label="Записи, опубликованные 15.12.2019">15</a></td>
	</tr>
	<tr>
		<td><a href="http://pricom.kz/2019/12/16" aria-label="Записи, опубликованные 16.12.2019">16</a></td><td><a href="http://pricom.kz/2019/12/17" aria-label="Записи, опубликованные 17.12.2019">17</a></td><td><a href="http://pricom.kz/2019/12/18" aria-label="Записи, опубликованные 18.12.2019">18</a></td><td><a href="http://pricom.kz/2019/12/19" aria-label="Записи, опубликованные 19.12.2019">19</a></td><td><a href="http://pricom.kz/2019/12/20" aria-label="Записи, опубликованные 20.12.2019">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://pricom.kz/2019/12/23" aria-label="Записи, опубликованные 23.12.2019">23</a></td><td><a href="http://pricom.kz/2019/12/24" aria-label="Записи, опубликованные 24.12.2019">24</a></td><td><a href="http://pricom.kz/2019/12/25" aria-label="Записи, опубликованные 25.12.2019">25</a></td><td><a href="http://pricom.kz/2019/12/26" aria-label="Записи, опубликованные 26.12.2019">26</a></td><td><a href="http://pricom.kz/2019/12/27" aria-label="Записи, опубликованные 27.12.2019">27</a></td><td>28</td><td><a href="http://pricom.kz/2019/12/29" aria-label="Записи, опубликованные 29.12.2019">29</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://pricom.kz/2019/12/30" aria-label="Записи, опубликованные 30.12.2019">30</a></td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-secondary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	
	<div id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="http://pricom.kz/biografiya-gazety">Биография газеты</a></li>
<li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li>
<li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="http://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li>
</ul></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');
</script>
</div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ZERO.kz -->
<span id="_zero_63773">
<noscript>
<a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer">
<img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 63773]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter51144254 = new Ya.Metrika2({
                    id:51144254,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="simpleimage-5" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://pricom.kz/category/staryi_gorod" target="_blank"><img width="768" height="88" src="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</div><!-- #footer-widgets -->

<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
					<div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="http://pricom.kz/category/interviy">Интервью</a></li>
<li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="http://pricom.kz/category/est-mnenie">Мнения</a></li>
<li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="http://pricom.kz/category/sport">Спорт</a></li>
<li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="http://pricom.kz/category/proisshestviya-2">Происшествия</a></li>
<li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="http://pricom.kz/category/gosprodrammy">Госпрограммы</a></li>
</ul></div>							<div class="copyright">
				2018©Газета Прикаспийская коммуна. Все права защищены.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"125ea0bca8b608f5ec8c8ad8d26a420947ae810d","incr":104207,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'http://pricom.kz/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
			<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'start-magazine';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='gglcptch-css'  href='http://pricom.kz/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.54' type='text/css' media='all' />
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/pricom.kz\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://pricom.kz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Поделились', heateorSssShareText = 'Поделиться';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/custom_codes/custom_public.js?ver=1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://pricom.kz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","theme":"light","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/google-captcha/js/script.js?ver=1.54'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
	});
</script>

</body>
</html>

<!-- Dynamic page generated in 0.706 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-30 22:52:04 -->

<!-- super cache -->