﻿<!DOCTYPE html><html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="http://pricom.kz/xmlrpc.php">
		
<title>Грабители, попавшие на камеру видеонаблюдения, задержаны |</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All in One SEO Pack 3.3.4 от Michael Torbert из Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="«На пульт 102 обратилась женщина 1995 года рождения. Сообщив о том,что когда она открывала​ дверь квартиры, мужчина, который спускался по лестнице, преодолев ее" />

<meta name="keywords"  content="Главная,Новости" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://pricom.kz/#organization","url":"http://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://pricom.kz/#logo","url":"http://pricom.kz/images/2020/01/274px-prikaspijskaya_kommuna.png","caption":""},"image":{"@id":"http://pricom.kz/#logo"}},{"@type":"WebSite","@id":"http://pricom.kz/#website","url":"http://pricom.kz/","name":"","publisher":{"@id":"http://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#webpage","url":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html","inLanguage":"ru-RU","name":"\u0413\u0440\u0430\u0431\u0438\u0442\u0435\u043b\u0438, \u043f\u043e\u043f\u0430\u0432\u0448\u0438\u0435 \u043d\u0430 \u043a\u0430\u043c\u0435\u0440\u0443 \u0432\u0438\u0434\u0435\u043e\u043d\u0430\u0431\u043b\u044e\u0434\u0435\u043d\u0438\u044f, \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u044b","isPartOf":{"@id":"http://pricom.kz/#website"},"image":{"@type":"ImageObject","@id":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#primaryimage","url":"http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl.jpg","width":900,"height":578},"primaryImageOfPage":{"@id":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#primaryimage"},"datePublished":"2020-02-05T07:58:57+05:00","dateModified":"2020-02-05T07:58:59+05:00"},{"@type":"Article","@id":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#article","isPartOf":{"@id":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#webpage"},"author":{"@id":"http://pricom.kz/author/editor-tulin#author"},"headline":"\u0413\u0440\u0430\u0431\u0438\u0442\u0435\u043b\u0438, \u043f\u043e\u043f\u0430\u0432\u0448\u0438\u0435 \u043d\u0430 \u043a\u0430\u043c\u0435\u0440\u0443 \u0432\u0438\u0434\u0435\u043e\u043d\u0430\u0431\u043b\u044e\u0434\u0435\u043d\u0438\u044f, \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u044b","datePublished":"2020-02-05T07:58:57+05:00","dateModified":"2020-02-05T07:58:59+05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#webpage"},"publisher":{"@id":"http://pricom.kz/#organization"},"articleSection":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f, \u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":{"@type":"ImageObject","@id":"http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#primaryimage","url":"http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl.jpg","width":900,"height":578}},{"@type":"Person","@id":"http://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]}]}</script>
<link rel="canonical" href="http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Грабители, попавшие на камеру видеонаблюдения, задержаны |" />
<meta property="og:description" content="«На пульт 102 обратилась женщина 1995 года рождения. Сообщив о том,что когда она открывала​ дверь квартиры, мужчина, который спускался по лестнице, преодолев ее сопротивление, следом за ней проник в" />
<meta property="og:url" content="http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html" />
<meta property="og:site_name" content="Общественно-политическая газета Атырауской области" />
<meta property="og:image" content="http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl.jpg" />
<meta property="article:tag" content="Главная" />
<meta property="article:tag" content="Новости" />
<meta property="article:published_time" content="2020-02-05T07:58:57Z" />
<meta property="article:modified_time" content="2020-02-05T07:58:59Z" />
<meta property="article:publisher" content="Прикаспийская коммуна" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Грабители, попавшие на камеру видеонаблюдения, задержаны |" />
<meta name="twitter:description" content="«На пульт 102 обратилась женщина 1995 года рождения. Сообщив о том,что когда она открывала​ дверь квартиры, мужчина, который спускался по лестнице, преодолев ее сопротивление, следом за ней проник в" />
<meta name="twitter:image" content="http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="http://pricom.kz/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="http://pricom.kz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Грабители, попавшие на камеру видеонаблюдения, задержаны&raquo;" href="http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pricom.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nggv-stars-css-css'  href='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://pricom.kz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pricom.kz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lws-public-css'  href='http://pricom.kz/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pricom.kz/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://pricom.kz/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/css/stylenews.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://pricom.kz/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='http://pricom.kz/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='http://pricom.kz/wp-content/themes/start-magazine/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cstm-cds-css-css'  href='http://pricom.kz/wp-content/custom_codes/custom_public.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/jquery.newstape.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/sp-news-public.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"109716","token":"30fc6f7119","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://pricom.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pricom.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pricom.kz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Из канала Баксай односельчане ночью извлекли тело женщины' href='http://pricom.kz/novosti/iz-kanala-baksaj-odnoselchane-nochyu-izvlekli-telo-zhenshhiny.html' />
<link rel='next' title='Депутаты определили место для проведения народных митингов' href='http://pricom.kz/gorod/deputaty-opredelili-mesto-dlya-provedeniya-narodnyh-mitingov.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://pricom.kz/?p=109716' />
<link rel="alternate" type="application/json+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html" />
<link rel="alternate" type="text/xml+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pricom.kz/images/2019/12/cropped-77-180x180.png" />
<meta name="msapplication-TileImage" content="http://pricom.kz/images/2019/12/cropped-77-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-147429021-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.site-info { display: none; }
.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3 {
	font-size:30px;
}
.sidebar ul {
    list-style: outside none none;
    padding: 0;
    margin: 0;
    height: 500px;
    padding-right: 17px;
    overflow-y: scroll;
    overflow-x: hidden;
}
.sidebar .widget:first-child {
    margin-bottom: 15px;
}
.rpwe-block {
    margin-bottom: 15px;
}
#rpwe_widget-4 {
	height: 270px;
	overflow-y:none;
}
.calendar_wrap {
	margin-top:15px;
}
#main-nav {background: #00B0F2;}
.sldr {box-shadow: 0 0 5px 5px #00B0F2 inset;     background: #00B0F2;}

.wpp-list li a {
	font-size: 14px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-109716 single-format-standard custom-background wp-custom-logo hidpi-on group-blog global-layout-three-columns three-columns-enabled header-ads-disabled">

			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>05 Фев, 2020</span>
					</div><!-- #time-display -->
											<div id="header-social">
							<div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li>
</ul></div>						</div><!-- .header-social -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li>
<li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li>
<li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li>
<li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li>
<li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li>
<li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			<a href="http://pricom.kz/" class="custom-logo-link" rel="home"><img width="274" height="106" src="http://pricom.kz/images/2020/01/274px-prikaspijskaya_kommuna.png" class="custom-logo" alt="" /></a>
						
							<div id="site-identity">
																		<p class="site-title"><a href="http://pricom.kz/" rel="home"></a></p>
											
											<p class="site-description"></p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="http://pricom.kz/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://pricom.kz/category/novosti" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Грабители, попавшие на камеру видеонаблюдения, задержаны</span></span><meta itemprop="position" content="3" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-109716" class="post-109716 post type-post status-publish format-standard has-post-thumbnail hentry category-glavnyj category-novosti">
	<img width="570" height="366" src="http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl.jpg 900w, http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl-640x411.jpg 640w, http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl-768x493.jpg 768w, http://pricom.kz/images/2020/02/a22726d28c5ae322ecd1286a1a89cbde_xl-400x257.jpg 400w" sizes="(max-width: 570px) 100vw, 570px" />	<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Грабители, попавшие на камеру видеонаблюдения, задержаны</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html" rel="bookmark"><time class="entry-date published" datetime="2020-02-05T12:58:57+05:00">5 февраля 2020</time><time class="updated" datetime="2020-02-05T12:58:59+05:00">5 февраля 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="http://pricom.kz/category/glavnyj" rel="category tag">Главная</a>, <a href="http://pricom.kz/category/novosti" rel="category tag">Новости</a></span>                <span class="pageviews-placeholder" data-key="109716"></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%93%D1%80%D0%B0%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B&url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html&title=%D0%93%D1%80%D0%B0%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html&title=%D0%93%D1%80%D0%B0%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%D0%93%D1%80%D0%B0%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B http%3A%2F%2Fpricom.kz%2Fnovosti%2Fgrabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html', '%D0%93%D1%80%D0%B0%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%2C%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%83%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D1%8B', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="post-views post-109716 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			
			<span class="post-views-count">61</span>
			</div>
<p>«На пульт 102 обратилась женщина 1995 года рождения. Сообщив о том,что когда она открывала​ дверь квартиры, мужчина, который спускался по лестнице, преодолев ее сопротивление, следом за ней проник в дом, а следом и ещё один.  С помощью родственников, которые в этот момент оказались дома,​ мужчинам было оказана сопротивление и они скрылись.</p>



<p>В результате оперативных мер, сотрудниками полиции​ по горячим следам​ грабители были задержаны.  ​ Ими оказались​ жители города Атырау 1992 и 1987 годов рождения, которые дали признательные​ показания. ​ Задержанные​ и ранее  привлекались к уголовной ответственности. Проверяется их причастность к другим аналогичным преступлениям»,- сообщает пресс-служба ДП региона. </p>



<p>Данный факт зарегистрирован​ по ст.​ 191​ УК РК. Проводится досудебное расследование. Данная статья предусматривает наказание до семи лет лишения свободы.</p>



<p>​<strong>Виктор Бакурский</strong></p>


<div class="none"><time class="date updated" datetime="2020-02-05" data-pubdate>Фев 5, 2020</time><span class="author vcard"><span class="fn">Administrator</span></span></div><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="109716"></span></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://pricom.kz/novosti/iz-kanala-baksaj-odnoselchane-nochyu-izvlekli-telo-zhenshhiny.html" rel="prev">Из канала Баксай односельчане ночью извлекли тело женщины</a></div><div class="nav-next"><a href="http://pricom.kz/gorod/deputaty-opredelili-mesto-dlya-provedeniya-narodnyh-mitingov.html" rel="next">Депутаты определили место для проведения народных митингов</a></div></div>
	</nav>
			
	<div class="related-posts-wrapper related-posts-column-3">

		<h4>Related Posts</h4>

		<div class="inner-wrapper">

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/gorod/uroki-po-30-minut-i-zanyatiya-v-tri-smeny-realii-dvuh-gorodskih-shkol.html">
								<img width="640" height="426" src="http://pricom.kz/images/2020/02/4820604e-b32b-45e8-92a5-8840b2a72c8d-640x426.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/02/4820604e-b32b-45e8-92a5-8840b2a72c8d-640x426.jpeg 640w, http://pricom.kz/images/2020/02/4820604e-b32b-45e8-92a5-8840b2a72c8d-400x266.jpeg 400w, http://pricom.kz/images/2020/02/4820604e-b32b-45e8-92a5-8840b2a72c8d-600x400.jpeg 600w, http://pricom.kz/images/2020/02/4820604e-b32b-45e8-92a5-8840b2a72c8d.jpeg 710w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">5 февраля 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/gorod/uroki-po-30-minut-i-zanyatiya-v-tri-smeny-realii-dvuh-gorodskih-shkol.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/gorod/uroki-po-30-minut-i-zanyatiya-v-tri-smeny-realii-dvuh-gorodskih-shkol.html">Уроки по 30 минут и занятия в три смены: реалии двух городских школ</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/gorod/deputaty-opredelili-mesto-dlya-provedeniya-narodnyh-mitingov.html">
								<img width="640" height="432" src="http://pricom.kz/images/2020/02/xc6fltkidpk1-640x432.jpg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/02/xc6fltkidpk1-640x432.jpg 640w, http://pricom.kz/images/2020/02/xc6fltkidpk1-400x270.jpg 400w, http://pricom.kz/images/2020/02/xc6fltkidpk1.jpg 700w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">5 февраля 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/gorod/deputaty-opredelili-mesto-dlya-provedeniya-narodnyh-mitingov.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/gorod/deputaty-opredelili-mesto-dlya-provedeniya-narodnyh-mitingov.html">Депутаты определили место для проведения народных митингов</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/novosti/iz-kanala-baksaj-odnoselchane-nochyu-izvlekli-telo-zhenshhiny.html">
								<img width="640" height="396" src="http://pricom.kz/images/2020/02/755462689964867-640x396.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/02/755462689964867-640x396.jpeg 640w, http://pricom.kz/images/2020/02/755462689964867-scaled.jpeg 1024w, http://pricom.kz/images/2020/02/755462689964867-768x475.jpeg 768w, http://pricom.kz/images/2020/02/755462689964867-1536x950.jpeg 1536w, http://pricom.kz/images/2020/02/755462689964867-400x248.jpeg 400w, http://pricom.kz/images/2020/02/755462689964867-1320x817.jpeg 1320w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">5 февраля 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/novosti/iz-kanala-baksaj-odnoselchane-nochyu-izvlekli-telo-zhenshhiny.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/novosti/iz-kanala-baksaj-odnoselchane-nochyu-izvlekli-telo-zhenshhiny.html">Из канала Баксай односельчане ночью извлекли тело женщины</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
			
		</div><!-- .inner-wrapper -->
	</div><!-- .related-posts-wrapper -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1190822620" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='109716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c19cccb3a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					
<aside id="wpp-2" class="widget popular-posts">
<div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://pricom.kz/novosti/v-atyrau-pyanogo-inspektora-policzii-arestovali-i-lishili-prav-na-7-let.html" class="wpp-post-title" target="_self">В Атырау пьяного инспектора полиции арестовали и лишили прав на 7 лет</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 3, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/sovet-astrologov-na-zavtra-02-02-2020-goda.html" class="wpp-post-title" target="_self">Совет астрологов на завтра &#8212; 02.02. 2020 года</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 1, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/kajrat-urazbaev-poruchil-2-fevralya-provesti-yarmarku-v-novom-mikrorajone.html" class="wpp-post-title" target="_self">Кайрат Уразбаев поручил 2 февраля провести ярмарку в новом микрорайоне</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 1, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/neudachnyj-grabezh-vorov-dognali-i-silno-pobili-video.html" class="wpp-post-title" target="_self">Неудачный грабеж: воров догнали и сильно побили (ВИДЕО)</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 4, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/beremennuyu-pyanuyu-damu-na-7-let-lishili-voditelskih-prav-v-atyrau.html" class="wpp-post-title" target="_self">Беременную пьяную даму на 7 лет лишили водительских прав в Атырау</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 1, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/skolko-rodilos-detej-v-atyrau-02-02-2020-chto-ih-zhdet.html" class="wpp-post-title" target="_self">Сколько родилось детей в Атырау  02.02.2020. Что их ждет?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 3, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/do-tureczkogo-stambula-s-komfortom-i-ne-dorogo.html" class="wpp-post-title" target="_self">До турецкого Стамбула с комфортом и не дорого</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 2, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/v-atyrau-podtverdilis-zabolevaniya-virusom-grippa-tipa-a-i-v.html" class="wpp-post-title" target="_self">В Атырау подтвердились заболевания  вирусом гриппа типа А и В</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 4, 2020</span></span>
</li>
<li class="current">
<a href="http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html" class="wpp-post-title" target="_self">Грабители, попавшие на камеру видеонаблюдения, задержаны</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 5, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/ekonomika/v-atyrau-priostanovili-stroitelstvo-12-mnogoetazhek.html" class="wpp-post-title" target="_self">В Атырау приостановили строительство 12 многоэтажек</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 31, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/pochemu-trudno-spasat-detej-s-ozhogami-v-atyrau.html" class="wpp-post-title" target="_self">Почему трудно спасать детей с ожогами в Атырау</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 2, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/atyrauskie-vrachi-prosyat-prinyat-zakon-o-statuse-vracha.html" class="wpp-post-title" target="_self">Атырауские врачи просят принять Закон «О статусе врача»</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 31, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/tela-dvuh-chelovek-izvlekli-iz-urala.html" class="wpp-post-title" target="_self">Тела двух человек извлекли из Урала</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 4, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/ekonomika/segodnya-izmenilis-pravila-provoza-deneg-cherez-graniczu.html" class="wpp-post-title" target="_self">Сегодня изменились правила провоза денег через границу</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 4, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/atyrau-zanimaet-trete-mesto-po-urovnyu-detskoj-smertnosti.html" class="wpp-post-title" target="_self">Атырау занимает третье место по уровню детской смертности</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 29, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/stati/ozhogovyj-czentr-v-nur-sultane-ne-prinimaet-malenkih-paczientov.html" class="wpp-post-title" target="_self">Ожоговый центр в Нур-Султане не принимает маленьких пациентов</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 2, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/kajrat-urazbaev-rasskazal-gde-budut-prohodit-rynki-vyhodnogo-dnya.html" class="wpp-post-title" target="_self">Кайрат Уразбаев рассказал где будут проходить рынки выходного дня</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 2, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/atyrauskij-speczczon-pereshel-na-usilennyj-grafik-raboty-iz-za-registraczii-inostrannyh-avto.html" class="wpp-post-title" target="_self">Атырауский спецЦОН перешел на усиленный график работы из-за регистрации иностранных авто</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 1, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/atyrauskie-shkolniki-zavoevali-gran-pri-respublikanskogo-konkursa.html" class="wpp-post-title" target="_self">Атырауские школьники завоевали  Гран-при республиканского конкурса</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 31, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/30-letnim-dadut-vozmozhnost-snyat-chast-pensionnyh-nakoplenij-komu.html" class="wpp-post-title" target="_self">30-летним дадут возможность снять часть пенсионных накоплений. Кому?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 29, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/iz-kanala-baksaj-odnoselchane-nochyu-izvlekli-telo-zhenshhiny.html" class="wpp-post-title" target="_self">Из канала Баксай односельчане ночью извлекли тело женщины</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 5, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/posobiya-dlya-semej-gde-vospityvayutsya-1-3-detej.html" class="wpp-post-title" target="_self">Пособия для семей, где воспитываются 1-3 детей</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 30, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/alimentshhiku-na-god-ogranichili-svobodu-v-atyrau.html" class="wpp-post-title" target="_self">Алиментщику на год ограничили свободу  в Атырау</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 3, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/zarezavshego-dvuh-chuzhih-baranov-i-kozu-muzhchinu-osudili-v-kyzylkoge.html" class="wpp-post-title" target="_self">Зарезавшего двух чужих баранов и козу мужчину осудили в Кызылкоге</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 31, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/kogda-i-gde-mer-atyrau-otchitaetsya-pered-naseleniem.html" class="wpp-post-title" target="_self">Когда и где мэр Атырау отчитается перед населением</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 4, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/ugarnym-gazom-otravilas-mnogodetnaya-semya.html" class="wpp-post-title" target="_self">Угарным газом отравилась многодетная семья</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано февраля 4, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/ekonomika/6-5-tysyach-inostranczev-razedutsya-po-domam-iz-nashej-oblasti.html" class="wpp-post-title" target="_self">6.5 тысяч иностранцев разъедутся  по домам из нашей области</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 30, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/dvuh-rozhenicz-s-patalogiyami-otpravili-sanaviacziej-v-nur-sultan.html" class="wpp-post-title" target="_self">Двух рожениц с патологиями отправили санавиацией в Нур-Султан</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 31, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/stati/o-novom-gpz-v-makate-v-voprosah-i-otvetah.html" class="wpp-post-title" target="_self">О новом  ГПЗ  в  Макате в вопросах и ответах</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 30, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/obshhestvo/s-yanvarya-2020-goda-povysitsya-zarplata-mediczinskih-rabotnikov.html" class="wpp-post-title" target="_self">С января 2020 года повысится зарплата медицинских работников</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано октября 11, 2019</span></span>
</li>
</ul>

</aside>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Статьи.Корреспонденции. Интервью</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/priehavshaya-iz-sirii-devushka-gotova-rasskazat-svoyu-istoriyu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/hidzhap-45x45.png" alt="Приехавшая из Сирии девушка готова рассказать свою историю"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/priehavshaya-iz-sirii-devushka-gotova-rasskazat-svoyu-istoriyu.html" title="Ссылка на Приехавшая из Сирии девушка готова рассказать свою историю" rel="bookmark">Приехавшая из Сирии девушка готова рассказать свою историю</a></h3><time class="rpwe-time published" datetime="2020-02-05T17:02:58+05:00">5 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/pohod-semi-v-banyu-shodili-i-proslezilis.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/obshchestvennaya-banya-1-1-45x45.jpg" alt="Поход семьи в баню: сходили и прослезились"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/pohod-semi-v-banyu-shodili-i-proslezilis.html" title="Ссылка на Поход семьи в баню: сходили и прослезились" rel="bookmark">Поход семьи в баню: сходили и прослезились</a></h3><time class="rpwe-time published" datetime="2020-02-03T10:17:27+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/ozhogovyj-czentr-v-nur-sultane-ne-prinimaet-malenkih-paczientov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/9d8a28c8-5ad0-4533-8704-45431f12248a-45x45.jpeg" alt="Ожоговый центр в Нур-Султане не принимает маленьких пациентов"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/ozhogovyj-czentr-v-nur-sultane-ne-prinimaet-malenkih-paczientov.html" title="Ссылка на Ожоговый центр в Нур-Султане не принимает маленьких пациентов" rel="bookmark">Ожоговый центр в Нур-Султане не принимает маленьких пациентов</a></h3><time class="rpwe-time published" datetime="2020-02-02T15:52:27+05:00">2 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/ugodno-dushe-neugodno-koshelku.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/e26cd1db-998c-458e-837f-69dd1945bf76-45x45.jpeg" alt="Угодно душе, неугодно кошельку"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/ugodno-dushe-neugodno-koshelku.html" title="Ссылка на Угодно душе, неугодно кошельку" rel="bookmark">Угодно душе, неугодно кошельку</a></h3><time class="rpwe-time published" datetime="2020-02-01T14:44:22+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/besplatnye-lekarstva-gde-kogda-komu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/6a0bac0d-4848-42ce-8f7c-5a74b554bd95-45x45.jpeg" alt="Бесплатные лекарства. Где? Когда? Кому?"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/besplatnye-lekarstva-gde-kogda-komu.html" title="Ссылка на Бесплатные лекарства. Где? Когда? Кому?" rel="bookmark">Бесплатные лекарства. Где? Когда? Кому?</a></h3><time class="rpwe-time published" datetime="2020-02-01T14:15:38+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/o-novom-gpz-v-makate-v-voprosah-i-otvetah.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/vne-zony-dostupa-dlya-skota-1-scaled-45x45.jpg" alt="О новом  ГПЗ  в  Макате в вопросах и ответах"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/o-novom-gpz-v-makate-v-voprosah-i-otvetah.html" title="Ссылка на О новом  ГПЗ  в  Макате в вопросах и ответах" rel="bookmark">О новом  ГПЗ  в  Макате в вопросах и ответах</a></h3><time class="rpwe-time published" datetime="2020-01-30T15:42:08+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/uvolneniya-v-neftyanyh-kompaniyah-kak-zashhitit-sotrudnikov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/1574696149_195910_b0-45x45.jpg" alt="Увольнения в нефтяных компаниях: как защитить сотрудников?"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/uvolneniya-v-neftyanyh-kompaniyah-kak-zashhitit-sotrudnikov.html" title="Ссылка на Увольнения в нефтяных компаниях: как защитить сотрудников?" rel="bookmark">Увольнения в нефтяных компаниях: как защитить сотрудников?</a></h3><time class="rpwe-time published" datetime="2020-01-30T12:51:54+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/kastracziya-vs-ubijstvo.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/kastracziya-vs-ubijstvo-scaled-45x45.jpg" alt="Кастрация VS убийство"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/kastracziya-vs-ubijstvo.html" title="Ссылка на Кастрация VS убийство" rel="bookmark">Кастрация VS убийство</a></h3><time class="rpwe-time published" datetime="2020-01-29T15:30:45+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/interviy/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj-2.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/5a298beb-c152-41d9-85bb-e5929baa0b46-scaled-45x45.jpeg" alt="Аномальное тепло: популяция каспийских тюленей под угрозой"></a><h3 class="rpwe-title"><a href="http://pricom.kz/interviy/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj-2.html" title="Ссылка на Аномальное тепло: популяция каспийских тюленей под угрозой" rel="bookmark">Аномальное тепло: популяция каспийских тюленей под угрозой</a></h3><time class="rpwe-time published" datetime="2020-01-26T13:49:23+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/sport/gambitom-po-gadzhetu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/12/gambitom-po-gadzhetu-scaled-45x45.jpg" alt="Гамбитом по гаджету"></a><h3 class="rpwe-title"><a href="http://pricom.kz/sport/gambitom-po-gadzhetu.html" title="Ссылка на Гамбитом по гаджету" rel="bookmark">Гамбитом по гаджету</a></h3><time class="rpwe-time published" datetime="2019-12-10T11:52:22+05:00">10 декабря 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/atyrauskie-almazy.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/11/atyrauskie-«almazy»-45x45.jpg" alt="Атырауские «алмазы»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/atyrauskie-almazy.html" title="Ссылка на Атырауские «алмазы»" rel="bookmark">Атырауские «алмазы»</a></h3><time class="rpwe-time published" datetime="2019-11-23T14:13:31+05:00">23 ноября 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/interviy/murat-uteshev-lyudi-stali-neterpimy-k-nespravedlivosti.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/11/murat-uteshev-«lyudi-stali-neterpimy-k-nespravedlivost»-1-45x45.jpg" alt="Мурат Утешев: «Люди стали нетерпимы к несправедливости»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/interviy/murat-uteshev-lyudi-stali-neterpimy-k-nespravedlivosti.html" title="Ссылка на Мурат Утешев: «Люди стали нетерпимы к несправедливости»" rel="bookmark">Мурат Утешев: «Люди стали нетерпимы к несправедливости»</a></h3><time class="rpwe-time published" datetime="2019-11-12T09:38:09+05:00">12 ноября 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/interviy/kipras-mazhejka-ya-lodochka-s-motorchikom-sredi-okeanskih-lajnerov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/11/kipras-mazhejka-«ya-–-lodochka-s-motorchikom-sredi-45x45.jpg" alt="Кипрас МАЖЕЙКА: «Я – лодочка с моторчиком среди океанских лайнеров»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/interviy/kipras-mazhejka-ya-lodochka-s-motorchikom-sredi-okeanskih-lajnerov.html" title="Ссылка на Кипрас МАЖЕЙКА: «Я – лодочка с моторчиком среди океанских лайнеров»" rel="bookmark">Кипрас МАЖЕЙКА: «Я – лодочка с моторчиком среди океанских лайнеров»</a></h3><time class="rpwe-time published" datetime="2019-11-05T09:28:40+05:00">5 ноября 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/faktor-bonusa.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/KAynenova-45x45.jpg" alt="Фактор бонуса"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/faktor-bonusa.html" title="Ссылка на Фактор бонуса" rel="bookmark">Фактор бонуса</a></h3><time class="rpwe-time published" datetime="2018-12-29T12:20:03+05:00">29 декабря 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/aygul-baykadamova-nas-millionyi-panfilovtsev.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/u3k4-45x45.jpg" alt="Айгуль Байкадамова: «Нас миллионы панфиловцев!»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/aygul-baykadamova-nas-millionyi-panfilovtsev.html" title="Ссылка на Айгуль Байкадамова: «Нас миллионы панфиловцев!»" rel="bookmark">Айгуль Байкадамова: «Нас миллионы панфиловцев!»</a></h3><time class="rpwe-time published" datetime="2018-12-24T21:57:53+05:00">24 декабря 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/ekonomika/otsifrovka-ne-panatseya-ili-komfort-delo-ruk-chelovecheskih.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/Otsifrovka-ne-panatseya-45x45.jpeg" alt="Оцифровка не панацея, или Комфорт &#8212; дело рук человеческих"></a><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/otsifrovka-ne-panatseya-ili-komfort-delo-ruk-chelovecheskih.html" title="Ссылка на Оцифровка не панацея, или Комфорт &#8212; дело рук человеческих" rel="bookmark">Оцифровка не панацея, или Комфорт &#8212; дело рук человеческих</a></h3><time class="rpwe-time published" datetime="2018-12-24T21:52:38+05:00">24 декабря 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/ekonomika/delo-metsenata.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/Delo-metsenata-45x45.jpg" alt="Дело мецената"></a><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/delo-metsenata.html" title="Ссылка на Дело мецената" rel="bookmark">Дело мецената</a></h3><time class="rpwe-time published" datetime="2018-12-14T23:06:35+05:00">14 декабря 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/medicina-obshhestvo/zdorove-nachni-s-sebya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/10/ANU_1475-45x45.jpg" alt="Здоровье: начни с себя"></a><h3 class="rpwe-title"><a href="http://pricom.kz/medicina-obshhestvo/zdorove-nachni-s-sebya.html" title="Ссылка на Здоровье: начни с себя" rel="bookmark">Здоровье: начни с себя</a></h3><time class="rpwe-time published" datetime="2018-10-15T21:15:11+05:00">15 октября 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/sobytiya/b-mamraev-poslanie-chetkiy-dokument.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/10/4234343-45x45.jpg" alt="Б. Мамраев: «Послание &#8212; четкий документ для работы всех ветвей власти»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/sobytiya/b-mamraev-poslanie-chetkiy-dokument.html" title="Ссылка на Б. Мамраев: «Послание &#8212; четкий документ для работы всех ветвей власти»" rel="bookmark">Б. Мамраев: «Послание &#8212; четкий документ для работы всех ветвей власти»</a></h3><time class="rpwe-time published" datetime="2018-10-12T10:39:22+05:00">12 октября 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/kultura/pochtovyiy-razbor.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/09/Прямая-линия-45x45.jpg" alt="Почтовый разбор"></a><h3 class="rpwe-title"><a href="http://pricom.kz/kultura/pochtovyiy-razbor.html" title="Ссылка на Почтовый разбор" rel="bookmark">Почтовый разбор</a></h3><time class="rpwe-time published" datetime="2018-09-27T21:42:58+05:00">27 сентября 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/kultura/kanat-tasibekov-pishu-o-kazahskom-uchu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/09/Канат-Тасибеков-«Пишу-о-казахском-учусь-ему-сам»-45x45.jpg" alt="Канат Тасибеков: «Пишу о казахском, учусь ему сам»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/kultura/kanat-tasibekov-pishu-o-kazahskom-uchu.html" title="Ссылка на Канат Тасибеков: «Пишу о казахском, учусь ему сам»" rel="bookmark">Канат Тасибеков: «Пишу о казахском, учусь ему сам»</a></h3><time class="rpwe-time published" datetime="2018-09-24T23:56:13+05:00">24 сентября 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/po-sekretu-vsemu-svetu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/08/2321-45x45.jpg" alt="По секрету всему свету"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/po-sekretu-vsemu-svetu.html" title="Ссылка на По секрету всему свету" rel="bookmark">По секрету всему свету</a></h3><time class="rpwe-time published" datetime="2018-09-17T22:17:18+05:00">17 сентября 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/ekonomika/beybit-mamraev-o-zakonotvorchestve-tu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/08/20171011191211784_big-45x45.png" alt="Бейбит Мамраев: О законотворчестве, туристах и нехватке времени"></a><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/beybit-mamraev-o-zakonotvorchestve-tu.html" title="Ссылка на Бейбит Мамраев: О законотворчестве, туристах и нехватке времени" rel="bookmark">Бейбит Мамраев: О законотворчестве, туристах и нехватке времени</a></h3><time class="rpwe-time published" datetime="2018-08-24T09:51:59+05:00">24 августа 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/medicina-obshhestvo/puls-meditsinyi-120-80.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/08/121211-45x45.jpg" alt="Пульс медицины: 120/80"></a><h3 class="rpwe-title"><a href="http://pricom.kz/medicina-obshhestvo/puls-meditsinyi-120-80.html" title="Ссылка на Пульс медицины: 120/80" rel="bookmark">Пульс медицины: 120/80</a></h3><time class="rpwe-time published" datetime="2018-08-20T22:14:25+05:00">20 августа 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/sport/kazah-sredi-gulliverov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/07/Казах-среди-«гулливеров»-45x45.jpg" alt="Казах среди «гулливеров»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/sport/kazah-sredi-gulliverov.html" title="Ссылка на Казах среди «гулливеров»" rel="bookmark">Казах среди «гулливеров»</a></h3><time class="rpwe-time published" datetime="2018-07-30T22:55:43+05:00">30 июля 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/kultura/budto-opyat-mne-25.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/07/Будто-опять-мне-–-25-45x45.jpg" alt="Будто опять мне – 25!"></a><h3 class="rpwe-title"><a href="http://pricom.kz/kultura/budto-opyat-mne-25.html" title="Ссылка на Будто опять мне – 25!" rel="bookmark">Будто опять мне – 25!</a></h3><time class="rpwe-time published" datetime="2018-07-30T22:28:14+05:00">30 июля 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/kultura/bloging-kaznit-nelzya-pomilovat.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/06/Блогинг-45x45.jpg" alt="Блогинг: казнить нельзя помиловать"></a><h3 class="rpwe-title"><a href="http://pricom.kz/kultura/bloging-kaznit-nelzya-pomilovat.html" title="Ссылка на Блогинг: казнить нельзя помиловать" rel="bookmark">Блогинг: казнить нельзя помиловать</a></h3><time class="rpwe-time published" datetime="2018-06-29T09:28:46+05:00">29 июня 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/sport/budem-rastit-olimpiytsev.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/06/beket_azamat-45x45.jpg" alt="Будем растить олимпийцев"></a><h3 class="rpwe-title"><a href="http://pricom.kz/sport/budem-rastit-olimpiytsev.html" title="Ссылка на Будем растить олимпийцев" rel="bookmark">Будем растить олимпийцев</a></h3><time class="rpwe-time published" datetime="2018-06-18T22:24:16+05:00">18 июня 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/ekonomika/kapital-kommunista-kosareva.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/06/Капитал-коммунистаКосарева-45x45.jpg" alt="Капитал коммуниста  Косарева"></a><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/kapital-kommunista-kosareva.html" title="Ссылка на Капитал коммуниста  Косарева" rel="bookmark">Капитал коммуниста  Косарева</a></h3><time class="rpwe-time published" datetime="2018-06-18T21:52:09+05:00">18 июня 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/sport/ilya-ilin-bez-trudnostey-zhit-ne-in.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/06/Илья-Ильин-«Без-трудностей-жить-не-интересно»-45x45.jpg" alt="Илья Ильин:  «Без трудностей жить не интересно»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/sport/ilya-ilin-bez-trudnostey-zhit-ne-in.html" title="Ссылка на Илья Ильин:  «Без трудностей жить не интересно»" rel="bookmark">Илья Ильин:  «Без трудностей жить не интересно»</a></h3><time class="rpwe-time published" datetime="2018-06-11T21:10:08+05:00">11 июня 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->

<div id="sidebar-secondary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/uroki-po-30-minut-i-zanyatiya-v-tri-smeny-realii-dvuh-gorodskih-shkol.html" title="Ссылка на Уроки по 30 минут и занятия в три смены: реалии двух городских школ" rel="bookmark">Уроки по 30 минут и занятия в три смены: реалии двух городских школ</a></h3><time class="rpwe-time published" datetime="2020-02-05T18:57:49+05:00">5 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/deputaty-opredelili-mesto-dlya-provedeniya-narodnyh-mitingov.html" title="Ссылка на Депутаты определили место для проведения народных митингов" rel="bookmark">Депутаты определили место для проведения народных митингов</a></h3><time class="rpwe-time published" datetime="2020-02-05T16:42:42+05:00">5 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/grabiteli-popavshie-na-kameru-videonablyudeniya-zaderzhany.html" title="Ссылка на Грабители, попавшие на камеру видеонаблюдения, задержаны" rel="bookmark">Грабители, попавшие на камеру видеонаблюдения, задержаны</a></h3><time class="rpwe-time published" datetime="2020-02-05T12:58:57+05:00">5 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/iz-kanala-baksaj-odnoselchane-nochyu-izvlekli-telo-zhenshhiny.html" title="Ссылка на Из канала Баксай односельчане ночью извлекли тело женщины" rel="bookmark">Из канала Баксай односельчане ночью извлекли тело женщины</a></h3><time class="rpwe-time published" datetime="2020-02-05T10:29:25+05:00">5 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/tela-dvuh-chelovek-izvlekli-iz-urala.html" title="Ссылка на Тела двух человек извлекли из Урала" rel="bookmark">Тела двух человек извлекли из Урала</a></h3><time class="rpwe-time published" datetime="2020-02-04T21:45:06+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kogda-i-gde-mer-atyrau-otchitaetsya-pered-naseleniem.html" title="Ссылка на Когда и где мэр Атырау отчитается перед населением" rel="bookmark">Когда и где мэр Атырау отчитается перед населением</a></h3><time class="rpwe-time published" datetime="2020-02-04T20:57:28+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/segodnya-izmenilis-pravila-provoza-deneg-cherez-graniczu.html" title="Ссылка на Сегодня изменились правила провоза денег через границу" rel="bookmark">Сегодня изменились правила провоза денег через границу</a></h3><time class="rpwe-time published" datetime="2020-02-04T20:52:55+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/ugarnym-gazom-otravilas-mnogodetnaya-semya.html" title="Ссылка на Угарным газом отравилась многодетная семья" rel="bookmark">Угарным газом отравилась многодетная семья</a></h3><time class="rpwe-time published" datetime="2020-02-04T17:36:45+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/neudachnyj-grabezh-vorov-dognali-i-silno-pobili-video.html" title="Ссылка на Неудачный грабеж: воров догнали и сильно побили (ВИДЕО)" rel="bookmark">Неудачный грабеж: воров догнали и сильно побили (ВИДЕО)</a></h3><time class="rpwe-time published" datetime="2020-02-04T17:30:14+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/k-100-letiyu-prikaspijskoj-kommuny.html" title="Ссылка на К 100-летию «Прикаспийской коммуны»" rel="bookmark">К 100-летию «Прикаспийской коммуны»</a></h3><time class="rpwe-time published" datetime="2020-02-04T16:03:20+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/v-atyrau-podtverdilis-zabolevaniya-virusom-grippa-tipa-a-i-v.html" title="Ссылка на В Атырау подтвердились заболевания  вирусом гриппа типа А и В" rel="bookmark">В Атырау подтвердились заболевания  вирусом гриппа типа А и В</a></h3><time class="rpwe-time published" datetime="2020-02-04T12:45:29+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/o-vvoze-i-vyvoze-v-kazahstan-transportnyh-sredstv-zaregistrirovannyh-v-gosudarstvah-chlenah-eaes.html" title="Ссылка на О ввозе и вывозе в Казахстан транспортных средств, зарегистрированных в государствах-членах ЕАЭС" rel="bookmark">О ввозе и вывозе в Казахстан транспортных средств, зарегистрированных в государствах-членах ЕАЭС</a></h3><time class="rpwe-time published" datetime="2020-02-04T07:00:00+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/kak-zadat-vopros-akimu-goroda-kajratu-urazbaevu.html" title="Ссылка на Как задать вопрос акиму города Кайрату Уразбаеву" rel="bookmark">Как задать вопрос акиму города Кайрату Уразбаеву</a></h3><time class="rpwe-time published" datetime="2020-02-03T20:17:03+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/v-atyrau-pyanogo-inspektora-policzii-arestovali-i-lishili-prav-na-7-let.html" title="Ссылка на В Атырау пьяного инспектора полиции арестовали и лишили прав на 7 лет" rel="bookmark">В Атырау пьяного инспектора полиции арестовали и лишили прав на 7 лет</a></h3><time class="rpwe-time published" datetime="2020-02-03T18:57:53+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/2800-korov-za-god-zabolelo-bruczellezom-v-atyrauskoj-oblasti.html" title="Ссылка на 2800 коров за год заболело бруцеллезом в Атырауской области" rel="bookmark">2800 коров за год заболело бруцеллезом в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-02-03T16:38:04+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/alimentshhiku-na-god-ogranichili-svobodu-v-atyrau.html" title="Ссылка на Алиментщику на год ограничили свободу  в Атырау" rel="bookmark">Алиментщику на год ограничили свободу  в Атырау</a></h3><time class="rpwe-time published" datetime="2020-02-03T16:33:19+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/skolko-rodilos-detej-v-atyrau-02-02-2020-chto-ih-zhdet.html" title="Ссылка на Сколько родилось детей в Атырау  02.02.2020. Что их ждет?" rel="bookmark">Сколько родилось детей в Атырау  02.02.2020. Что их ждет?</a></h3><time class="rpwe-time published" datetime="2020-02-03T15:50:10+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/o-chem-govoril-kajrat-nurtaev-na-otchetnom-sobranii-v-kurmangazinskom-rajone.html" title="Ссылка на О чем говорил Кайрат Нуртаев  на отчетном собрании в Курмангазинском районе" rel="bookmark">О чем говорил Кайрат Нуртаев  на отчетном собрании в Курмангазинском районе</a></h3><time class="rpwe-time published" datetime="2020-02-03T15:39:08+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/vyrosla-stoimost-elektroenergii-dlya-naseleniya-i-biznesa.html" title="Ссылка на Выросла стоимость электроэнергии для населения и бизнеса" rel="bookmark">Выросла стоимость электроэнергии для населения и бизнеса</a></h3><time class="rpwe-time published" datetime="2020-02-03T15:01:19+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pochemu-pomytsya-v-bane-v-atyrau-stalo-roskoshyu.html" title="Ссылка на Почему помыться  в бане в Атырау стало роскошью" rel="bookmark">Почему помыться  в бане в Атырау стало роскошью</a></h3><time class="rpwe-time published" datetime="2020-02-03T10:14:39+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/do-tureczkogo-stambula-s-komfortom-i-ne-dorogo.html" title="Ссылка на До турецкого Стамбула с комфортом и не дорого" rel="bookmark">До турецкого Стамбула с комфортом и не дорого</a></h3><time class="rpwe-time published" datetime="2020-02-02T21:10:08+05:00">2 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/na-korrupczii-chestno-kazhdyj-mozhet-zarabotat-10-mln-600-tys-tenge.html" title="Ссылка на На коррупции честно каждый может  заработать 10 млн. 600 тыс. тенге" rel="bookmark">На коррупции честно каждый может  заработать 10 млн. 600 тыс. тенге</a></h3><time class="rpwe-time published" datetime="2020-02-02T21:01:33+05:00">2 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kazahstan-evakuiroval-svoih-grazhdan-iz-uhanya.html" title="Ссылка на Казахстан эвакуировал своих граждан из Уханя" rel="bookmark">Казахстан эвакуировал своих граждан из Уханя</a></h3><time class="rpwe-time published" datetime="2020-02-02T20:06:50+05:00">2 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pochemu-trudno-spasat-detej-s-ozhogami-v-atyrau.html" title="Ссылка на Почему трудно спасать детей с ожогами в Атырау" rel="bookmark">Почему трудно спасать детей с ожогами в Атырау</a></h3><time class="rpwe-time published" datetime="2020-02-02T15:49:49+05:00">2 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/kajrat-urazbaev-rasskazal-gde-budut-prohodit-rynki-vyhodnogo-dnya.html" title="Ссылка на Кайрат Уразбаев рассказал где будут проходить рынки выходного дня" rel="bookmark">Кайрат Уразбаев рассказал где будут проходить рынки выходного дня</a></h3><time class="rpwe-time published" datetime="2020-02-02T10:40:40+05:00">2 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/kajrat-urazbaev-poruchil-2-fevralya-provesti-yarmarku-v-novom-mikrorajone.html" title="Ссылка на Кайрат Уразбаев поручил 2 февраля провести ярмарку в новом микрорайоне" rel="bookmark">Кайрат Уразбаев поручил 2 февраля провести ярмарку в новом микрорайоне</a></h3><time class="rpwe-time published" datetime="2020-02-01T20:03:57+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/sovet-astrologov-na-zavtra-02-02-2020-goda.html" title="Ссылка на Совет астрологов на завтра &#8212; 02.02. 2020 года" rel="bookmark">Совет астрологов на завтра &#8212; 02.02. 2020 года</a></h3><time class="rpwe-time published" datetime="2020-02-01T19:43:11+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/beremennuyu-pyanuyu-damu-na-7-let-lishili-voditelskih-prav-v-atyrau.html" title="Ссылка на Беременную пьяную даму на 7 лет лишили водительских прав в Атырау" rel="bookmark">Беременную пьяную даму на 7 лет лишили водительских прав в Атырау</a></h3><time class="rpwe-time published" datetime="2020-02-01T19:34:22+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/v-atyrau-v-speczczone-voditeli-avto-s-inostrannymi-nomerami-poluchayut-konsultaczii.html" title="Ссылка на В Атырау в спецЦОНе водители авто с иностранными номерами  получают консультации" rel="bookmark">В Атырау в спецЦОНе водители авто с иностранными номерами  получают консультации</a></h3><time class="rpwe-time published" datetime="2020-02-01T16:39:25+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/na-chto-i-naskolko-podnyalis-czeny-v-regione-pochemu.html" title="Ссылка на На что и насколько поднялись цены в регионе. Почему?" rel="bookmark">На что и насколько поднялись цены в регионе. Почему?</a></h3><time class="rpwe-time published" datetime="2020-02-01T14:34:37+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/pereoformit-inostrannuyu-mashinu-mozhno-ne-vyhodya-iz-speczczona.html" title="Ссылка на Переоформить иностранную машину  можно не выходя из спецЦОНа" rel="bookmark">Переоформить иностранную машину  можно не выходя из спецЦОНа</a></h3><time class="rpwe-time published" datetime="2020-02-01T13:12:32+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/atyrauskij-speczczon-pereshel-na-usilennyj-grafik-raboty-iz-za-registraczii-inostrannyh-avto.html" title="Ссылка на Атырауский спецЦОН перешел на усиленный график работы из-за регистрации иностранных авто" rel="bookmark">Атырауский спецЦОН перешел на усиленный график работы из-за регистрации иностранных авто</a></h3><time class="rpwe-time published" datetime="2020-02-01T11:50:51+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/komu-dostupny-besplatnye-lekarstva.html" title="Ссылка на Кому доступны бесплатные лекарства" rel="bookmark">Кому доступны бесплатные лекарства</a></h3><time class="rpwe-time published" datetime="2020-02-01T11:01:02+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/v-atyrau-priostanovili-stroitelstvo-12-mnogoetazhek.html" title="Ссылка на В Атырау приостановили строительство 12 многоэтажек" rel="bookmark">В Атырау приостановили строительство 12 многоэтажек</a></h3><time class="rpwe-time published" datetime="2020-01-31T21:22:53+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/zarezavshego-dvuh-chuzhih-baranov-i-kozu-muzhchinu-osudili-v-kyzylkoge.html" title="Ссылка на Зарезавшего двух чужих баранов и козу мужчину осудили в Кызылкоге" rel="bookmark">Зарезавшего двух чужих баранов и козу мужчину осудили в Кызылкоге</a></h3><time class="rpwe-time published" datetime="2020-01-31T21:15:20+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/rabotu-soczialnyh-obektov-proveril-mahambet-dosmuhambetov-v-kurmangazinskom-rajone.html" title="Ссылка на Работу социальных объектов проверил Махамбет Досмухамбетов   в Курмангазинском районе" rel="bookmark">Работу социальных объектов проверил Махамбет Досмухамбетов   в Курмангазинском районе</a></h3><time class="rpwe-time published" datetime="2020-01-31T21:10:03+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/speczczony-v-fevrale-budut-rabotat-bez-vyhodnyh.html" title="Ссылка на СпецЦОНы в феврале будут работать без выходных" rel="bookmark">СпецЦОНы в феврале будут работать без выходных</a></h3><time class="rpwe-time published" datetime="2020-01-31T19:27:12+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/dvuh-rozhenicz-s-patalogiyami-otpravili-sanaviacziej-v-nur-sultan.html" title="Ссылка на Двух рожениц с патологиями отправили санавиацией в Нур-Султан" rel="bookmark">Двух рожениц с патологиями отправили санавиацией в Нур-Султан</a></h3><time class="rpwe-time published" datetime="2020-01-31T18:18:30+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/v-yanvare-48-tys-chelovek-poluchili-epcz.html" title="Ссылка на В январе 48 тыс. человек получили ЭЦП" rel="bookmark">В январе 48 тыс. человек получили ЭЦП</a></h3><time class="rpwe-time published" datetime="2020-01-31T18:03:16+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/atyrauskie-shkolniki-zavoevali-gran-pri-respublikanskogo-konkursa.html" title="Ссылка на Атырауские школьники завоевали  Гран-при республиканского конкурса" rel="bookmark">Атырауские школьники завоевали  Гран-при республиканского конкурса</a></h3><time class="rpwe-time published" datetime="2020-01-31T13:17:46+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/atyrauskie-vrachi-prosyat-prinyat-zakon-o-statuse-vracha.html" title="Ссылка на Атырауские врачи просят принять Закон «О статусе врача»" rel="bookmark">Атырауские врачи просят принять Закон «О статусе врача»</a></h3><time class="rpwe-time published" datetime="2020-01-31T13:10:11+05:00">31 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/posobiya-dlya-semej-gde-vospityvayutsya-1-3-detej.html" title="Ссылка на Пособия для семей, где воспитываются 1-3 детей" rel="bookmark">Пособия для семей, где воспитываются 1-3 детей</a></h3><time class="rpwe-time published" datetime="2020-01-30T21:40:31+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/za-vozhdenie-v-pyanom-vide-arestovany-i-voditel-i-passazhir.html" title="Ссылка на За вождение в пьяном виде арестованы и водитель и пассажир" rel="bookmark">За вождение в пьяном виде арестованы и водитель и пассажир</a></h3><time class="rpwe-time published" datetime="2020-01-30T20:54:10+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/limit-na-otstrel-volkov-v-atyrauskoj-oblasti-zakonchilsya.html" title="Ссылка на Лимит на отстрел волков в Атырауской области закончился" rel="bookmark">Лимит на отстрел волков в Атырауской области закончился</a></h3><time class="rpwe-time published" datetime="2020-01-30T20:31:13+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/ozhidaetsya-snizhenie-dobychi-nefti-na-tengize.html" title="Ссылка на Ожидается снижение добычи нефти на Тенгизе" rel="bookmark">Ожидается снижение добычи нефти на Тенгизе</a></h3><time class="rpwe-time published" datetime="2020-01-30T20:17:24+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/ekologi-priostanovili-raboty-na-naberezhnoj-urala.html" title="Ссылка на Экологи приостановили работы на набережной Урала" rel="bookmark">Экологи приостановили работы на набережной Урала</a></h3><time class="rpwe-time published" datetime="2020-01-30T17:14:19+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/pervyj-stem-kabinet-otkrylsya-v-otdalennom-sele.html" title="Ссылка на Первый STEM-кабинет открылся в отдаленном селе" rel="bookmark">Первый STEM-кабинет открылся в отдаленном селе</a></h3><time class="rpwe-time published" datetime="2020-01-30T15:50:11+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/6-5-tysyach-inostranczev-razedutsya-po-domam-iz-nashej-oblasti.html" title="Ссылка на 6.5 тысяч иностранцев разъедутся  по домам из нашей области" rel="bookmark">6.5 тысяч иностранцев разъедутся  по домам из нашей области</a></h3><time class="rpwe-time published" datetime="2020-01-30T12:46:14+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/v-atyrau-zavershilsya-molodyozhnyj-chempionat-strany-po-boksu.html" title="Ссылка на В Атырау завершился молодёжный чемпионат страны по боксу" rel="bookmark">В Атырау завершился молодёжный чемпионат страны по боксу</a></h3><time class="rpwe-time published" datetime="2020-01-29T22:04:34+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/zhiteli-atyrau-otkazyvayutsya-ot-putyovok.html" title="Ссылка на Жители Атырау отказываются от путёвок" rel="bookmark">Жители Атырау отказываются от путёвок</a></h3><time class="rpwe-time published" datetime="2020-01-29T21:59:38+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/rukovoditel-departamenta-gosudarstvennyh-dohodov-po-atyrauskoj-oblasti-podozrevaetsya-v-korrupczii.html" title="Ссылка на Руководитель Департамента государственных доходов по Атырауской области подозревается в коррупции (+видео)" rel="bookmark">Руководитель Департамента государственных доходов по Атырауской области подозревается в коррупции (+видео)</a></h3><time class="rpwe-time published" datetime="2020-01-29T21:54:45+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/atyrau-zanimaet-trete-mesto-po-urovnyu-detskoj-smertnosti.html" title="Ссылка на Атырау занимает третье место по уровню детской смертности" rel="bookmark">Атырау занимает третье место по уровню детской смертности</a></h3><time class="rpwe-time published" datetime="2020-01-29T13:21:51+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kotel-za-12-mln-tenge.html" title="Ссылка на Котел за 1,2 млн. тенге" rel="bookmark">Котел за 1,2 млн. тенге</a></h3><time class="rpwe-time published" datetime="2020-01-29T13:16:30+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/30-letnim-dadut-vozmozhnost-snyat-chast-pensionnyh-nakoplenij-komu.html" title="Ссылка на 30-летним дадут возможность снять часть пенсионных накоплений. Кому?" rel="bookmark">30-летним дадут возможность снять часть пенсионных накоплений. Кому?</a></h3><time class="rpwe-time published" datetime="2020-01-29T11:52:54+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/vlast/rabochaya-poezdka-bauyrzhana-bajbeka-po-regionu.html" title="Ссылка на Рабочая поездка Бауыржана Байбека по региону" rel="bookmark">Рабочая поездка Бауыржана Байбека по региону</a></h3><time class="rpwe-time published" datetime="2020-01-29T11:22:48+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/2000-mediczinskih-masok-za-2-chasa-prodala-odna-iz-aptek-atyrau.html" title="Ссылка на 2000 медицинских масок за 2 часа продала одна из аптек Атырау" rel="bookmark">2000 медицинских масок за 2 часа продала одна из аптек Атырау</a></h3><time class="rpwe-time published" datetime="2020-01-29T11:15:10+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/pyatero-zhitelej-kulsary-otravilis-ugarnym-gazom.html" title="Ссылка на Пятеро жителей  Кульсары отравились угарным газом" rel="bookmark">Пятеро жителей  Кульсары отравились угарным газом</a></h3><time class="rpwe-time published" datetime="2020-01-29T10:31:04+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/4-dnya-dobiravshiesya-iz-nur-sultana-v-aktobe-vyleteli-v-aeroport-naznacheniya.html" title="Ссылка на 4 дня добиравшиеся из Нур-Султана в Актобе вылетели в аэропорт назначения" rel="bookmark">4 дня добиравшиеся из Нур-Султана в Актобе вылетели в аэропорт назначения</a></h3><time class="rpwe-time published" datetime="2020-01-28T22:11:39+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html" title="Ссылка на Обматерив супругу, глава семьи на трое суток отправился под арест" rel="bookmark">Обматерив супругу, глава семьи на трое суток отправился под арест</a></h3><time class="rpwe-time published" datetime="2020-01-28T21:11:46+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html" title="Ссылка на Бауыржан Байбек прибыл с рабочей поездкой в регион" rel="bookmark">Бауыржан Байбек прибыл с рабочей поездкой в регион</a></h3><time class="rpwe-time published" datetime="2020-01-28T20:28:05+05:00">28 января 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/k-100-letiyu-prikaspijskoj-kommuny-2.html" title="Ссылка на К 100-летию «Прикаспийской коммуны»" rel="bookmark">К 100-летию «Прикаспийской коммуны»</a></h3><time class="rpwe-time published" datetime="2020-02-04T16:10:39+05:00">4 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/czennost-gazety-kadry.html" title="Ссылка на Ценность газеты – кадры" rel="bookmark">Ценность газеты – кадры</a></h3><time class="rpwe-time published" datetime="2020-01-08T11:27:21+05:00">8 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/pk-kazhdoe-sobytie-s-nami.html" title="Ссылка на «ПК» ­ каждое событие с нами!" rel="bookmark">«ПК» ­ каждое событие с нами!</a></h3><time class="rpwe-time published" datetime="2019-11-26T16:22:15+05:00">26 ноября 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://pricom.kz/2020/01">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://pricom.kz/2020/02/01" aria-label="Записи, опубликованные 01.02.2020">1</a></td><td><a href="http://pricom.kz/2020/02/02" aria-label="Записи, опубликованные 02.02.2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://pricom.kz/2020/02/03" aria-label="Записи, опубликованные 03.02.2020">3</a></td><td><a href="http://pricom.kz/2020/02/04" aria-label="Записи, опубликованные 04.02.2020">4</a></td><td id="today"><a href="http://pricom.kz/2020/02/05" aria-label="Записи, опубликованные 05.02.2020">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-secondary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	
	<div id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="http://pricom.kz/biografiya-gazety">Биография газеты</a></li>
<li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li>
<li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="http://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li>
</ul></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');
</script>
</div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ZERO.kz -->
<span id="_zero_63773">
<noscript>
<a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer">
<img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 63773]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter51144254 = new Ya.Metrika2({
                    id:51144254,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="simpleimage-5" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://pricom.kz/category/staryi_gorod" target="_blank"><img width="768" height="88" src="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" class="attachment-full size-full" alt="" srcset="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a>	</p>


</aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</div><!-- #footer-widgets -->

<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
					<div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="http://pricom.kz/category/interviy">Интервью</a></li>
<li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="http://pricom.kz/category/est-mnenie">Мнения</a></li>
<li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="http://pricom.kz/category/sport">Спорт</a></li>
<li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="http://pricom.kz/category/gosprodrammy">Госпрограммы</a></li>
</ul></div>							<div class="copyright">
				2018©Газета Прикаспийская коммуна. Все права защищены.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"125ea0bca8b608f5ec8c8ad8d26a420947ae810d","incr":109716,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'http://pricom.kz/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
			<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'start-magazine';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='gglcptch-css'  href='http://pricom.kz/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pricom.kz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://pricom.kz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Поделились', heateorSssShareText = 'Поделиться';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/custom_codes/custom_public.js?ver=1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://pricom.kz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
	});
</script>

</body>
</html>

<!-- Dynamic page generated in 1.028 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-05 19:09:30 -->

<!-- super cache -->