﻿<!DOCTYPE html><html lang="ru-RU" prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://pricom.kz/xmlrpc.php"><title>Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено) |</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://pricom.kz/wp-content/cache/min/1/ad9362a6f5a8381d0b171cbf7d20c64f.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Распространенная информация о новых блокпостах которые были установлены в Атырау не соответствует действительности. На республиканских сайтах была" /><meta name="keywords" content="Главная,Новости" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pricom.kz/#organization","url":"https://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pricom.kz/#logo","url":"https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png","caption":""},"image":{"@id":"https://pricom.kz/#logo"}},{"@type":"WebSite","@id":"https://pricom.kz/#website","url":"https://pricom.kz/","name":"","publisher":{"@id":"https://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#webpage","url":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html","inLanguage":"ru-RU","name":"Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)","isPartOf":{"@id":"https://pricom.kz/#website"},"breadcrumb":{"@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#primaryimage","url":"https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg","width":900,"height":506},"primaryImageOfPage":{"@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#primaryimage"},"datePublished":"2020-09-30T05:37:15+05:00","dateModified":"2020-09-30T15:02:41+05:00"},{"@type":"Article","@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#article","isPartOf":{"@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#webpage"},"author":{"@id":"https://pricom.kz/author/editor-tulin#author"},"headline":"Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)","datePublished":"2020-09-30T05:37:15+05:00","dateModified":"2020-09-30T15:02:41+05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#webpage"},"publisher":{"@id":"https://pricom.kz/#organization"},"articleSection":"Главная, Новости","image":{"@type":"ImageObject","@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#primaryimage","url":"https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg","width":900,"height":506}},{"@type":"Person","@id":"https://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pricom.kz/","url":"https://pricom.kz/","name":"Прикаспийская коммуна Общественно-политическая газета"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html","url":"https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html","name":"Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)"}}]}]}</script> <link rel="canonical" href="https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено) |" /><meta property="og:description" content="Распространенная информация о новых блокпостах которые были установлены в Атырау не соответствует действительности. На республиканских сайтах была распространена информация о том, что в&amp;nbsp" /><meta property="og:url" content="https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html" /><meta property="og:site_name" content="Общественно-политическая газета Атырауской области" /><meta property="og:image" content="https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg" /><meta property="article:tag" content="Главная" /><meta property="article:tag" content="Новости" /><meta property="article:published_time" content="2020-09-30T05:37:15Z" /><meta property="article:modified_time" content="2020-09-30T15:02:41Z" /><meta property="article:publisher" content="Прикаспийская коммуна" /><meta property="og:image:secure_url" content="https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено) |" /><meta name="twitter:description" content="Распространенная информация о новых блокпостах которые были установлены в Атырау не соответствует действительности. На республиканских сайтах была распространена информация о том, что в&amp;nbsp" /><meta name="twitter:image" content="https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://pricom.kz/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://pricom.kz/comments/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)&raquo;" href="https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://pricom.kz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":118749,"token":"f2b444d035","lang":0,"debug":0}</script>  <link rel="https://api.w.org/" href="https://pricom.kz/wp-json/" /><link rel="alternate" type="application/json" href="https://pricom.kz/wp-json/wp/v2/posts/118749" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pricom.kz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pricom.kz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Коронавирус: сколько заболели за сутки' href='https://pricom.kz/medicina/koronavirus-skolko-zaboleli-za-sutki-2.html' /><link rel='next' title='В школе идут поиски взрывного устройства' href='https://pricom.kz/atyrau-news/v-shkole-idut-poiski-vzryvnogo-ustrojstva.html' /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://pricom.kz/?p=118749' /><link rel="alternate" type="application/json+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html" /><link rel="alternate" type="text/xml+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html&#038;format=xml" /><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><style type="text/css" id="spu-css-117583" class="spu-css">#spu-bg-117583{background-color:rgba(0,0,0,.5)}#spu-117583 .spu-close{font-size:30px;color:#666;text-shadow:0 1px 0#000}#spu-117583 .spu-close:hover{color:#000}#spu-117583{background-color:rgb(255,255,255);max-width:650px;height:auto;box-shadow:0 0 0 0 #ccc}#spu-117583 .spu-container{padding:20px;height:calc(100% - 0px)}</style><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" /><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://pricom.kz/images/2019/12/cropped-77-180x180.png" /><meta name="msapplication-TileImage" content="https://pricom.kz/images/2019/12/cropped-77-270x270.png" /><style type="text/css" id="wp-custom-css">.site-info{display:none}.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3{font-size:30px}.header-ads-area p.simple-image a img{margin:12px 0}.sidebar ul{list-style:outside none none;padding:0;margin:0;height:500px;padding-right:17px;overflow-y:scroll;overflow-x:hidden}.sidebar .widget:first-child{margin-bottom:15px}.rpwe-block{margin-bottom:15px}#rpwe_widget-4{height:270px;overflow-y:none}.calendar_wrap{margin-top:15px}#main-nav{background:#00B0F2}.sldr{box-shadow:0 0 5px 5px #00B0F2 inset;background:#00B0F2}.wpp-list li{border-bottom:1px solid #eee;font-size:12px;line-height:1.3}.wpp-list li a{font-size:12px}span.wpp-meta.post-stats{padding:8px 0}.wpp-date{color:#bbb;font-size:11px}#custom_html-18 a{font-weight:400}.embi{display:flex}img.embi-img{width:136px;height:102px;margin-right:5px;margin-bottom:10px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-118749 single-format-standard custom-background wp-custom-logo group-blog global-layout-three-columns three-columns-enabled header-ads-enabled"><div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>30 Сен, 2020</span></div><div id="header-social"><div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li><li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li></ul></div></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"> <a href="https://pricom.kz/" class="custom-logo-link" rel="home"><img width="627" height="106" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20106'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" /><noscript><img width="627" height="106" src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" class="custom-logo" alt="" /></noscript></a><div id="site-identity"><p class="site-title"><a href="https://pricom.kz/" rel="home"></a></p><p class="site-description"></p></div></div><div class="header-ads-area"><aside id="media_image-12" class="widget widget_media_image"><a href="http://toyota-atyrau.kz/ru/buy-a-toyota/special-offers"><img width="570" height="51" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%2051'%3E%3C/svg%3E" class="image wp-image-117555 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-scaled.jpg 1024w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-640x57.jpg 640w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-768x69.jpg 768w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-400x36.jpg 400w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-650x58.jpg 650w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-1024x92.jpg" /><noscript><img width="570" height="51" src="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-1024x92.jpg" class="image wp-image-117555 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-scaled.jpg 1024w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-640x57.jpg 640w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-768x69.jpg 768w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-400x36.jpg 400w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-650x58.jpg 650w" sizes="(max-width: 570px) 100vw, 570px" /></noscript></a></aside></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://pricom.kz/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://pricom.kz/category/novosti" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-118749" class="post-118749 post type-post status-publish format-standard has-post-thumbnail hentry category-glavnyj category-novosti"> <img width="570" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%20320'%3E%3C/svg%3E" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg 900w, https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl-640x360.jpg 640w, https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl-768x432.jpg 768w, https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl-400x225.jpg 400w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg" /><noscript><img width="570" height="320" src="https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl.jpg 900w, https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl-640x360.jpg 640w, https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl-768x432.jpg 768w, https://pricom.kz/images/2020/09/e61fafd90be4c8701fe1de48381168b9_xl-400x225.jpg 400w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)</h1><div class="entry-meta"> <span class="posted-on"><a href="https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html" rel="bookmark"><time class="entry-date published" datetime="2020-09-30T10:37:15+05:00">30 сентября 2020</time><time class="updated" datetime="2020-09-30T20:02:41+05:00">30 сентября 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="https://pricom.kz/category/glavnyj" rel="category tag">Главная</a>, <a href="https://pricom.kz/category/novosti" rel="category tag">Новости</a></span> <span class="pageviews-placeholder" data-key="118749"></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%90%D0%BA%D0%B8%D0%BC%D0%B0%D1%82%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%3A%20%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%BF%D0%BE%D1%81%D1%82%D1%8B%28%20%D0%94%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%BE%29&url=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html&title=%D0%90%D0%BA%D0%B8%D0%BC%D0%B0%D1%82%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%3A%20%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%BF%D0%BE%D1%81%D1%82%D1%8B%28%20%D0%94%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%BE%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html&title=%D0%90%D0%BA%D0%B8%D0%BC%D0%B0%D1%82%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%3A%20%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%BF%D0%BE%D1%81%D1%82%D1%8B%28%20%D0%94%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%BE%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%90%D0%BA%D0%B8%D0%BC%D0%B0%D1%82%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%3A%20%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%BF%D0%BE%D1%81%D1%82%D1%8B%28%20%D0%94%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%BE%29 https%3A%2F%2Fpricom.kz%2Fnovosti%2Fakimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html', '%D0%90%D0%BA%D0%B8%D0%BC%D0%B0%D1%82%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%3A%20%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B%20%D0%B1%D0%BB%D0%BE%D0%BA%D0%BF%D0%BE%D1%81%D1%82%D1%8B%28%20%D0%94%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%BE%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="post-views post-118749 entry-meta"> <span class="post-views-icon dashicons dashicons-visibility"></span> <span class="post-views-count">94</span></div><p>Распространенная информация о новых блокпостах которые были установлены в Атырау не соответствует действительности.</p><p>На республиканских сайтах была распространена информация о том, что в&nbsp;соответствии с постановлениями главных санитарных врачей областей, в двух регионах (Атырау и Актобе &#8212; прим.редакции) выставлены четыре блокпоста и два санитарных поста. Полиция оцепила 299 карантинных объектов, со ссылкой на министра внутренних дел Ерлану Тургумбаеву.</p><p>Так же было сказано что, по запросам «медучреждений ведется работа по установлению местонахождения контактных лиц»</p><p>Пресс-служба акимата Атырауской области опроверг информацию об этом.</p><p>&#171;На территории Атырауской области не выставлены блокпосты.&nbsp;Еще с марта текущего года на территории вахтового поселка &#171;Тенгиз&#187; Жылыойского района функционируют 4 блокпоста. Данное решение было принято по постановлению главного санитарного врача Жылыойского района. На других территориях Атырауской области блокпосты не установлены&#187;, говорится в официальном заявлении пресс-службы акима Атырауской области.</p><p></p><p></p><p></p><p></p><p></p></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://pricom.kz/medicina/koronavirus-skolko-zaboleli-za-sutki-2.html" rel="prev">Коронавирус: сколько заболели за сутки</a></div><div class="nav-next"><a href="https://pricom.kz/atyrau-news/v-shkole-idut-poiski-vzryvnogo-ustrojstva.html" rel="next">В школе идут поиски взрывного устройства</a></div></div></nav><div class="related-posts-wrapper related-posts-column-3"><h4>Related Posts</h4><div class="inner-wrapper"><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/atyrau-news/mahambet-dosmuhambetov-vstretilsya-s-predstavitelyami-nepravitelstvennyh-organizaczij.html"> <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-640x360.jpeg 640w, https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-768x432.jpeg 768w, https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-400x225.jpeg 400w, https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2.jpeg 1024w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-640x360.jpeg" /><noscript><img width="640" height="360" src="https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-640x360.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-640x360.jpeg 640w, https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-768x432.jpeg 768w, https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2-400x225.jpeg 400w, https://pricom.kz/images/2020/09/d7b9afb5-eef1-42c5-9718-ccd7cdf900e2.jpeg 1024w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">30 сентября 2020</span> <span class="comments-link"><a href="https://pricom.kz/atyrau-news/mahambet-dosmuhambetov-vstretilsya-s-predstavitelyami-nepravitelstvennyh-organizaczij.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/atyrau-news/mahambet-dosmuhambetov-vstretilsya-s-predstavitelyami-nepravitelstvennyh-organizaczij.html">Махамбет Досмухамбетов встретился с представителями неправительственных организаций</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/atyrau-news/v-shkole-idut-poiski-vzryvnogo-ustrojstva.html"> <img width="640" height="447" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20447'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-640x447.jpeg 640w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-768x537.jpeg 768w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-360x250.jpeg 360w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-400x280.jpeg 400w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827.jpeg 800w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-640x447.jpeg" /><noscript><img width="640" height="447" src="https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-640x447.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-640x447.jpeg 640w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-768x537.jpeg 768w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-360x250.jpeg 360w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827-400x280.jpeg 400w, https://pricom.kz/images/2020/09/fc510a4e-c46f-48d3-93cc-5db7e192b827.jpeg 800w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">30 сентября 2020</span> <span class="comments-link"><a href="https://pricom.kz/atyrau-news/v-shkole-idut-poiski-vzryvnogo-ustrojstva.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/atyrau-news/v-shkole-idut-poiski-vzryvnogo-ustrojstva.html">В школе идут поиски взрывного устройства</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/novosti/ob-uzhestochenii-karantina-predupredil-minzdrav.html"> <img width="640" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20480'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-640x480.jpg 640w, https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-768x577.jpg 768w, https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-400x300.jpg 400w, https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1.jpg 1000w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-640x480.jpg" /><noscript><img width="640" height="480" src="https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-640x480.jpg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-640x480.jpg 640w, https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-768x577.jpg 768w, https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1-400x300.jpg 400w, https://pricom.kz/images/2020/09/shutterstock_1695957565-2-1.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">30 сентября 2020</span> <span class="comments-link"><a href="https://pricom.kz/novosti/ob-uzhestochenii-karantina-predupredil-minzdrav.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/novosti/ob-uzhestochenii-karantina-predupredil-minzdrav.html">Об ужесточении карантина предупредил Минздрав</a></h3></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1336894723" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='118749' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb470ef67b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="media_image-10" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">30 лет Независимости</h2></div><a href="https://pricom.kz/category/30-let-nezavisimosti"><img width="280" height="318" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20318'%3E%3C/svg%3E" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" /><noscript><img width="280" height="318" src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside><aside id="wpp-2" class="widget popular-posts"><div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><ul class="wpp-list"><li class="current"> <a href="https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html" class="wpp-post-title" target="_self">Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 сентября 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/sanvrach-prodlil-karantinnye-ogranicheniya.html" class="wpp-post-title" target="_self">Санврач продлил карантинные ограничения</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/v-urale-vmeste-s-mashinoj-utonul-i-voditel.html" class="wpp-post-title" target="_self">В Урале вместе с машиной утонул и водитель</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/pervyj-sluchaj-koronavirusa-v-dezhurnom-klasse.html" class="wpp-post-title" target="_self">Первый случай коронавируса в дежурном классе</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 сентября 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/polovina-atyrau-na-dva-dnya-ostanetsya-bez-gaza.html" class="wpp-post-title" target="_self">Половина Атырау на два дня останется без газа</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/vokrug-kashagana-na-kaspii-prokopayut-56-km-kanalov.html" class="wpp-post-title" target="_self">Вокруг Кашагана на Каспии прокопают 56 км каналов</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 сентября 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/v-atyrau-proshla-pervaya-selskohozyajstvennaya-yarmarka.html" class="wpp-post-title" target="_self">В Атырау прошла первая сельскохозяйственная ярмарка</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/ob-uzhestochenii-karantina-predupredil-minzdrav.html" class="wpp-post-title" target="_self">Об ужесточении карантина предупредил Минздрав</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 сентября 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/v-shkole-idut-poiski-vzryvnogo-ustrojstva.html" class="wpp-post-title" target="_self">В школе идут поиски взрывного устройства</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/prigovor-10-let-za-vystrel-v-upor.html" class="wpp-post-title" target="_self">Приговор: 10 лет за выстрел в упор</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/poyavilsya-novyj-vid-moshennichestva.html" class="wpp-post-title" target="_self">Появился новый вид мошенничества</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-chislo-pnevmonij-ne-snizhaetsya-2.html" class="wpp-post-title" target="_self">Коронавирус: число пневмоний не снижается</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/naznachen-nachalnik-duis-po-atyrauskoj-oblasti.html" class="wpp-post-title" target="_self">Назначен начальник ДУИС по Атырауской области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-vnov-rost-pnevmonij.html" class="wpp-post-title" target="_self">Коронавирус: вновь рост пневмоний</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 сентября 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/dolina-lotosa-v-atyrauskoj-oblasti.html" class="wpp-post-title" target="_self">Долина лотоса в Атырауской области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/kak-budut-brat-platu-za-proezd-po-dorogam.html" class="wpp-post-title" target="_self">Как будут брать плату за проезд по дорогам</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/chislo-pnevmonij-vnov-rezko-uvelichilos.html" class="wpp-post-title" target="_self">Число пневмоний вновь резко увеличилось</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 сентября 2020</span></span></li><li> <a href="https://pricom.kz/komunalka/o-srokah-nachala-otopitelnogo-sezona-soobshhili-v-atyrau.html" class="wpp-post-title" target="_self">О сроках начала отопительного сезона сообщили в Атырау</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/v-kazahstane-mogut-vvesti-povtornyj-zhestkij-karantin.html" class="wpp-post-title" target="_self">В Казахстане могут ввести повторный жесткий карантин</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 19 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-pnevmonii-za-sutki-2.html" class="wpp-post-title" target="_self">Коронавирус: пневмонии за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/komu-razreshyon-vezd-v-rossiyu.html" class="wpp-post-title" target="_self">Кому разрешён въезд в Россию</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/koronavirus-pyat-smertej-v-nashem-regione.html" class="wpp-post-title" target="_self">Коронавирус: пять смертей в нашем регионе</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-chislo-inficzirovannyh-za-sutki.html" class="wpp-post-title" target="_self">Коронавирус: число инфицированных за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/pervyj-rejs-v-moskvu-chto-nado-znat.html" class="wpp-post-title" target="_self">Первый рейс в Москву: что надо знать</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 сентября 2020</span></span></li><li> <a href="https://pricom.kz/sobytiya/myi-deti-velikoy-stepi.html" class="wpp-post-title" target="_self">МЫ &#8212; ДЕТИ ВЕЛИКОЙ СТЕПИ</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 сентября 2015</span></span></li><li> <a href="https://pricom.kz/atyrau-news/v-stepi-propal-voditel-kamaza.html" class="wpp-post-title" target="_self">В степи пропал водитель КамАЗа</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-pnevmonii-za-sutki-3.html" class="wpp-post-title" target="_self">Коронавирус: пневмонии за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-skolko-zaboleli-za-sutki-2.html" class="wpp-post-title" target="_self">Коронавирус: сколько заболели за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 сентября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/ruhnul-stroyashhijsya-za-milliard-fok.html" class="wpp-post-title" target="_self">Рухнул строящийся за миллиард ФОК</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 сентября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-plyus-64.html" class="wpp-post-title" target="_self">Коронавирус: плюс 64</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 сентября 2020</span></span></li></ul></aside></div></div><div id="sidebar-secondary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/mahambet-dosmuhambetov-vstretilsya-s-predstavitelyami-nepravitelstvennyh-organizaczij.html" title="Ссылка на Махамбет Досмухамбетов встретился с представителями неправительственных организаций" rel="bookmark">Махамбет Досмухамбетов встретился с представителями неправительственных организаций</a></h3><time class="rpwe-time published" datetime="2020-09-30T21:26:47+05:00">30 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/levyj-bereg-urala-oblagorodyat.html" title="Ссылка на Левый берег Урала облагородят" rel="bookmark">Левый берег Урала облагородят</a></h3><time class="rpwe-time published" datetime="2020-09-30T20:01:01+05:00">30 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/v-shkole-idut-poiski-vzryvnogo-ustrojstva.html" title="Ссылка на В школе идут поиски взрывного устройства" rel="bookmark">В школе идут поиски взрывного устройства</a></h3><time class="rpwe-time published" datetime="2020-09-30T12:35:07+05:00">30 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/akimat-atyrau-v-atyrau-ne-byli-ustanovleny-blokposty-dopolneno.html" title="Ссылка на Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)" rel="bookmark">Акимат Атырау: В Атырау не были установлены блокпосты( Дополнено)</a></h3><time class="rpwe-time published" datetime="2020-09-30T10:37:15+05:00">30 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-skolko-zaboleli-za-sutki-2.html" title="Ссылка на Коронавирус: сколько заболели за сутки" rel="bookmark">Коронавирус: сколько заболели за сутки</a></h3><time class="rpwe-time published" datetime="2020-09-30T10:21:07+05:00">30 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/ob-uzhestochenii-karantina-predupredil-minzdrav.html" title="Ссылка на Об ужесточении карантина предупредил Минздрав" rel="bookmark">Об ужесточении карантина предупредил Минздрав</a></h3><time class="rpwe-time published" datetime="2020-09-30T10:18:28+05:00">30 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/chislo-pnevmonij-vnov-rezko-uvelichilos.html" title="Ссылка на Число пневмоний вновь резко увеличилось" rel="bookmark">Число пневмоний вновь резко увеличилось</a></h3><time class="rpwe-time published" datetime="2020-09-30T10:14:30+05:00">30 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-urale-vmeste-s-mashinoj-utonul-i-voditel.html" title="Ссылка на В Урале вместе с машиной утонул и водитель" rel="bookmark">В Урале вместе с машиной утонул и водитель</a></h3><time class="rpwe-time published" datetime="2020-09-29T17:50:38+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/prigovor-10-let-za-vystrel-v-upor.html" title="Ссылка на Приговор: 10 лет за выстрел в упор" rel="bookmark">Приговор: 10 лет за выстрел в упор</a></h3><time class="rpwe-time published" datetime="2020-09-29T14:16:34+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-58-zabolevshih.html" title="Ссылка на Коронавирус: 58 заболевших" rel="bookmark">Коронавирус: 58 заболевших</a></h3><time class="rpwe-time published" datetime="2020-09-29T11:57:21+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-pnevmonij-rekordno-nizkoe.html" title="Ссылка на Коронавирус: число пневмоний рекордно низкое" rel="bookmark">Коронавирус: число пневмоний рекордно низкое</a></h3><time class="rpwe-time published" datetime="2020-09-29T11:55:14+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/komu-razreshyon-vezd-v-rossiyu.html" title="Ссылка на Кому разрешён въезд в Россию" rel="bookmark">Кому разрешён въезд в Россию</a></h3><time class="rpwe-time published" datetime="2020-09-29T10:28:17+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/spasat-gotovy.html" title="Ссылка на Спасать готовы!" rel="bookmark">Спасать готовы!</a></h3><time class="rpwe-time published" datetime="2020-09-29T09:45:37+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obrazovanie/kak-zarabotat-starsheklassnikam.html" title="Ссылка на Как заработать старшеклассникам?" rel="bookmark">Как заработать старшеклассникам?</a></h3><time class="rpwe-time published" datetime="2020-09-29T09:36:10+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/esli-kabinet-na-kuhne.html" title="Ссылка на Если кабинет на кухне" rel="bookmark">Если кабинет на кухне</a></h3><time class="rpwe-time published" datetime="2020-09-29T09:32:46+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/popolnenie-kollekczii.html" title="Ссылка на Пополнение коллекции" rel="bookmark">Пополнение коллекции</a></h3><time class="rpwe-time published" datetime="2020-09-29T09:30:24+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/silnyj-biznes-silnyj-region.html" title="Ссылка на Сильный бизнес – сильный регион" rel="bookmark">Сильный бизнес – сильный регион</a></h3><time class="rpwe-time published" datetime="2020-09-29T09:27:15+05:00">29 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/mahambet-dosmuhambetov-posetil-debaty-uchastnikov-prajmeriz.html" title="Ссылка на Махамбет Досмухамбетов посетил дебаты участников праймериз" rel="bookmark">Махамбет Досмухамбетов посетил дебаты участников праймериз</a></h3><time class="rpwe-time published" datetime="2020-09-28T21:46:03+05:00">28 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/naznachen-nachalnik-duis-po-atyrauskoj-oblasti.html" title="Ссылка на Назначен начальник ДУИС по Атырауской области" rel="bookmark">Назначен начальник ДУИС по Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-09-28T18:12:52+05:00">28 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-pnevmonij-snizilos.html" title="Ссылка на Коронавирус: число пневмоний снизилось" rel="bookmark">Коронавирус: число пневмоний снизилось</a></h3><time class="rpwe-time published" datetime="2020-09-28T14:20:54+05:00">28 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-za-sutki-6.html" title="Ссылка на Коронавирус: число заболевших за сутки" rel="bookmark">Коронавирус: число заболевших за сутки</a></h3><time class="rpwe-time published" datetime="2020-09-28T14:19:47+05:00">28 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/poyavilsya-novyj-vid-moshennichestva.html" title="Ссылка на Появился новый вид мошенничества" rel="bookmark">Появился новый вид мошенничества</a></h3><time class="rpwe-time published" datetime="2020-09-28T14:17:42+05:00">28 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/sanvrach-prodlil-karantinnye-ogranicheniya.html" title="Ссылка на Санврач продлил карантинные ограничения" rel="bookmark">Санврач продлил карантинные ограничения</a></h3><time class="rpwe-time published" datetime="2020-09-28T11:14:08+05:00">28 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/polovina-atyrau-na-dva-dnya-ostanetsya-bez-gaza.html" title="Ссылка на Половина Атырау на два дня останется без газа" rel="bookmark">Половина Атырау на два дня останется без газа</a></h3><time class="rpwe-time published" datetime="2020-09-27T23:09:06+05:00">27 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pervyj-rejs-v-moskvu-chto-nado-znat.html" title="Ссылка на Первый рейс в Москву: что надо знать" rel="bookmark">Первый рейс в Москву: что надо знать</a></h3><time class="rpwe-time published" datetime="2020-09-27T13:10:32+05:00">27 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-pnevmonij-ne-snizhaetsya-2.html" title="Ссылка на Коронавирус: число пневмоний не снижается" rel="bookmark">Коронавирус: число пневмоний не снижается</a></h3><time class="rpwe-time published" datetime="2020-09-27T13:08:42+05:00">27 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-plyus-64.html" title="Ссылка на Коронавирус: плюс 64" rel="bookmark">Коронавирус: плюс 64</a></h3><time class="rpwe-time published" datetime="2020-09-27T13:06:47+05:00">27 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/vokrug-kashagana-na-kaspii-prokopayut-56-km-kanalov.html" title="Ссылка на Вокруг Кашагана на Каспии прокопают 56 км каналов" rel="bookmark">Вокруг Кашагана на Каспии прокопают 56 км каналов</a></h3><time class="rpwe-time published" datetime="2020-09-27T12:19:27+05:00">27 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/dolina-lotosa-v-atyrauskoj-oblasti.html" title="Ссылка на Долина лотоса в Атырауской области" rel="bookmark">Долина лотоса в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-09-26T23:35:54+05:00">26 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/v-atyrau-proshla-pervaya-selskohozyajstvennaya-yarmarka.html" title="Ссылка на В Атырау прошла первая сельскохозяйственная ярмарка" rel="bookmark">В Атырау прошла первая сельскохозяйственная ярмарка</a></h3><time class="rpwe-time published" datetime="2020-09-26T23:34:17+05:00">26 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-inficzirovannyh-za-sutki.html" title="Ссылка на Коронавирус: число инфицированных за сутки" rel="bookmark">Коронавирус: число инфицированных за сутки</a></h3><time class="rpwe-time published" datetime="2020-09-25T11:58:21+05:00">25 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-pnevmonii-za-sutki-3.html" title="Ссылка на Коронавирус: пневмонии за сутки" rel="bookmark">Коронавирус: пневмонии за сутки</a></h3><time class="rpwe-time published" datetime="2020-09-25T11:56:23+05:00">25 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/svyazali.html" title="Ссылка на Связали" rel="bookmark">Связали</a></h3><time class="rpwe-time published" datetime="2020-09-25T09:49:58+05:00">25 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/staret-krasivo-ne-zapretish.html" title="Ссылка на Стареть красиво не запретишь" rel="bookmark">Стареть красиво не запретишь</a></h3><time class="rpwe-time published" datetime="2020-09-25T09:46:54+05:00">25 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/ezhegodno-anpz-obogashhaet-okruzhayushhuyu-sredu-10-tysyachami-tonn-chistogo-kisloroda.html" title="Ссылка на Ежегодно АНПЗ обогащает окружающую среду 10 тысячами тонн чистого кислорода" rel="bookmark">Ежегодно АНПЗ обогащает окружающую среду 10 тысячами тонн чистого кислорода</a></h3><time class="rpwe-time published" datetime="2020-09-25T09:28:02+05:00">25 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/190-tys-tonn-obyom-tenevogo-rynka-ryby.html" title="Ссылка на 190 тыс тонн: объём теневого рынка рыбы" rel="bookmark">190 тыс тонн: объём теневого рынка рыбы</a></h3><time class="rpwe-time published" datetime="2020-09-24T21:38:55+05:00">24 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kak-budut-brat-platu-za-proezd-po-dorogam.html" title="Ссылка на Как будут брать плату за проезд по дорогам" rel="bookmark">Как будут брать плату за проезд по дорогам</a></h3><time class="rpwe-time published" datetime="2020-09-24T21:34:49+05:00">24 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/hotite-vyigrat-odin-million-tenge.html" title="Ссылка на Хотите выиграть один миллион тенге?" rel="bookmark">Хотите выиграть один миллион тенге?</a></h3><time class="rpwe-time published" datetime="2020-09-24T16:03:05+05:00">24 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/atyrauskie-policzejskie-vernuli-domoj-muzhchinu-zabludivshegosya-v-poiskah-skota.html" title="Ссылка на Атырауские полицейские вернули домой мужчину, заблудившегося в поисках скота" rel="bookmark">Атырауские полицейские вернули домой мужчину, заблудившегося в поисках скота</a></h3><time class="rpwe-time published" datetime="2020-09-24T15:54:30+05:00">24 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-pnevmonii-za-sutki-2.html" title="Ссылка на Коронавирус: пневмонии за сутки" rel="bookmark">Коронавирус: пневмонии за сутки</a></h3><time class="rpwe-time published" datetime="2020-09-24T10:32:17+05:00">24 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pervyj-sluchaj-koronavirusa-v-dezhurnom-klasse.html" title="Ссылка на Первый случай коронавируса в дежурном классе" rel="bookmark">Первый случай коронавируса в дежурном классе</a></h3><time class="rpwe-time published" datetime="2020-09-23T21:54:30+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/v-stepi-propal-voditel-kamaza.html" title="Ссылка на В степи пропал водитель КамАЗа" rel="bookmark">В степи пропал водитель КамАЗа</a></h3><time class="rpwe-time published" datetime="2020-09-23T20:19:45+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/zaderzhany-zhiteli-zko-s-tonnoj-ryby-osetrovyh-porod.html" title="Ссылка на Задержаны жители ЗКО с тонной рыбы осетровых пород" rel="bookmark">Задержаны жители ЗКО с тонной рыбы осетровых пород</a></h3><time class="rpwe-time published" datetime="2020-09-23T20:17:19+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/chto-tormozit-razvitie-stroitelstva.html" title="Ссылка на Что тормозит развитие строительства" rel="bookmark">Что тормозит развитие строительства</a></h3><time class="rpwe-time published" datetime="2020-09-23T20:14:17+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-11-stran-mogut-vyehat-kazahstanczy.html" title="Ссылка на В 11 стран могут выехать казахстанцы" rel="bookmark">В 11 стран могут выехать казахстанцы</a></h3><time class="rpwe-time published" datetime="2020-09-23T14:32:01+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-vnov-rost-pnevmonij.html" title="Ссылка на Коронавирус: вновь рост пневмоний" rel="bookmark">Коронавирус: вновь рост пневмоний</a></h3><time class="rpwe-time published" datetime="2020-09-23T12:00:13+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-skolko-i-gde-zaboleli-za-sutki.html" title="Ссылка на Коронавирус: сколько и где заболели за сутки" rel="bookmark">Коронавирус: сколько и где заболели за сутки</a></h3><time class="rpwe-time published" datetime="2020-09-23T11:57:38+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/po-atyrauskoj-oblasti-vyyavleno-bolee-3-tys-defektov-po-kachestvu-i-obemu-okazannyh-mediczinskih-uslug.html" title="Ссылка на По Атырауской области выявлено более 3 тыс. дефектов по качеству и объему оказанных медицинских услуг" rel="bookmark">По Атырауской области выявлено более 3 тыс. дефектов по качеству и объему оказанных медицинских услуг</a></h3><time class="rpwe-time published" datetime="2020-09-23T09:00:57+05:00">23 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/koronavirus-pyat-smertej-v-nashem-regione.html" title="Ссылка на Коронавирус: пять смертей в нашем регионе" rel="bookmark">Коронавирус: пять смертей в нашем регионе</a></h3><time class="rpwe-time published" datetime="2020-09-22T22:36:14+05:00">22 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/podtyanulis-na-slavu.html" title="Ссылка на Подтянулись на славу" rel="bookmark">Подтянулись на славу</a></h3><time class="rpwe-time published" datetime="2020-09-22T20:00:40+05:00">22 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kakie-strany-otkryty-nesmotrya-na-pandemiyu.html" title="Ссылка на Какие страны открыты несмотря на пандемию" rel="bookmark">Какие страны открыты несмотря на пандемию</a></h3><time class="rpwe-time published" datetime="2020-09-22T14:17:42+05:00">22 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/ruhnul-stroyashhijsya-za-milliard-fok.html" title="Ссылка на Рухнул строящийся за миллиард ФОК" rel="bookmark">Рухнул строящийся за миллиард ФОК</a></h3><time class="rpwe-time published" datetime="2020-09-22T11:47:58+05:00">22 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/telefony-dlya-zaklyuchyonnyh.html" title="Ссылка на Телефоны для заключённых" rel="bookmark">Телефоны для заключённых</a></h3><time class="rpwe-time published" datetime="2020-09-22T11:38:13+05:00">22 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-za-sutki-5.html" title="Ссылка на Коронавирус: число заболевших за сутки" rel="bookmark">Коронавирус: число заболевших за сутки</a></h3><time class="rpwe-time published" datetime="2020-09-22T11:37:59+05:00">22 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/550-malkov-osetrovyh-vypustili-v-ural-v-zko.html" title="Ссылка на 550 тысяч осетровых выпустили в Урал в ЗКО" rel="bookmark">550 тысяч осетровых выпустили в Урал в ЗКО</a></h3><time class="rpwe-time published" datetime="2020-09-21T21:44:48+05:00">21 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/v-atyrau-pribyla-gruppa-vrachej-iz-gruzii.html" title="Ссылка на В Атырау прибыла группа врачей из Грузии" rel="bookmark">В Атырау прибыла группа врачей из Грузии</a></h3><time class="rpwe-time published" datetime="2020-09-20T12:29:14+05:00">20 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/policzejskie-atyrau-proverili-semnye-kvartiry-i-vladelczev-oruzhiya.html" title="Ссылка на Полицейские Атырау проверили съемные квартиры и владельцев оружия" rel="bookmark">Полицейские Атырау проверили съемные квартиры и владельцев оружия</a></h3><time class="rpwe-time published" datetime="2020-09-20T12:17:45+05:00">20 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-rossii-vyshla-kniga-o-kazahstanskom-prikaspii.html" title="Ссылка на В России вышла книга о казахстанском Прикаспии" rel="bookmark">В России вышла книга о казахстанском Прикаспии</a></h3><time class="rpwe-time published" datetime="2020-09-19T22:53:49+05:00">19 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/dva-brakonera-vylovili-245-kg-osetrovyh-na-kaspii.html" title="Ссылка на Браконьеры наловили на Каспии осетровых на 100 млн тенге" rel="bookmark">Браконьеры наловили на Каспии осетровых на 100 млн тенге</a></h3><time class="rpwe-time published" datetime="2020-09-19T19:09:40+05:00">19 сентября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-kazahstane-mogut-vvesti-povtornyj-zhestkij-karantin.html" title="Ссылка на В Казахстане могут ввести повторный жесткий карантин" rel="bookmark">В Казахстане могут ввести повторный жесткий карантин</a></h3><time class="rpwe-time published" datetime="2020-09-19T14:40:06+05:00">19 сентября 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/dorogaya-nasha-prikaspijka-3.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-06-30T18:33:53+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/alibek-tatanov-nasha-czel-gazeta-v-kazhdom-dome.html" title="Ссылка на Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»" rel="bookmark">Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»</a></h3><time class="rpwe-time published" datetime="2020-06-26T12:44:00+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/idealnyj-zhurnalist.html" title="Ссылка на Идеальный журналист" rel="bookmark">Идеальный журналист</a></h3><time class="rpwe-time published" datetime="2020-06-26T11:29:33+05:00">26 июня 2020</time></li></ul></div></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">COVI 19</h2></div><a href="https://www.coronavirus2020.kz/" target="_blank" rel="noopener noreferrer"><img width="280" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20310'%3E%3C/svg%3E" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/03/covid2.jpg" /><noscript><img width="280" height="310" src="https://pricom.kz/images/2020/03/covid2.jpg" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside></div></div></div></div></div><div id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="https://pricom.kz/biografiya-gazety">Биография газеты</a></li><li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li><li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="https://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li></ul></div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');</script> </div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <span id="_zero_63773"> <noscript> <a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer"> <img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" /> </a> </noscript> </span>   <a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></noscript></a>   <noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div><div class="widget-column footer-active-4"></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="https://pricom.kz/category/interviy">Интервью</a></li><li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="https://pricom.kz/category/est-mnenie">Мнения</a></li><li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="https://pricom.kz/category/sport">Спорт</a></li><li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="https://pricom.kz/category/gosprodrammy">Госпрограммы</a></li></ul></div><div class="copyright"> 2018©Газета Прикаспийская коммуна. Все права защищены.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-117583"></div><div class="spu-box spu-animation-fade spu-position-centered" id="spu-117583" data-id="117583" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;650px&quot;,&quot;padding&quot;:&quot;20&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;117583&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Reklama&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_117583&quot;,&quot;conversion_cookie_duration&quot;:&quot;0&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_117583&quot;,&quot;closing_cookie_duration&quot;:&quot;0&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;3&quot;}}}"><div class="spu-container "><div class="spu-content"><p><img class="aligncenter wp-image-117953 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" alt="" width="768" height="432" data-lazy-srcset="https://pricom.kz/images/2020/08/poligrafia-reklama.jpg 768w, https://pricom.kz/images/2020/08/poligrafia-reklama-640x360.jpg 640w, https://pricom.kz/images/2020/08/poligrafia-reklama-400x225.jpg 400w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://pricom.kz/images/2020/08/poligrafia-reklama.jpg" /><noscript><img class="aligncenter wp-image-117953 size-full" src="https://pricom.kz/images/2020/08/poligrafia-reklama.jpg" alt="" width="768" height="432" srcset="https://pricom.kz/images/2020/08/poligrafia-reklama.jpg 768w, https://pricom.kz/images/2020/08/poligrafia-reklama-640x360.jpg 640w, https://pricom.kz/images/2020/08/poligrafia-reklama-400x225.jpg 400w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></p></div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div></div>         <script type='text/javascript' id='wppopups-js-extra'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/pricom.kz\/wp-admin\/admin-ajax.php","pid":"118749","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/pricom.kz","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"2d2642b7ff"}; /* ]]> */</script>             <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' id='gglcptch_api-js'></script> <script type='text/javascript' id='gglcptch_script-js-extra'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}}; /* ]]> */</script>  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://pricom.kz/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://pricom.kz/wp-content/cache/min/1/b56316d155208c3588835a1452fb262d.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://pricom.kz/wp-content/cache/min/1/ad9362a6f5a8381d0b171cbf7d20c64f.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601490036 -->