﻿<!DOCTYPE html><html lang="ru-RU" prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://pricom.kz/xmlrpc.php"><title>Чтобы болезнь отступила |</title><link rel="stylesheet" href="https://pricom.kz/wp-content/cache/min/1/978264c9d652b523097d0ffe0a6ee2b8.css" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Я считаю, что введение жесткого карантина - это вынужденная и необходимая мера. В последнее время эпидемиологическая ситуация в стране ухудшилась, и если не" /><meta name="keywords" content="Отклик" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pricom.kz/#organization","url":"https://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pricom.kz/#logo","url":"https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png","caption":""},"image":{"@id":"https://pricom.kz/#logo"}},{"@type":"WebSite","@id":"https://pricom.kz/#website","url":"https://pricom.kz/","name":"","publisher":{"@id":"https://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#webpage","url":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html","inLanguage":"ru-RU","name":"Чтобы болезнь отступила","isPartOf":{"@id":"https://pricom.kz/#website"},"breadcrumb":{"@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#primaryimage","url":"https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg","width":512,"height":384},"primaryImageOfPage":{"@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#primaryimage"},"datePublished":"2020-07-01T11:47:51+05:00","dateModified":"2020-07-01T11:47:55+05:00"},{"@type":"Article","@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#article","isPartOf":{"@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#webpage"},"author":{"@id":"https://pricom.kz/author/editor-tulin#author"},"headline":"Чтобы болезнь отступила","datePublished":"2020-07-01T11:47:51+05:00","dateModified":"2020-07-01T11:47:55+05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#webpage"},"publisher":{"@id":"https://pricom.kz/#organization"},"articleSection":"Отклик","image":{"@type":"ImageObject","@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#primaryimage","url":"https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg","width":512,"height":384}},{"@type":"Person","@id":"https://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pricom.kz/","url":"https://pricom.kz/","name":"Прикаспийская коммуна Общественно-политическая газета"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html","url":"https://pricom.kz/otklik/chtoby-bolezn-otstupila.html","name":"Чтобы болезнь отступила"}}]}]}</script> <link rel="canonical" href="https://pricom.kz/otklik/chtoby-bolezn-otstupila.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Чтобы болезнь отступила |" /><meta property="og:description" content="Я считаю, что введение жесткого карантина - это вынужденная и необходимая мера. В последнее время эпидемиологическая ситуация в стране ухудшилась, и если не принять жестких ограничений, то" /><meta property="og:url" content="https://pricom.kz/otklik/chtoby-bolezn-otstupila.html" /><meta property="og:site_name" content="Общественно-политическая газета Атырауской области" /><meta property="og:image" content="https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg" /><meta property="article:tag" content="Отклик" /><meta property="article:published_time" content="2020-07-01T11:47:51Z" /><meta property="article:modified_time" content="2020-07-01T11:47:55Z" /><meta property="article:publisher" content="Прикаспийская коммуна" /><meta property="og:image:secure_url" content="https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Чтобы болезнь отступила |" /><meta name="twitter:description" content="Я считаю, что введение жесткого карантина - это вынужденная и необходимая мера. В последнее время эпидемиологическая ситуация в стране ухудшилась, и если не принять жестких ограничений, то" /><meta name="twitter:image" content="https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://pricom.kz/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://pricom.kz/comments/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Чтобы болезнь отступила&raquo;" href="https://pricom.kz/otklik/chtoby-bolezn-otstupila.html/feed" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147429021-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-147429021-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://pricom.kz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pricom.kz","hash_tracking":"false"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"115959","token":"5ea40f9751","debug":""}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://pricom.kz/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pricom.kz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pricom.kz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Многое зависит от нас самих' href='https://pricom.kz/otklik/mnogoe-zavisit-ot-nas-samih.html' /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://pricom.kz/?p=115959' /><link rel="alternate" type="application/json+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html" /><link rel="alternate" type="text/xml+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html&#038;format=xml" /><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" /><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://pricom.kz/images/2019/12/cropped-77-180x180.png" /><meta name="msapplication-TileImage" content="https://pricom.kz/images/2019/12/cropped-77-270x270.png" /><style type="text/css" id="wp-custom-css">.site-info{display:none}.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3{font-size:30px}.header-ads-area p.simple-image a img{margin:12px 0}.sidebar ul{list-style:outside none none;padding:0;margin:0;height:500px;padding-right:17px;overflow-y:scroll;overflow-x:hidden}.sidebar .widget:first-child{margin-bottom:15px}.rpwe-block{margin-bottom:15px}#rpwe_widget-4{height:270px;overflow-y:none}.calendar_wrap{margin-top:15px}#main-nav{background:#00B0F2}.sldr{box-shadow:0 0 5px 5px #00B0F2 inset;background:#00B0F2}.wpp-list li{border-bottom:1px solid #eee;font-size:12px;line-height:1.3}.wpp-list li a{font-size:12px}span.wpp-meta.post-stats{padding:8px 0}.wpp-date{color:#bbb;font-size:11px}#custom_html-18 a{font-weight:400}.embi{display:flex}img.embi-img{width:136px;height:102px;margin-right:5px;margin-bottom:10px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-115959 single-format-standard custom-background wp-custom-logo hidpi-on group-blog global-layout-three-columns three-columns-enabled header-ads-disabled"><div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>01 Июл, 2020</span></div><div id="header-social"><div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li><li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li></ul></div></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"> <a href="https://pricom.kz/" class="custom-logo-link" rel="home"><img width="627" height="106" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20106'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" /><noscript><img width="627" height="106" src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" class="custom-logo" alt="" /></noscript></a><div id="site-identity"><p class="site-title"><a href="https://pricom.kz/" rel="home"></a></p><p class="site-description"></p></div></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://pricom.kz/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://pricom.kz/category/otklik" itemprop="item"><span itemprop="name">Отклик</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Чтобы болезнь отступила</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-115959" class="post-115959 post type-post status-publish format-standard has-post-thumbnail hentry category-otklik"> <img width="512" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20384'%3E%3C/svg%3E" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg 512w, https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5-400x300.jpeg 400w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg" /><noscript><img width="512" height="384" src="https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5.jpeg 512w, https://pricom.kz/images/2020/07/c49be168-fe54-4485-8791-1c0fa9a9eae5-400x300.jpeg 400w" sizes="(max-width: 512px) 100vw, 512px" /></noscript><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">Чтобы болезнь отступила</h1><div class="entry-meta"> <span class="posted-on"><a href="https://pricom.kz/otklik/chtoby-bolezn-otstupila.html" rel="bookmark"><time class="entry-date published" datetime="2020-07-01T16:47:51+05:00">1 июля 2020</time><time class="updated" datetime="2020-07-01T16:47:55+05:00">1 июля 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="https://pricom.kz/category/otklik" rel="category tag">Отклик</a></span> <span class="pageviews-placeholder" data-key="115959"></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pricom.kz/otklik/chtoby-bolezn-otstupila.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%A7%D1%82%D0%BE%D0%B1%D1%8B%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8C%20%D0%BE%D1%82%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0&url=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html&title=%D0%A7%D1%82%D0%BE%D0%B1%D1%8B%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8C%20%D0%BE%D1%82%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html&title=%D0%A7%D1%82%D0%BE%D0%B1%D1%8B%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8C%20%D0%BE%D1%82%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%A7%D1%82%D0%BE%D0%B1%D1%8B%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8C%20%D0%BE%D1%82%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0 https%3A%2F%2Fpricom.kz%2Fotklik%2Fchtoby-bolezn-otstupila.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://pricom.kz/otklik/chtoby-bolezn-otstupila.html', '%D0%A7%D1%82%D0%BE%D0%B1%D1%8B%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8C%20%D0%BE%D1%82%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Я считаю, что введение жесткого карантина &#8212; это вынужденная и необходимая мера.&nbsp;</p><p>В последнее время эпидемиологическая ситуация в стране ухудшилась, и если не принять жестких ограничений, то победить в ближайшие сроки инфекцию будет сложно. Вы сами видите, что увеличение числа заболеваний произошло после снятия режима ЧП и ослабления карантинных мер. Вирус поражает целые коллективы, и каждый день мы слышим о смертельных исходах.&nbsp;&nbsp;Наверное, сейчас нет ни одной семьи, где кто-то не заболел. Допустить дальше распространения инфекции, нельзя. Поэтому сейчас перед госкомиссией стоит трудная задача, ей предстоит проработать сценарий с возвращением жёсткого карантина, и в то же время вечно жить режиме карантина тоже нельзя. Это грозит бизнесу, экономике в целом, а также гражданам, оставшихся без средств к существованию. Конечно, в такой ситуации без поддержки государства не обойтись.</p><p>Но ситуацию надо принять и понять &#8212; высокая заболеваемость среди медработников, в регионах наблюдается острый дефицит больничных коек, медицинских кадров, лекарственных средств, медицинского оборудования, поэтому без радикальных мер не обойтись.&nbsp;</p><p>От себя могу добавить, вот буквально вчера по инициативе акима области М.Досмухамбетова, создан штаб из числа ветеранов здравоохранения, в его состав включили и меня. Это будет консультативно-совещательный орган по выработке тактики в борьбе с коронавирусной инфекцией в регионе. То есть, сейчас привлекается вся общественность. Поэтому от каждого из нас зависит, чтобы болезнь как можно быстрее сдала свои позиции.</p><p><strong>Саин Куанышев,</strong></p><p><strong>депутат областного маслихата</strong></p><div class="none"><time class="date updated" datetime="2020-07-01" data-pubdate>Июл 1, 2020</time><span class="author vcard"><span class="fn">Administrator</span></span></div></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://pricom.kz/otklik/mnogoe-zavisit-ot-nas-samih.html" rel="prev">Многое зависит от нас самих</a></div></div></nav><div class="related-posts-wrapper related-posts-column-3"><h4>Related Posts</h4><div class="inner-wrapper"><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/otklik/mnogoe-zavisit-ot-nas-samih.html"> <img width="600" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20397'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758.jpeg 600w, https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758-400x265.jpeg 400w, https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758-453x300.jpeg 453w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758.jpeg" /><noscript><img width="600" height="397" src="https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758.jpeg 600w, https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758-400x265.jpeg 400w, https://pricom.kz/images/2020/07/5f16d49e-ea2f-4fe9-a528-2347fda9e758-453x300.jpeg 453w" sizes="(max-width: 600px) 100vw, 600px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">1 июля 2020</span> <span class="comments-link"><a href="https://pricom.kz/otklik/mnogoe-zavisit-ot-nas-samih.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/otklik/mnogoe-zavisit-ot-nas-samih.html">Многое зависит от нас самих</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/otklik/ostavajtes-doma.html"> <img width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-640x426.jpeg 640w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-scaled.jpeg 1024w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-768x512.jpeg 768w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-400x267.jpeg 400w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-600x400.jpeg 600w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-450x300.jpeg 450w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-640x426.jpeg" /><noscript><img width="640" height="426" src="https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-640x426.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-640x426.jpeg 640w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-scaled.jpeg 1024w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-768x512.jpeg 768w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-400x267.jpeg 400w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-600x400.jpeg 600w, https://pricom.kz/images/2020/07/f6147375-56e6-4dac-8509-d0477c02d193-450x300.jpeg 450w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">1 июля 2020</span> <span class="comments-link"><a href="https://pricom.kz/otklik/ostavajtes-doma.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/otklik/ostavajtes-doma.html">Оставайтесь дома!</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/otklik/den-pamyati-zhertv-politicheskih-repressii-skrobnaya-zhata-v-nashem-kalendare.html"> <img width="640" height="425" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20425'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-640x425.jpeg 640w, https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-400x266.jpeg 400w, https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-452x300.jpeg 452w, https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb.jpeg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-640x425.jpeg" /><noscript><img width="640" height="425" src="https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-640x425.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-640x425.jpeg 640w, https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-400x266.jpeg 400w, https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb-452x300.jpeg 452w, https://pricom.kz/images/2020/05/96052860-4cdb-46e1-af7d-775a9ed8cabb.jpeg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">30 мая 2020</span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/otklik/den-pamyati-zhertv-politicheskih-repressii-skrobnaya-zhata-v-nashem-kalendare.html">День памяти жертв политических репрессии &#8212; скорбная дата в нашем календаре</a></h3></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/otklik/chtoby-bolezn-otstupila.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1272663799" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='115959' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a1983c161" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="wpp-2" class="widget popular-posts"><div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><ul class="wpp-list"><li> <a href="https://pricom.kz/novosti/kakie-ogranicheniya-vvodyatsya-27-29-iyunya.html" class="wpp-post-title" target="_self">Какие ограничения вводятся 27-29 июня</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/zhestkij-karantin-mogut-vernut-v-kazahstane-prezident-poruchil-goskomissii-vnesti-predlozheniya.html" class="wpp-post-title" target="_self">Жесткий карантин могут вернуть в Казахстане – Президент поручил госкомиссии внести предложения</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/kak-budut-lechit-koronavirus.html" class="wpp-post-title" target="_self">Как будут лечить коронавирус</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/pomenyalis-pravila-zahoroneniya-skonchavshihsya-ot-koronavirusa.html" class="wpp-post-title" target="_self">Поменялись правила захоронения скончавшихся от коронавируса</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 июня 2020</span></span></li><li> <a href="https://pricom.kz/gorod/o-novyh-ogranicheniyah-v-regione.html" class="wpp-post-title" target="_self">О новых ограничениях в регионе</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/osuzhdena-zhenshhina-davshaya-vzyatku-za-poezd-cherez-blokpost.html" class="wpp-post-title" target="_self">Осуждена женщина, давшая взятку за поезд через блокпост</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/v-mangistau-ot-pnevmonii-skonchalis-74-cheloveka.html" class="wpp-post-title" target="_self">В Мангистау от пневмонии скончались 74 человека</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/komunalka/elektroenergiya-podorozhaet-v-kazahstane-s-1-iyulya.html" class="wpp-post-title" target="_self">Электроэнергия подорожает в Казахстане с 1 июля</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/naznachen-rukovoditel-upravleniya-stroitelstva.html" class="wpp-post-title" target="_self">Назначен руководитель управления строительства</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/vzyatki-v-zhkh.html" class="wpp-post-title" target="_self">Взятки в ЖКХ</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/za-sutki-v-oblasti-vyyavleno-400-sluchaev-inficzirovaniya-koronavirusom.html" class="wpp-post-title" target="_self">За сутки в области выявлено 400 случаев инфицирования коронавирусом</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/groza-i-grad-ozhidayutsya-v-atyrauskoj-oblasti.html" class="wpp-post-title" target="_self">Гроза и град ожидаются в Атырауской области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/podrobnosti-o-novyh-sluchayah-koronavirusa.html" class="wpp-post-title" target="_self">Подробности о новых случаях коронавируса</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/koronavirus-ne-hvataet-mest-vrachej-apparatov-ivl.html" class="wpp-post-title" target="_self">Коронавирус: не хватает мест, врачей, аппаратов ИВЛ</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/naznachen-akim-zhylyojskogo-rajona.html" class="wpp-post-title" target="_self">Назначен аким Жылыойского района</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/borba-s-koronavirusom-chto-predlagaet-aleksej-czoj.html" class="wpp-post-title" target="_self">Борьба с коронавирусом: что предлагает Алексей Цой</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/podrobnosti-o-novyh-bolnyh-koronavirusom.html" class="wpp-post-title" target="_self">Подробности о новых больных коронавирусом</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/voz-vnesla-kazahstan-v-spisok-stran-s-uskorennym-rasprostraneniem-koronavirusa.html" class="wpp-post-title" target="_self">ВОЗ внесла Казахстан в список стран с ускоренным распространением коронавируса</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 июня 2020</span></span></li><li> <a href="https://pricom.kz/gorod/vody-ne-budet-v-noch-so-sredy-na-chetverg.html" class="wpp-post-title" target="_self">Воды не будет в ночь со среды на четверг</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/kontrolirovat-czeny-i-dostupnost-produktov-poruchil-glava-gosudarstva.html" class="wpp-post-title" target="_self">Токаев дал пять дней на решение проблемы с лекарствами</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/obshhestvo/tri-sczenariya-vvedeniya-karantina.html" class="wpp-post-title" target="_self">Три сценария введения карантина</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 июня 2020</span></span></li><li> <a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/lvicza-gulyala-po-prigorodu-aktau.html" class="wpp-post-title" target="_self">Львица гуляла по пригороду Актау</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/za-sutki-zaboleli-1604-cheloveka-bolshe-vsego-u-nas.html" class="wpp-post-title" target="_self">За сутки заболели 1604 человека. Больше всего у нас</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 1 июля 2020</span></span></li><li> <a href="https://pricom.kz/novosti/u-nashih-turistah-v-antale-obnaruzhen-virus.html" class="wpp-post-title" target="_self">У наших туристов в Анталье обнаружен вирус</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/pozhar-v-pivnom-dome.html" class="wpp-post-title" target="_self">Пожар в пивном доме</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 июня 2020</span></span></li><li> <a href="https://pricom.kz/socium/mogut-li-kazahstanczy-vyezzhat-za-graniczu-bbc.html" class="wpp-post-title" target="_self">Могут ли казахстанцы выезжать за границу BBC</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/kasym-zhomart-tokaev-v-borbe-s-koronavirusom-mnogoe-zavisit-ot-svoevremennogo-informirovaniya.html" class="wpp-post-title" target="_self">Токаев: акимы и министры самоустранились от народа</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/razyasnit-kazahstanczam-algoritm-lecheniya-koronavirusa-poruchil-prezident.html" class="wpp-post-title" target="_self">Разъяснить казахстанцам алгоритм лечения коронавируса поручил Президент</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 29 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/deficzit-zharoponizhayushhih-lekarstv-obyasnili-v-atyrau.html" class="wpp-post-title" target="_self">Дефицит жаропонижающих лекарств объяснили в Атырау</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 июня 2020</span></span></li><li> <a href="https://pricom.kz/novosti/koronavirus-3209-inficzirovannyh-21-umershij.html" class="wpp-post-title" target="_self">Коронавирус: 3209 инфицированных, 21 умерший</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 июня 2020</span></span></li></ul></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Статьи.Корреспонденции. Интервью</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/obyknovennaya-dobrota.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Обыкновенная доброта" data-lazy-src="https://pricom.kz/images/2020/06/46d79d94-e2d9-4dcc-b74c-ebab1d24c1db-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/46d79d94-e2d9-4dcc-b74c-ebab1d24c1db-45x45.jpeg" alt="Обыкновенная доброта"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/obyknovennaya-dobrota.html" title="Ссылка на Обыкновенная доброта" rel="bookmark">Обыкновенная доброта</a></h3><time class="rpwe-time published" datetime="2020-06-30T16:01:26+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/pravo-na-zhizn-ili-chelovek-sobake-drug.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Право на жизнь, или Человек собаке друг?" data-lazy-src="https://pricom.kz/images/2020/06/86a406c7-5042-40f8-8615-ffcf06c84647-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/86a406c7-5042-40f8-8615-ffcf06c84647-scaled-45x45.jpeg" alt="Право на жизнь, или Человек собаке друг?"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/pravo-na-zhizn-ili-chelovek-sobake-drug.html" title="Ссылка на Право на жизнь, или Человек собаке друг?" rel="bookmark">Право на жизнь, или Человек собаке друг?</a></h3><time class="rpwe-time published" datetime="2020-06-30T15:58:35+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/koronavirus-v-mire-umershih-bolshe-polumilliona-v-regionah-ssha-i-kitaya-vozvrashhayut-karantin.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Коронавирус в мире: умерших больше полумиллиона, в регионах США и Китая возвращают карантин" data-lazy-src="https://pricom.kz/images/2020/06/8589548d-ab3f-41eb-a808-248043707e31-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/8589548d-ab3f-41eb-a808-248043707e31-scaled-45x45.jpeg" alt="Коронавирус в мире: умерших больше полумиллиона, в регионах США и Китая возвращают карантин"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/koronavirus-v-mire-umershih-bolshe-polumilliona-v-regionah-ssha-i-kitaya-vozvrashhayut-karantin.html" title="Ссылка на Коронавирус в мире: умерших больше полумиллиона, в регионах США и Китая возвращают карантин" rel="bookmark">Коронавирус в мире: умерших больше полумиллиона, в регионах США и Китая возвращают карантин</a></h3><time class="rpwe-time published" datetime="2020-06-30T10:19:45+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/vybor-vpotmah.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Выбор впотьмах" data-lazy-src="https://pricom.kz/images/2020/06/390ce556-99c4-4265-a57d-26b223c4dfb0-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/390ce556-99c4-4265-a57d-26b223c4dfb0-45x45.jpeg" alt="Выбор впотьмах"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/vybor-vpotmah.html" title="Ссылка на Выбор впотьмах" rel="bookmark">Выбор впотьмах</a></h3><time class="rpwe-time published" datetime="2020-06-26T11:33:50+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/koronavirus-kogo-dostavlyayut-v-bolniczu-a-kogo-ostavlyayut-lechitsya-doma.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Коронавирус: кого доставляют в больницу, а кого оставляют лечиться дома" data-lazy-src="https://pricom.kz/images/2020/06/cb0e8dce-ec2e-4623-a62f-9eb407f93814-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/cb0e8dce-ec2e-4623-a62f-9eb407f93814-45x45.jpeg" alt="Коронавирус: кого доставляют в больницу, а кого оставляют лечиться дома"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/koronavirus-kogo-dostavlyayut-v-bolniczu-a-kogo-ostavlyayut-lechitsya-doma.html" title="Ссылка на Коронавирус: кого доставляют в больницу, а кого оставляют лечиться дома" rel="bookmark">Коронавирус: кого доставляют в больницу, а кого оставляют лечиться дома</a></h3><time class="rpwe-time published" datetime="2020-06-24T13:14:41+05:00">24 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/komu-nuzhen-takoj-futbol.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Кому нужен такой футбол?" data-lazy-src="https://pricom.kz/images/2020/06/7e6b4952-eb09-4317-a8e1-10f59a51a1d0-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/7e6b4952-eb09-4317-a8e1-10f59a51a1d0-scaled-45x45.jpeg" alt="Кому нужен такой футбол?"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/komu-nuzhen-takoj-futbol.html" title="Ссылка на Кому нужен такой футбол?" rel="bookmark">Кому нужен такой футбол?</a></h3><time class="rpwe-time published" datetime="2020-06-23T22:21:05+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/o-zarazhennyh-policzejskih-deboshirah-na-kuhne-i-rezonansnyh-prestupleniyah.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="О зараженных полицейских, дебоширах на кухне и резонансных преступлениях" data-lazy-src="https://pricom.kz/images/2020/06/0153cffb-14ce-4b0c-ac13-1a50f7e3ff70-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/0153cffb-14ce-4b0c-ac13-1a50f7e3ff70-45x45.jpeg" alt="О зараженных полицейских, дебоширах на кухне и резонансных преступлениях"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/o-zarazhennyh-policzejskih-deboshirah-na-kuhne-i-rezonansnyh-prestupleniyah.html" title="Ссылка на О зараженных полицейских, дебоширах на кухне и резонансных преступлениях" rel="bookmark">О зараженных полицейских, дебоширах на кухне и резонансных преступлениях</a></h3><time class="rpwe-time published" datetime="2020-06-23T14:34:37+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/gurevchane-v-boyah-za-ukrainu.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Гурьевчане в боях за Украину" data-lazy-src="https://pricom.kz/images/2020/06/aa0b8998-5b52-4494-af0a-b9b1e29ce246-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/aa0b8998-5b52-4494-af0a-b9b1e29ce246-45x45.jpeg" alt="Гурьевчане в боях за Украину"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/gurevchane-v-boyah-za-ukrainu.html" title="Ссылка на Гурьевчане в боях за Украину" rel="bookmark">Гурьевчане в боях за Украину</a></h3><time class="rpwe-time published" datetime="2020-06-23T14:30:59+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/rynok-zhilya-stoit-li-ozhidat-snizheniya-czen.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Рынок жилья: стоит ли ожидать снижения цен" data-lazy-src="https://pricom.kz/images/2020/06/c45e2992-4196-4c37-a218-609eda5a5382-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/c45e2992-4196-4c37-a218-609eda5a5382-45x45.jpeg" alt="Рынок жилья: стоит ли ожидать снижения цен"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/rynok-zhilya-stoit-li-ozhidat-snizheniya-czen.html" title="Ссылка на Рынок жилья: стоит ли ожидать снижения цен" rel="bookmark">Рынок жилья: стоит ли ожидать снижения цен</a></h3><time class="rpwe-time published" datetime="2020-06-22T15:46:05+05:00">22 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/pepel-prah-pamyat.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Пепел. Прах. Память" data-lazy-src="https://pricom.kz/images/2020/06/7666520-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/7666520-45x45.jpg" alt="Пепел. Прах. Память"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/pepel-prah-pamyat.html" title="Ссылка на Пепел. Прах. Память" rel="bookmark">Пепел. Прах. Память</a></h3><time class="rpwe-time published" datetime="2020-06-17T11:59:53+05:00">17 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/podmena-sim-kart-novyj-vid-moshennichestva.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Подмена SIM-карт: новый вид мошенничества" data-lazy-src="https://pricom.kz/images/2020/06/snimok_ekrana_2019-10-24_v_14.49.23-45x45.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/snimok_ekrana_2019-10-24_v_14.49.23-45x45.png" alt="Подмена SIM-карт: новый вид мошенничества"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/podmena-sim-kart-novyj-vid-moshennichestva.html" title="Ссылка на Подмена SIM-карт: новый вид мошенничества" rel="bookmark">Подмена SIM-карт: новый вид мошенничества</a></h3><time class="rpwe-time published" datetime="2020-06-16T14:14:59+05:00">16 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/chto-zhdet-pribyvayushhih-samoletom-iz-za-rubezha.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Что ждет прибывающих самолетом из-за рубежа" data-lazy-src="https://pricom.kz/images/2020/06/68417b2b-e545-458b-9c85-5569960123fb-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/68417b2b-e545-458b-9c85-5569960123fb-45x45.jpeg" alt="Что ждет прибывающих самолетом из-за рубежа"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/chto-zhdet-pribyvayushhih-samoletom-iz-za-rubezha.html" title="Ссылка на Что ждет прибывающих самолетом из-за рубежа" rel="bookmark">Что ждет прибывающих самолетом из-за рубежа</a></h3><time class="rpwe-time published" datetime="2020-06-15T13:52:53+05:00">15 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/izvestnyj-vrach-o-mifah-vakczinaczii.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Известный врач о мифах вакцинации" data-lazy-src="https://pricom.kz/images/2020/06/eff8f550-b663-4ebe-8adc-a9f23dda2906-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/eff8f550-b663-4ebe-8adc-a9f23dda2906-scaled-45x45.jpeg" alt="Известный врач о мифах вакцинации"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/izvestnyj-vrach-o-mifah-vakczinaczii.html" title="Ссылка на Известный врач о мифах вакцинации" rel="bookmark">Известный врач о мифах вакцинации</a></h3><time class="rpwe-time published" datetime="2020-06-15T11:22:29+05:00">15 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/inostranczy-czitiruyut-abaya.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Иностранцы цитируют Абая" data-lazy-src="https://pricom.kz/images/2020/06/82_main-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/82_main-45x45.jpg" alt="Иностранцы цитируют Абая"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/inostranczy-czitiruyut-abaya.html" title="Ссылка на Иностранцы цитируют Абая" rel="bookmark">Иностранцы цитируют Абая</a></h3><time class="rpwe-time published" datetime="2020-06-12T17:46:34+05:00">12 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/svadba-trebuet-korrektirovki.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Свадьба требует корректировки" data-lazy-src="https://pricom.kz/images/2020/06/6207006-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/6207006-45x45.jpg" alt="Свадьба требует корректировки"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/svadba-trebuet-korrektirovki.html" title="Ссылка на Свадьба требует корректировки" rel="bookmark">Свадьба требует корректировки</a></h3><time class="rpwe-time published" datetime="2020-06-12T17:43:45+05:00">12 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/brak-v-devyat-etazhej.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Брак в девять этажей" data-lazy-src="https://pricom.kz/images/2020/06/a9a63e678420847c4dac7f81238-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/a9a63e678420847c4dac7f81238-45x45.jpg" alt="Брак в девять этажей"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/brak-v-devyat-etazhej.html" title="Ссылка на Брак в девять этажей" rel="bookmark">Брак в девять этажей</a></h3><time class="rpwe-time published" datetime="2020-06-12T10:59:24+05:00">12 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/birtanov-na-borbu-s-koronavirusom-potracheno-100-mlrd-tenge.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Биртанов: на борьбу с коронавирусом потрачено 100 млрд тенге" data-lazy-src="https://pricom.kz/images/2020/06/na-borbu-s-koronavirusom-v-kazaxstane-biznesmeny-vydelili-pochti-15-mlrd-tenge-scaled-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/na-borbu-s-koronavirusom-v-kazaxstane-biznesmeny-vydelili-pochti-15-mlrd-tenge-scaled-45x45.jpg" alt="Биртанов: на борьбу с коронавирусом потрачено 100 млрд тенге"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/birtanov-na-borbu-s-koronavirusom-potracheno-100-mlrd-tenge.html" title="Ссылка на Биртанов: на борьбу с коронавирусом потрачено 100 млрд тенге" rel="bookmark">Биртанов: на борьбу с коронавирусом потрачено 100 млрд тенге</a></h3><time class="rpwe-time published" datetime="2020-06-10T11:31:12+05:00">10 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/kogo-ne-hvataet-v-shkole.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Школы отказываются открывать первые классы" data-lazy-src="https://pricom.kz/images/2020/06/anu_4508-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/anu_4508-45x45.jpg" alt="Школы отказываются открывать первые классы"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kogo-ne-hvataet-v-shkole.html" title="Ссылка на Школы отказываются открывать первые классы" rel="bookmark">Школы отказываются открывать первые классы</a></h3><time class="rpwe-time published" datetime="2020-06-09T10:26:06+05:00">9 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/filosofiya-artygalieva.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Философия Артыгалиева" data-lazy-src="https://pricom.kz/images/2020/06/b8f40f56-cf58-48ff-a703-a76a7818b53f-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/b8f40f56-cf58-48ff-a703-a76a7818b53f-45x45.jpg" alt="Философия Артыгалиева"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/filosofiya-artygalieva.html" title="Ссылка на Философия Артыгалиева" rel="bookmark">Философия Артыгалиева</a></h3><time class="rpwe-time published" datetime="2020-06-08T11:22:13+05:00">8 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/virus-novoe-postanovlenie-glavnogo-gosudarstvennogo-sanvracha-rk.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Вирус: Новое постановление Главного государственного санврача РК" data-lazy-src="https://pricom.kz/images/2020/06/dd3c60ba-3269-4783-812e-799c04ae5db5-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/dd3c60ba-3269-4783-812e-799c04ae5db5-45x45.jpeg" alt="Вирус: Новое постановление Главного государственного санврача РК"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/virus-novoe-postanovlenie-glavnogo-gosudarstvennogo-sanvracha-rk.html" title="Ссылка на Вирус: Новое постановление Главного государственного санврача РК" rel="bookmark">Вирус: Новое постановление Главного государственного санврача РК</a></h3><time class="rpwe-time published" datetime="2020-06-07T15:19:52+05:00">7 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/160-iz-6000-avto-iz-armenii-zaregistrirovali-v-atyrau.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="160 из 6000 авто из Армении зарегистрировали в Атырау" data-lazy-src="https://pricom.kz/images/2020/06/67aeab89-2b48-4fb3-a1d8-354109f65c91-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/67aeab89-2b48-4fb3-a1d8-354109f65c91-45x45.jpeg" alt="160 из 6000 авто из Армении зарегистрировали в Атырау"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/160-iz-6000-avto-iz-armenii-zaregistrirovali-v-atyrau.html" title="Ссылка на 160 из 6000 авто из Армении зарегистрировали в Атырау" rel="bookmark">160 из 6000 авто из Армении зарегистрировали в Атырау</a></h3><time class="rpwe-time published" datetime="2020-06-07T13:59:18+05:00">7 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/balkonnye-strasti.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Балконные страсти" data-lazy-src="https://pricom.kz/images/2020/06/6fded7fc-0436-4fc7-8ca2-78e5595309c2-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/6fded7fc-0436-4fc7-8ca2-78e5595309c2-scaled-45x45.jpeg" alt="Балконные страсти"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/balkonnye-strasti.html" title="Ссылка на Балконные страсти" rel="bookmark">Балконные страсти</a></h3><time class="rpwe-time published" datetime="2020-06-06T16:32:36+05:00">6 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/trehletnee-obeshhanie-vzroslyh-detyam.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Трехлетнее обещание взрослых детям" data-lazy-src="https://pricom.kz/images/2020/06/ee848665-8e06-4d96-b536-1a23f82fe5e2-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/ee848665-8e06-4d96-b536-1a23f82fe5e2-45x45.jpeg" alt="Трехлетнее обещание взрослых детям"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/trehletnee-obeshhanie-vzroslyh-detyam.html" title="Ссылка на Трехлетнее обещание взрослых детям" rel="bookmark">Трехлетнее обещание взрослых детям</a></h3><time class="rpwe-time published" datetime="2020-06-05T22:57:24+05:00">5 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/flag-vam-v-ruki.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Флаг вам в руки!" data-lazy-src="https://pricom.kz/images/2020/06/ff1dd20d-0b3e-4ab0-9d6d-f0a3e678a9c6-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/ff1dd20d-0b3e-4ab0-9d6d-f0a3e678a9c6-scaled-45x45.jpeg" alt="Флаг вам в руки!"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/flag-vam-v-ruki.html" title="Ссылка на Флаг вам в руки!" rel="bookmark">Флаг вам в руки!</a></h3><time class="rpwe-time published" datetime="2020-06-04T19:12:41+05:00">4 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/czepnaya-reakcziya-2.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Цепная реакция &#8212; 2" data-lazy-src="https://pricom.kz/images/2020/06/4e96a159-65a5-493b-9fb8-85d2c305cf1e-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/4e96a159-65a5-493b-9fb8-85d2c305cf1e-45x45.jpeg" alt="Цепная реакция &#8212; 2"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/czepnaya-reakcziya-2.html" title="Ссылка на Цепная реакция &#8212; 2" rel="bookmark">Цепная реакция &#8212; 2</a></h3><time class="rpwe-time published" datetime="2020-06-03T17:29:54+05:00">3 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/osudili-zhenshhinu-vybrosivshuyu-sobaku-iz-okna.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Осудили женщину выбросившую собаку из окна" data-lazy-src="https://pricom.kz/images/2020/06/5362a91c-8b26-4bea-a819-63e315a85e1f-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/5362a91c-8b26-4bea-a819-63e315a85e1f-45x45.jpeg" alt="Осудили женщину выбросившую собаку из окна"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/osudili-zhenshhinu-vybrosivshuyu-sobaku-iz-okna.html" title="Ссылка на Осудили женщину выбросившую собаку из окна" rel="bookmark">Осудили женщину выбросившую собаку из окна</a></h3><time class="rpwe-time published" datetime="2020-06-02T21:14:49+05:00">2 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/medicina/italyanskie-vrachi-zayavili-o-samounichtozhenii-koronavirusa.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Итальянские врачи заявили о самоуничтожении коронавируса" data-lazy-src="https://pricom.kz/images/2020/06/102211a1f6f1ba03f677264e1f2ab64f-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/102211a1f6f1ba03f677264e1f2ab64f-45x45.jpg" alt="Итальянские врачи заявили о самоуничтожении коронавируса"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/italyanskie-vrachi-zayavili-o-samounichtozhenii-koronavirusa.html" title="Ссылка на Итальянские врачи заявили о самоуничтожении коронавируса" rel="bookmark">Итальянские врачи заявили о самоуничтожении коронавируса</a></h3><time class="rpwe-time published" datetime="2020-06-02T17:54:39+05:00">2 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/avto-iz-armenii-chto-nuzhno-znat.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Авто из Армении: что нужно знать" data-lazy-src="https://pricom.kz/images/2020/06/5ed491d7d86ab471368200-scaled-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/5ed491d7d86ab471368200-scaled-45x45.jpg" alt="Авто из Армении: что нужно знать"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/avto-iz-armenii-chto-nuzhno-znat.html" title="Ссылка на Авто из Армении: что нужно знать" rel="bookmark">Авто из Армении: что нужно знать</a></h3><time class="rpwe-time published" datetime="2020-06-02T11:28:20+05:00">2 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/gotov-portfel-letom.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Готовь портфель летом!" data-lazy-src="https://pricom.kz/images/2020/06/unnamed-1-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/unnamed-1-45x45.jpg" alt="Готовь портфель летом!"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/gotov-portfel-letom.html" title="Ссылка на Готовь портфель летом!" rel="bookmark">Готовь портфель летом!</a></h3><time class="rpwe-time published" datetime="2020-06-02T11:20:51+05:00">2 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/stati/vospitatelyam-zaplatili-no-ne-vsyo.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Воспитателям заплатили, но не всё…" data-lazy-src="https://pricom.kz/images/2020/06/dc163002-d147-4bd2-8a57-bbcc2aa73d7c-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/dc163002-d147-4bd2-8a57-bbcc2aa73d7c-45x45.jpeg" alt="Воспитателям заплатили, но не всё…"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/stati/vospitatelyam-zaplatili-no-ne-vsyo.html" title="Ссылка на Воспитателям заплатили, но не всё…" rel="bookmark">Воспитателям заплатили, но не всё…</a></h3><time class="rpwe-time published" datetime="2020-06-01T23:23:09+05:00">1 июня 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-6" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Реклама</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/reklama/hotite-poluchit-3000-dlya-realizaczii-soczialnogo-biznesa.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Хотите получить $3000 для реализации социального бизнеса?" data-lazy-src="https://pricom.kz/images/2020/06/44af13ca-dbf4-478f-bb67-9f0ff8a8356d-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/44af13ca-dbf4-478f-bb67-9f0ff8a8356d-45x45.jpeg" alt="Хотите получить $3000 для реализации социального бизнеса?"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/reklama/hotite-poluchit-3000-dlya-realizaczii-soczialnogo-biznesa.html" title="Ссылка на Хотите получить $3000 для реализации социального бизнеса?" rel="bookmark">Хотите получить $3000 для реализации социального бизнеса?</a></h3><time class="rpwe-time published" datetime="2020-06-23T17:10:11+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/reklama/otchetnaya-vstrecha-ministra-torgovli-i-integraczii-bahyta-sultanova-s-naseleniem-sostoitsya-17-iyunya.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Отчетная встреча Министра торговли и интеграции Бахыта Султанова с населением состоится 17 июня" data-lazy-src="https://pricom.kz/images/2020/06/101960421_3075634459156789_336073404136292352_o-scaled-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/101960421_3075634459156789_336073404136292352_o-scaled-45x45.jpg" alt="Отчетная встреча Министра торговли и интеграции Бахыта Султанова с населением состоится 17 июня"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/reklama/otchetnaya-vstrecha-ministra-torgovli-i-integraczii-bahyta-sultanova-s-naseleniem-sostoitsya-17-iyunya.html" title="Ссылка на Отчетная встреча Министра торговли и интеграции Бахыта Султанова с населением состоится 17 июня" rel="bookmark">Отчетная встреча Министра торговли и интеграции Бахыта Султанова с населением состоится 17 июня</a></h3><time class="rpwe-time published" datetime="2020-06-03T15:16:43+05:00">3 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/stolichnye-vrachi-prokonsultirovali-zhitelej-atyrau.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Столичные врачи проконсультировали жителей Атырау" data-lazy-src="https://pricom.kz/images/2020/02/0c398737-d1b9-4a0f-8c01-c3c106cbab20-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/0c398737-d1b9-4a0f-8c01-c3c106cbab20-scaled-45x45.jpeg" alt="Столичные врачи проконсультировали жителей Атырау"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/stolichnye-vrachi-prokonsultirovali-zhitelej-atyrau.html" title="Ссылка на Столичные врачи проконсультировали жителей Атырау" rel="bookmark">Столичные врачи проконсультировали жителей Атырау</a></h3><time class="rpwe-time published" datetime="2020-02-24T21:20:27+05:00">24 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/konkurs-dlya-smi-k-stoletiyu-neftyanoj-emby.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Конкурс для СМИ к столетию нефтяной Эмбы" data-lazy-src="https://pricom.kz/images/2020/02/whatsapp-image-2020-02-24-at-14.38.10-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/whatsapp-image-2020-02-24-at-14.38.10-scaled-45x45.jpeg" alt="Конкурс для СМИ к столетию нефтяной Эмбы"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/konkurs-dlya-smi-k-stoletiyu-neftyanoj-emby.html" title="Ссылка на Конкурс для СМИ к столетию нефтяной Эмбы" rel="bookmark">Конкурс для СМИ к столетию нефтяной Эмбы</a></h3><time class="rpwe-time published" datetime="2020-02-24T14:46:37+05:00">24 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/reklama/kak-priumnozhit-dengi.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Как приумножить деньги?" data-lazy-src="https://pricom.kz/images/2020/02/kak-priumnozhit-dengi3-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/kak-priumnozhit-dengi3-45x45.jpg" alt="Как приумножить деньги?"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/reklama/kak-priumnozhit-dengi.html" title="Ссылка на Как приумножить деньги?" rel="bookmark">Как приумножить деньги?</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:33:21+05:00">11 февраля 2020</time></li></ul></div></aside></div></div><div id="sidebar-secondary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/sbivshego-nasmert-peshehoda-voditelya-zaderzhali.html" title="Ссылка на Сбившего насмерть пешехода водителя задержали" rel="bookmark">Сбившего насмерть пешехода водителя задержали</a></h3><time class="rpwe-time published" datetime="2020-07-01T15:59:59+05:00">1 июля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/na-trasse-sgorela-fura.html" title="Ссылка на На трассе сгорела фура" rel="bookmark">На трассе сгорела фура</a></h3><time class="rpwe-time published" datetime="2020-07-01T15:45:13+05:00">1 июля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/3-mln-shpriczev-razdadut-zhitelyam-atyrau.html" title="Ссылка на 3 млн шприцев раздадут жителям Атырау" rel="bookmark">3 млн шприцев раздадут жителям Атырау</a></h3><time class="rpwe-time published" datetime="2020-07-01T15:34:50+05:00">1 июля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/za-sutki-zaboleli-1604-cheloveka-bolshe-vsego-u-nas.html" title="Ссылка на За сутки заболели 1604 человека. Больше всего у нас" rel="bookmark">За сутки заболели 1604 человека. Больше всего у нас</a></h3><time class="rpwe-time published" datetime="2020-07-01T11:36:19+05:00">1 июля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/aleksej-czoj-10-mer-po-borbe-s-virusom.html" title="Ссылка на Алексей Цой: 10 мер по борьбе с вирусом" rel="bookmark">Алексей Цой: 10 мер по борьбе с вирусом</a></h3><time class="rpwe-time published" datetime="2020-07-01T10:46:15+05:00">1 июля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/okolo-4-tys-medikov-obuchat-algoritmu-lecheniya-covid-19.html" title="Ссылка на Около 4 тыс медиков обучат алгоритму лечения Covid-19" rel="bookmark">Около 4 тыс медиков обучат алгоритму лечения Covid-19</a></h3><time class="rpwe-time published" datetime="2020-06-30T22:49:44+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/podrobnosti-o-novyh-bolnyh-koronavirusom.html" title="Ссылка на Подробности о новых больных коронавирусом" rel="bookmark">Подробности о новых больных коронавирусом</a></h3><time class="rpwe-time published" datetime="2020-06-30T22:24:41+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-karantinnye-i-provizornye-staczionary-pridut-volontery.html" title="Ссылка на В карантинные и провизорные стационары придут волонтеры" rel="bookmark">В карантинные и провизорные стационары придут волонтеры</a></h3><time class="rpwe-time published" datetime="2020-06-30T21:12:49+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/biznesmeny-priobreli-apparat-ivl-dlya-infekczionnogo-staczionara.html" title="Ссылка на Бизнесмены приобрели аппарат ИВЛ для инфекционного стационара" rel="bookmark">Бизнесмены приобрели аппарат ИВЛ для инфекционного стационара</a></h3><time class="rpwe-time published" datetime="2020-06-30T20:10:45+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/tri-sczenariya-vvedeniya-karantina.html" title="Ссылка на Три сценария введения карантина" rel="bookmark">Три сценария введения карантина</a></h3><time class="rpwe-time published" datetime="2020-06-30T20:08:30+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/komunalka/elektroenergiya-podorozhaet-v-kazahstane-s-1-iyulya.html" title="Ссылка на Электроэнергия подорожает в Казахстане с 1 июля" rel="bookmark">Электроэнергия подорожает в Казахстане с 1 июля</a></h3><time class="rpwe-time published" datetime="2020-06-30T20:00:11+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/borba-s-koronavirusom-chto-predlagaet-aleksej-czoj.html" title="Ссылка на Борьба с коронавирусом: что предлагает Алексей Цой" rel="bookmark">Борьба с коронавирусом: что предлагает Алексей Цой</a></h3><time class="rpwe-time published" datetime="2020-06-30T18:27:52+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pomenyalis-pravila-zahoroneniya-skonchavshihsya-ot-koronavirusa.html" title="Ссылка на Поменялись правила захоронения скончавшихся от коронавируса" rel="bookmark">Поменялись правила захоронения скончавшихся от коронавируса</a></h3><time class="rpwe-time published" datetime="2020-06-30T11:08:34+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/koronavirus-pandemiya-uskoryaetsya.html" title="Ссылка на Коронавирус: пандемия ускоряется" rel="bookmark">Коронавирус: пандемия ускоряется</a></h3><time class="rpwe-time published" datetime="2020-06-30T10:22:28+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/groza-i-grad-ozhidayutsya-v-atyrauskoj-oblasti.html" title="Ссылка на Гроза и град ожидаются в Атырауской области" rel="bookmark">Гроза и град ожидаются в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-06-29T22:34:06+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/naznachen-akim-zhylyojskogo-rajona.html" title="Ссылка на Назначен аким Жылыойского района" rel="bookmark">Назначен аким Жылыойского района</a></h3><time class="rpwe-time published" datetime="2020-06-29T22:01:57+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/glava-gosudarstva-poruchil-pravitelstvu-reshit-vopros-obespecheniya-lekarstvennymi-preparatami.html" title="Ссылка на Глава государства поручил Правительству решить вопрос обеспечения лекарственными препаратами" rel="bookmark">Глава государства поручил Правительству решить вопрос обеспечения лекарственными препаратами</a></h3><time class="rpwe-time published" datetime="2020-06-29T21:40:50+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kontrolirovat-czeny-i-dostupnost-produktov-poruchil-glava-gosudarstva.html" title="Ссылка на Токаев дал пять дней на решение проблемы с лекарствами" rel="bookmark">Токаев дал пять дней на решение проблемы с лекарствами</a></h3><time class="rpwe-time published" datetime="2020-06-29T21:37:31+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kasym-zhomart-tokaev-oczenil-situacziyu-s-koronavirusom-v-kazahstane.html" title="Ссылка на Касым-Жомарт Токаев оценил ситуацию с коронавирусом в Казахстане" rel="bookmark">Касым-Жомарт Токаев оценил ситуацию с коронавирусом в Казахстане</a></h3><time class="rpwe-time published" datetime="2020-06-29T18:29:23+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/zhestkij-karantin-mogut-vernut-v-kazahstane-prezident-poruchil-goskomissii-vnesti-predlozheniya.html" title="Ссылка на Жесткий карантин могут вернуть в Казахстане – Президент поручил госкомиссии внести предложения" rel="bookmark">Жесткий карантин могут вернуть в Казахстане – Президент поручил госкомиссии внести предложения</a></h3><time class="rpwe-time published" datetime="2020-06-29T18:20:43+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/prezident-o-situaczii-s-koronavirusom-mezhvedomstvennaya-komissiya-ne-spravilas.html" title="Ссылка на Президент – о ситуации с коронавирусом: Межведомственная комиссия не справилась" rel="bookmark">Президент – о ситуации с коронавирусом: Межведомственная комиссия не справилась</a></h3><time class="rpwe-time published" datetime="2020-06-29T17:52:44+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kasym-zhomart-tokaev-v-borbe-s-koronavirusom-mnogoe-zavisit-ot-svoevremennogo-informirovaniya.html" title="Ссылка на Токаев: акимы и министры самоустранились от народа" rel="bookmark">Токаев: акимы и министры самоустранились от народа</a></h3><time class="rpwe-time published" datetime="2020-06-29T17:49:15+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/razyasnit-kazahstanczam-algoritm-lecheniya-koronavirusa-poruchil-prezident.html" title="Ссылка на Разъяснить казахстанцам алгоритм лечения коронавируса поручил Президент" rel="bookmark">Разъяснить казахстанцам алгоритм лечения коронавируса поручил Президент</a></h3><time class="rpwe-time published" datetime="2020-06-29T17:45:53+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/prezident-obyavil-vygovory-ryadu-chinovnikov.html" title="Ссылка на Президент объявил выговоры ряду чиновников" rel="bookmark">Президент объявил выговоры ряду чиновников</a></h3><time class="rpwe-time published" datetime="2020-06-29T17:39:55+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-oblastnoj-bolnicze-otkroyut-infekczionnyj-staczionar-na-400-mest.html" title="Ссылка на В областной больнице откроют инфекционный стационар на 400 мест" rel="bookmark">В областной больнице откроют инфекционный стационар на 400 мест</a></h3><time class="rpwe-time published" datetime="2020-06-29T17:20:39+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-pavlodare-za-sutki-pnevmoniya-diagnostirovana-u-285-chelovek.html" title="Ссылка на В Павлодаре за сутки пневмония диагностирована у 285 человек" rel="bookmark">В Павлодаре за сутки пневмония диагностирована у 285 человек</a></h3><time class="rpwe-time published" datetime="2020-06-29T14:46:33+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/vody-ne-budet-v-noch-so-sredy-na-chetverg.html" title="Ссылка на Воды не будет в ночь со среды на четверг" rel="bookmark">Воды не будет в ночь со среды на четверг</a></h3><time class="rpwe-time published" datetime="2020-06-29T14:42:01+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-mangistau-ot-pnevmonii-skonchalis-74-cheloveka.html" title="Ссылка на В Мангистау от пневмонии скончались 74 человека" rel="bookmark">В Мангистау от пневмонии скончались 74 человека</a></h3><time class="rpwe-time published" datetime="2020-06-29T13:27:16+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/novyj-rukovoditel-upravleniya-kultury.html" title="Ссылка на Новый руководитель управления культуры" rel="bookmark">Новый руководитель управления культуры</a></h3><time class="rpwe-time published" datetime="2020-06-29T10:42:18+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/za-sutki-v-regione-vyyavleno-148-bessimptomnikov.html" title="Ссылка на За сутки в регионе выявлено 148 бессимптомников" rel="bookmark">За сутки в регионе выявлено 148 бессимптомников</a></h3><time class="rpwe-time published" datetime="2020-06-29T10:11:06+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kak-budut-lechit-koronavirus.html" title="Ссылка на Как будут лечить коронавирус" rel="bookmark">Как будут лечить коронавирус</a></h3><time class="rpwe-time published" datetime="2020-06-29T09:54:07+05:00">29 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/u-nashih-turistah-v-antale-obnaruzhen-virus.html" title="Ссылка на У наших туристов в Анталье обнаружен вирус" rel="bookmark">У наших туристов в Анталье обнаружен вирус</a></h3><time class="rpwe-time published" datetime="2020-06-28T16:42:33+05:00">28 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/podrobnosti-o-novyh-sluchayah-koronavirusa.html" title="Ссылка на Подробности о новых случаях коронавируса" rel="bookmark">Подробности о новых случаях коронавируса</a></h3><time class="rpwe-time published" datetime="2020-06-28T14:36:39+05:00">28 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pozhar-v-pivnom-dome.html" title="Ссылка на Пожар в пивном доме" rel="bookmark">Пожар в пивном доме</a></h3><time class="rpwe-time published" datetime="2020-06-27T21:50:28+05:00">27 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/skolko-bessimptomnikov-vyyavleno-v-regione-i-strane-za-sutki.html" title="Ссылка на Сколько бессимптомников выявлено в регионе и стране за сутки" rel="bookmark">Сколько бессимптомников выявлено в регионе и стране за сутки</a></h3><time class="rpwe-time published" datetime="2020-06-27T10:51:31+05:00">27 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/koronavirus-pechalnyj-rekord-v-ssha.html" title="Ссылка на Коронавирус: печальный рекорд в США" rel="bookmark">Коронавирус: печальный рекорд в США</a></h3><time class="rpwe-time published" datetime="2020-06-27T10:45:38+05:00">27 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/osuzhdena-zhenshhina-davshaya-vzyatku-za-poezd-cherez-blokpost.html" title="Ссылка на Осуждена женщина, давшая взятку за поезд через блокпост" rel="bookmark">Осуждена женщина, давшая взятку за поезд через блокпост</a></h3><time class="rpwe-time published" datetime="2020-06-26T22:43:39+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/24-cheloveka-zaboleli-koronavirusom-bessimptomnikov-88.html" title="Ссылка на 24 человека заболели коронавирусом, бессимптомников -88" rel="bookmark">24 человека заболели коронавирусом, бессимптомников -88</a></h3><time class="rpwe-time published" datetime="2020-06-26T22:38:54+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/koronavirus-3209-inficzirovannyh-21-umershij.html" title="Ссылка на Коронавирус: 3209 инфицированных, 21 умерший" rel="bookmark">Коронавирус: 3209 инфицированных, 21 умерший</a></h3><time class="rpwe-time published" datetime="2020-06-26T22:34:18+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/vlast/soobshhenie-atyrauskoj-oblastnoj-territorialnoj-izbiratelnoj-komissii.html" title="Ссылка на Сообщение Атырауской областной территориальной избирательной комиссии" rel="bookmark">Сообщение Атырауской областной территориальной избирательной комиссии</a></h3><time class="rpwe-time published" datetime="2020-06-26T16:27:54+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/vzyatki-v-zhkh.html" title="Ссылка на Взятки в ЖКХ" rel="bookmark">Взятки в ЖКХ</a></h3><time class="rpwe-time published" datetime="2020-06-26T16:06:17+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/socium/mogut-li-kazahstanczy-vyezzhat-za-graniczu-bbc.html" title="Ссылка на Могут ли казахстанцы выезжать за границу BBC" rel="bookmark">Могут ли казахстанцы выезжать за границу BBC</a></h3><time class="rpwe-time published" datetime="2020-06-26T15:58:03+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/naznachen-rukovoditel-upravleniya-stroitelstva.html" title="Ссылка на Назначен руководитель управления строительства" rel="bookmark">Назначен руководитель управления строительства</a></h3><time class="rpwe-time published" datetime="2020-06-26T12:38:12+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/vernut-sem-millionov.html" title="Ссылка на Вернуть семь миллионов" rel="bookmark">Вернуть семь миллионов</a></h3><time class="rpwe-time published" datetime="2020-06-26T11:46:32+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/voz-vnesla-kazahstan-v-spisok-stran-s-uskorennym-rasprostraneniem-koronavirusa.html" title="Ссылка на ВОЗ внесла Казахстан в список стран с ускоренным распространением коронавируса" rel="bookmark">ВОЗ внесла Казахстан в список стран с ускоренным распространением коронавируса</a></h3><time class="rpwe-time published" datetime="2020-06-26T11:16:57+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kakie-ogranicheniya-vvodyatsya-27-29-iyunya.html" title="Ссылка на Какие ограничения вводятся 27-29 июня" rel="bookmark">Какие ограничения вводятся 27-29 июня</a></h3><time class="rpwe-time published" datetime="2020-06-25T17:54:07+05:00">25 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/askar-mamin-predstavil-ministra-zdravoohraneniya.html" title="Ссылка на Аскар Мамин представил министра здравоохранения" rel="bookmark">Аскар Мамин представил министра здравоохранения</a></h3><time class="rpwe-time published" datetime="2020-06-25T17:49:12+05:00">25 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/socium/na-ent-s-uchebnikom-algebry.html" title="Ссылка на На ЕНТ с учебником алгебры" rel="bookmark">На ЕНТ с учебником алгебры</a></h3><time class="rpwe-time published" datetime="2020-06-25T17:28:51+05:00">25 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/soglasovana-kandidatura-ministra-zdravoohraneniya.html" title="Ссылка на Согласована кандидатура министра здравоохранения" rel="bookmark">Согласована кандидатура министра здравоохранения</a></h3><time class="rpwe-time published" datetime="2020-06-25T17:14:55+05:00">25 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/koronavirus-ne-hvataet-mest-vrachej-apparatov-ivl.html" title="Ссылка на Коронавирус: не хватает мест, врачей, аппаратов ИВЛ" rel="bookmark">Коронавирус: не хватает мест, врачей, аппаратов ИВЛ</a></h3><time class="rpwe-time published" datetime="2020-06-25T11:07:41+05:00">25 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/gde-vyyavleny-novye-sluchai-koronavirusa.html" title="Ссылка на Где выявлены новые случаи коронавируса" rel="bookmark">Где выявлены новые случаи коронавируса</a></h3><time class="rpwe-time published" datetime="2020-06-25T11:01:45+05:00">25 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/za-sutki-v-oblasti-vyyavleno-400-sluchaev-inficzirovaniya-koronavirusom.html" title="Ссылка на За сутки в области выявлено 400 случаев инфицирования коронавирусом" rel="bookmark">За сутки в области выявлено 400 случаев инфицирования коронавирусом</a></h3><time class="rpwe-time published" datetime="2020-06-24T23:03:51+05:00">24 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/do-tysyachi-uvelichilos-chislo-vyzovov-skoroj.html" title="Ссылка на До тысячи увеличилось число вызовов скорой" rel="bookmark">До тысячи увеличилось число вызовов скорой</a></h3><time class="rpwe-time published" datetime="2020-06-24T23:00:46+05:00">24 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/o-novyh-ogranicheniyah-v-regione.html" title="Ссылка на О новых ограничениях в регионе" rel="bookmark">О новых ограничениях в регионе</a></h3><time class="rpwe-time published" datetime="2020-06-24T21:19:45+05:00">24 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/deficzit-zharoponizhayushhih-lekarstv-obyasnili-v-atyrau.html" title="Ссылка на Дефицит жаропонижающих лекарств объяснили в Атырау" rel="bookmark">Дефицит жаропонижающих лекарств объяснили в Атырау</a></h3><time class="rpwe-time published" datetime="2020-06-24T18:24:08+05:00">24 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/koronavirus-za-sutki-160-novyh-sluchaev-5-smertej.html" title="Ссылка на Коронавирус: за сутки 160 новых случаев, 5 смертей" rel="bookmark">Коронавирус: за сутки 160 новых случаев, 5 смертей</a></h3><time class="rpwe-time published" datetime="2020-06-23T22:15:25+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/komu-chashhe-vsego-daem-vzyatki.html" title="Ссылка на Кому чаще всего даем взятки" rel="bookmark">Кому чаще всего даем взятки</a></h3><time class="rpwe-time published" datetime="2020-06-23T21:21:25+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/ot-koronavirusa-skonchalis-pyatero-mestnyh-zhitelej.html" title="Ссылка на От коронавируса скончались пятеро местных жителей" rel="bookmark">От коронавируса скончались пятеро местных жителей</a></h3><time class="rpwe-time published" datetime="2020-06-23T13:53:34+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pochemu-po-neskolku-dnej-nelzya-poluchit-rezultaty-pczr-testa.html" title="Ссылка на Почему по нескольку дней нельзя получить результаты ПЦР-теста" rel="bookmark">Почему по нескольку дней нельзя получить результаты ПЦР-теста</a></h3><time class="rpwe-time published" datetime="2020-06-23T12:18:14+05:00">23 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/35-novyh-sluchaev-koronavirusa-s-simptomami.html" title="Ссылка на 35 новых случаев коронавируса с симптомами" rel="bookmark">35 новых случаев коронавируса с симптомами</a></h3><time class="rpwe-time published" datetime="2020-06-23T12:13:59+05:00">23 июня 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/dorogaya-nasha-prikaspijka-3.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-06-30T18:33:53+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/alibek-tatanov-nasha-czel-gazeta-v-kazhdom-dome.html" title="Ссылка на Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»" rel="bookmark">Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»</a></h3><time class="rpwe-time published" datetime="2020-06-26T12:44:00+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/idealnyj-zhurnalist.html" title="Ссылка на Идеальный журналист" rel="bookmark">Идеальный журналист</a></h3><time class="rpwe-time published" datetime="2020-06-26T11:29:33+05:00">26 июня 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Самое интересное в стране и мире</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/lvicza-gulyala-po-prigorodu-aktau.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Львица гуляла по пригороду Актау" data-lazy-src="https://pricom.kz/images/2020/06/71d45279-fc98-46e1-8233-48914236b2c1-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/71d45279-fc98-46e1-8233-48914236b2c1-45x45.jpeg" alt="Львица гуляла по пригороду Актау"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/lvicza-gulyala-po-prigorodu-aktau.html" title="Ссылка на Львица гуляла по пригороду Актау" rel="bookmark">Львица гуляла по пригороду Актау</a></h3><time class="rpwe-time published" datetime="2020-06-25T13:45:32+05:00">25 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/sunduk-s-sokrovishhami-fenna-nashli-v-skalistyh-gorah.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Сундук с сокровищами Фенна нашли в Скалистых горах" data-lazy-src="https://pricom.kz/images/2020/06/bd0c371b-bbb7-4ee1-9c3e-bc50f1d6dc55-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/06/bd0c371b-bbb7-4ee1-9c3e-bc50f1d6dc55-45x45.jpeg" alt="Сундук с сокровищами Фенна нашли в Скалистых горах"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/sunduk-s-sokrovishhami-fenna-nashli-v-skalistyh-gorah.html" title="Ссылка на Сундук с сокровищами Фенна нашли в Скалистых горах" rel="bookmark">Сундук с сокровищами Фенна нашли в Скалистых горах</a></h3><time class="rpwe-time published" datetime="2020-06-08T21:29:16+05:00">8 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/zhitelnicza-kosshy-nashla-syna-cherez-9-let.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Жительница Косшы нашла сына через 9 лет" data-lazy-src="https://pricom.kz/images/2020/05/bbe12aef-a76c-453d-ba55-8786089867dd-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/05/bbe12aef-a76c-453d-ba55-8786089867dd-45x45.jpeg" alt="Жительница Косшы нашла сына через 9 лет"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/zhitelnicza-kosshy-nashla-syna-cherez-9-let.html" title="Ссылка на Жительница Косшы нашла сына через 9 лет" rel="bookmark">Жительница Косшы нашла сына через 9 лет</a></h3><time class="rpwe-time published" datetime="2020-05-26T22:52:48+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/glavnyj/v-atyrau-zhivet-chelovek-magnit.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="В Атырау живет человек-магнит" data-lazy-src="https://pricom.kz/images/2020/05/8d717e1c-6b29-4119-9b81-bd279e019229-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/05/8d717e1c-6b29-4119-9b81-bd279e019229-45x45.jpeg" alt="В Атырау живет человек-магнит"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/glavnyj/v-atyrau-zhivet-chelovek-magnit.html" title="Ссылка на В Атырау живет человек-магнит" rel="bookmark">В Атырау живет человек-магнит</a></h3><time class="rpwe-time published" datetime="2020-05-14T22:45:50+05:00">14 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/kogda-otkroyutsya-parikmaherskie-obmenniki-i-neprodovolstvennye-magaziny.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Когда откроются парикмахерские, обменники и непродовольственные магазины" data-lazy-src="https://pricom.kz/images/2020/04/454540dc-5de9-454a-9b73-871472106054-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/04/454540dc-5de9-454a-9b73-871472106054-45x45.jpeg" alt="Когда откроются парикмахерские, обменники и непродовольственные магазины"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kogda-otkroyutsya-parikmaherskie-obmenniki-i-neprodovolstvennye-magaziny.html" title="Ссылка на Когда откроются парикмахерские, обменники и непродовольственные магазины" rel="bookmark">Когда откроются парикмахерские, обменники и непродовольственные магазины</a></h3><time class="rpwe-time published" datetime="2020-04-29T17:29:34+05:00">29 апреля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/novosti/chto-nuzhno-znat-o-k%d3%a9risu.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Что нужно знать о Көрісу" data-lazy-src="https://pricom.kz/images/2020/03/99b359ac-ae9d-4730-b3c9-fa11cf759f8a-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/03/99b359ac-ae9d-4730-b3c9-fa11cf759f8a-45x45.jpeg" alt="Что нужно знать о Көрісу"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/chto-nuzhno-znat-o-k%d3%a9risu.html" title="Ссылка на Что нужно знать о Көрісу" rel="bookmark">Что нужно знать о Көрісу</a></h3><time class="rpwe-time published" datetime="2020-03-14T12:56:29+05:00">14 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/kak-pyos-v-blokadu-spas-ot-goloda-16-chelovek.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Как пёс в блокаду спас от голода 16 человек." data-lazy-src="https://pricom.kz/images/2020/02/4525a2f3-9f2d-4e8f-88d0-28a997d0353d-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/4525a2f3-9f2d-4e8f-88d0-28a997d0353d-scaled-45x45.jpeg" alt="Как пёс в блокаду спас от голода 16 человек."></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/kak-pyos-v-blokadu-spas-ot-goloda-16-chelovek.html" title="Ссылка на Как пёс в блокаду спас от голода 16 человек." rel="bookmark">Как пёс в блокаду спас от голода 16 человек.</a></h3><time class="rpwe-time published" datetime="2020-02-28T11:31:28+05:00">28 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/roditsya-29-fevralya-chto-zapishut-v-svidetelstve.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Родиться 29 февраля: что запишут в свидетельстве?" data-lazy-src="https://pricom.kz/images/2020/02/d46c55b0-211c-4456-9517-02585af1483e-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/d46c55b0-211c-4456-9517-02585af1483e-45x45.jpeg" alt="Родиться 29 февраля: что запишут в свидетельстве?"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/roditsya-29-fevralya-chto-zapishut-v-svidetelstve.html" title="Ссылка на Родиться 29 февраля: что запишут в свидетельстве?" rel="bookmark">Родиться 29 февраля: что запишут в свидетельстве?</a></h3><time class="rpwe-time published" datetime="2020-02-27T14:56:45+05:00">27 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/rossijskij-milliarder-hochet-kupit-aeroport-v-kazahstane.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Российский миллиардер хочет купить аэропорт в Казахстане" data-lazy-src="https://pricom.kz/images/2020/02/509fceb9-e413-474d-9646-41329fe5ebf3-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/509fceb9-e413-474d-9646-41329fe5ebf3-45x45.jpeg" alt="Российский миллиардер хочет купить аэропорт в Казахстане"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/rossijskij-milliarder-hochet-kupit-aeroport-v-kazahstane.html" title="Ссылка на Российский миллиардер хочет купить аэропорт в Казахстане" rel="bookmark">Российский миллиардер хочет купить аэропорт в Казахстане</a></h3><time class="rpwe-time published" datetime="2020-02-21T10:29:08+05:00">21 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/samaya-mnogodetnaya-semya-v-kazahstane-zhivet-v-sko.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Самая многодетная семья в Казахстане живет в СКО" data-lazy-src="https://pricom.kz/images/2020/02/88880407-6345-4d3d-aa83-1dd120229fbf-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/88880407-6345-4d3d-aa83-1dd120229fbf-scaled-45x45.jpeg" alt="Самая многодетная семья в Казахстане живет в СКО"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/samaya-mnogodetnaya-semya-v-kazahstane-zhivet-v-sko.html" title="Ссылка на Самая многодетная семья в Казахстане живет в СКО" rel="bookmark">Самая многодетная семья в Казахстане живет в СКО</a></h3><time class="rpwe-time published" datetime="2020-02-21T10:20:55+05:00">21 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/informacziya-o-rezkom-uhudshenii-zdorovya-atambaeva-podtverdilas.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Информация о резком ухудшении здоровья Атамбаева подтвердилась" data-lazy-src="https://pricom.kz/images/2020/02/photo_309302-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://pricom.kz/images/2020/02/photo_309302-45x45.jpeg" alt="Информация о резком ухудшении здоровья Атамбаева подтвердилась"></noscript></a><h3 class="rpwe-title"><a href="https://pricom.kz/samoe-interesnoe-v-strane-i-mire/informacziya-o-rezkom-uhudshenii-zdorovya-atambaeva-podtverdilas.html" title="Ссылка на Информация о резком ухудшении здоровья Атамбаева подтвердилась" rel="bookmark">Информация о резком ухудшении здоровья Атамбаева подтвердилась</a></h3><time class="rpwe-time published" datetime="2020-02-21T01:27:41+05:00">21 февраля 2020</time></li></ul></div></aside><aside id="media_image-8" class="widget widget_media_image"><img width="640" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20320'%3E%3C/svg%3E" class="image wp-image-110336 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg 640w, https://pricom.kz/images/2020/02/korrupcziya-min-scaled.jpg 1024w, https://pricom.kz/images/2020/02/korrupcziya-min-768x384.jpg 768w, https://pricom.kz/images/2020/02/korrupcziya-min-1536x768.jpg 1536w, https://pricom.kz/images/2020/02/korrupcziya-min-2048x1024.jpg 2048w, https://pricom.kz/images/2020/02/korrupcziya-min-400x200.jpg 400w, https://pricom.kz/images/2020/02/korrupcziya-min-600x300.jpg 600w, https://pricom.kz/images/2020/02/korrupcziya-min-1320x660.jpg 1320w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg" /><noscript><img width="640" height="320" src="https://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg" class="image wp-image-110336 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg 640w, https://pricom.kz/images/2020/02/korrupcziya-min-scaled.jpg 1024w, https://pricom.kz/images/2020/02/korrupcziya-min-768x384.jpg 768w, https://pricom.kz/images/2020/02/korrupcziya-min-1536x768.jpg 1536w, https://pricom.kz/images/2020/02/korrupcziya-min-2048x1024.jpg 2048w, https://pricom.kz/images/2020/02/korrupcziya-min-400x200.jpg 400w, https://pricom.kz/images/2020/02/korrupcziya-min-600x300.jpg 600w, https://pricom.kz/images/2020/02/korrupcziya-min-1320x660.jpg 1320w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">COVI 19</h2></div><a href="https://www.coronavirus2020.kz/" target="_blank" rel="noopener noreferrer"><img width="280" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20310'%3E%3C/svg%3E" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/03/covid2.jpg" /><noscript><img width="280" height="310" src="https://pricom.kz/images/2020/03/covid2.jpg" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside></div></div></div></div></div><div id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="https://pricom.kz/biografiya-gazety">Биография газеты</a></li><li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li><li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="https://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li></ul></div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');</script> </div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <span id="_zero_63773"> <noscript> <a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer"> <img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" /> </a> </noscript> </span>   <a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></noscript></a>   <noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div><div class="widget-column footer-active-4"><aside id="simpleimage-5" class="widget widget_simpleimage"><p class="simple-image"> <a href="http://pricom.kz/category/staryi_gorod" target="_blank"><img width="768" height="88" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%2088'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" /><noscript><img width="768" height="88" src="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" class="attachment-full size-full" alt="" srcset="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a></p></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="https://pricom.kz/category/interviy">Интервью</a></li><li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="https://pricom.kz/category/est-mnenie">Мнения</a></li><li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="https://pricom.kz/category/sport">Спорт</a></li><li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="https://pricom.kz/category/gosprodrammy">Госпрограммы</a></li></ul></div><div class="copyright"> 2018©Газета Прикаспийская коммуна. Все права защищены.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>       <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/pricom.kz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>               <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57'></script> <script type='text/javascript'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://pricom.kz/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://pricom.kz/wp-content/cache/min/1/8af35889dd9e49428fa71c7c39751c73.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593604103 -->