﻿<!DOCTYPE html><html lang="ru-RU" prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://pricom.kz/xmlrpc.php"><title>В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок |</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://pricom.kz/wp-content/cache/min/1/ad9362a6f5a8381d0b171cbf7d20c64f.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="По данным департамента контроля качества и безопасности товаров и услуг, с 20 по 25 октября в Атырау прибыло четыре рейса из Стамбула, Ташкента и Амстердама." /><meta name="keywords" content="международные рейсы,ПЦР тест,Здоровье" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pricom.kz/#organization","url":"https://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pricom.kz/#logo","url":"https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png","caption":""},"image":{"@id":"https://pricom.kz/#logo"}},{"@type":"WebSite","@id":"https://pricom.kz/#website","url":"https://pricom.kz/","name":"","publisher":{"@id":"https://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#webpage","url":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html","inLanguage":"ru-RU","name":"В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок","isPartOf":{"@id":"https://pricom.kz/#website"},"breadcrumb":{"@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#primaryimage","url":"https://pricom.kz/images/2020/10/coronavirus-test-scaled.jpg","width":1024,"height":679},"primaryImageOfPage":{"@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#primaryimage"},"datePublished":"2020-10-26T10:45:08+05:00","dateModified":"2020-10-26T10:45:11+05:00"},{"@type":"Article","@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#article","isPartOf":{"@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#webpage"},"author":{"@id":"https://pricom.kz/author/editor-tulin#author"},"headline":"В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок","datePublished":"2020-10-26T10:45:08+05:00","dateModified":"2020-10-26T10:45:11+05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#webpage"},"publisher":{"@id":"https://pricom.kz/#organization"},"articleSection":"Здоровье, международные рейсы, ПЦР тест","image":{"@type":"ImageObject","@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#primaryimage","url":"https://pricom.kz/images/2020/10/coronavirus-test-scaled.jpg","width":1024,"height":679}},{"@type":"Person","@id":"https://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pricom.kz/","url":"https://pricom.kz/","name":"Прикаспийская коммуна Общественно-политическая газета"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html","url":"https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html","name":"В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок"}}]}]}</script> <link rel="canonical" href="https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html" /><meta property="og:type" content="article" /><meta property="og:title" content="В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок |" /><meta property="og:description" content="По данным департамента контроля качества и безопасности товаров и услуг, с 20 по 25 октября в Атырау прибыло четыре рейса из Стамбула, Ташкента и Амстердама. Всего международными рейсами было" /><meta property="og:url" content="https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html" /><meta property="og:site_name" content="Общественно-политическая газета Атырауской области" /><meta property="og:image" content="https://pricom.kz/images/2020/10/coronavirus-test-1024x679.jpg" /><meta property="article:tag" content="международные рейсы" /><meta property="article:tag" content="ПЦР тест" /><meta property="article:tag" content="Здоровье" /><meta property="article:published_time" content="2020-10-26T10:45:08Z" /><meta property="article:modified_time" content="2020-10-26T10:45:11Z" /><meta property="article:publisher" content="Прикаспийская коммуна" /><meta property="og:image:secure_url" content="https://pricom.kz/images/2020/10/coronavirus-test-1024x679.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок |" /><meta name="twitter:description" content="По данным департамента контроля качества и безопасности товаров и услуг, с 20 по 25 октября в Атырау прибыло четыре рейса из Стамбула, Ташкента и Амстердама. Всего международными рейсами было" /><meta name="twitter:image" content="https://pricom.kz/images/2020/10/coronavirus-test-1024x679.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://pricom.kz/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://pricom.kz/comments/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок&raquo;" href="https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://pricom.kz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":119458,"token":"9b4231ba06","lang":0,"debug":0}</script>  <link rel="https://api.w.org/" href="https://pricom.kz/wp-json/" /><link rel="alternate" type="application/json" href="https://pricom.kz/wp-json/wp/v2/posts/119458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pricom.kz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pricom.kz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Как сидится в ожидании приговора?' href='https://pricom.kz/pravoporyadok/kak-siditsya-v-ozhidanii-prigovora.html' /><link rel='next' title='Глава государства принял акима Атырауской области Махамбета Досмухамбетова' href='https://pricom.kz/novosti/glava-gosudarstva-prinyal-akima-atyrauskoj-oblasti-mahambeta-dosmuhambetova.html' /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://pricom.kz/?p=119458' /><link rel="alternate" type="application/json+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html" /><link rel="alternate" type="text/xml+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html&#038;format=xml" /><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><style type="text/css" id="spu-css-117583" class="spu-css">#spu-bg-117583{background-color:rgba(0,0,0,.5)}#spu-117583 .spu-close{font-size:30px;color:#666;text-shadow:0 1px 0#000}#spu-117583 .spu-close:hover{color:#000}#spu-117583{background-color:rgb(255,255,255);max-width:650px;height:auto;box-shadow:0 0 0 0 #ccc}#spu-117583 .spu-container{padding:20px;height:calc(100% - 0px)}</style><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" /><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://pricom.kz/images/2019/12/cropped-77-180x180.png" /><meta name="msapplication-TileImage" content="https://pricom.kz/images/2019/12/cropped-77-270x270.png" /><style type="text/css" id="wp-custom-css">.site-info{display:none}.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3{font-size:30px}.header-ads-area p.simple-image a img{margin:12px 0}.sidebar ul{list-style:outside none none;padding:0;margin:0;height:500px;padding-right:17px;overflow-y:scroll;overflow-x:hidden}.sidebar .widget:first-child{margin-bottom:15px}.rpwe-block{margin-bottom:15px}#rpwe_widget-4{height:270px;overflow-y:none}.calendar_wrap{margin-top:15px}#main-nav{background:#00B0F2}.sldr{box-shadow:0 0 5px 5px #00B0F2 inset;background:#00B0F2}.wpp-list li{border-bottom:1px solid #eee;font-size:12px;line-height:1.3}.wpp-list li a{font-size:12px}span.wpp-meta.post-stats{padding:8px 0}.wpp-date{color:#bbb;font-size:11px}#custom_html-18 a{font-weight:400}.embi{display:flex}img.embi-img{width:136px;height:102px;margin-right:5px;margin-bottom:10px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-119458 single-format-standard custom-background wp-custom-logo group-blog global-layout-three-columns three-columns-enabled header-ads-enabled"><div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>27 Окт, 2020</span></div><div id="header-social"><div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li><li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li></ul></div></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"> <a href="https://pricom.kz/" class="custom-logo-link" rel="home"><img width="627" height="106" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20106'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" /><noscript><img width="627" height="106" src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" class="custom-logo" alt="" /></noscript></a><div id="site-identity"><p class="site-title"><a href="https://pricom.kz/" rel="home"></a></p><p class="site-description"></p></div></div><div class="header-ads-area"><aside id="media_image-12" class="widget widget_media_image"><a href="http://toyota-atyrau.kz/ru/buy-a-toyota/special-offers"><img width="570" height="51" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%2051'%3E%3C/svg%3E" class="image wp-image-117555 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-scaled.jpg 1024w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-640x57.jpg 640w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-768x69.jpg 768w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-400x36.jpg 400w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-650x58.jpg 650w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-1024x92.jpg" /><noscript><img width="570" height="51" src="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-1024x92.jpg" class="image wp-image-117555 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-scaled.jpg 1024w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-640x57.jpg 640w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-768x69.jpg 768w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-400x36.jpg 400w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-650x58.jpg 650w" sizes="(max-width: 570px) 100vw, 570px" /></noscript></a></aside></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://pricom.kz/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://pricom.kz/category/medicina-obshhestvo" itemprop="item"><span itemprop="name">Здоровье</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-119458" class="post-119458 post type-post status-publish format-standard has-post-thumbnail hentry category-medicina-obshhestvo tag-mezhdunarodnye-rejsy tag-pczr-test"> <img width="570" height="378" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%20378'%3E%3C/svg%3E" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/10/coronavirus-test-scaled.jpg 1024w, https://pricom.kz/images/2020/10/coronavirus-test-640x425.jpg 640w, https://pricom.kz/images/2020/10/coronavirus-test-768x510.jpg 768w, https://pricom.kz/images/2020/10/coronavirus-test-400x265.jpg 400w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://pricom.kz/images/2020/10/coronavirus-test-1024x679.jpg" /><noscript><img width="570" height="378" src="https://pricom.kz/images/2020/10/coronavirus-test-1024x679.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/10/coronavirus-test-scaled.jpg 1024w, https://pricom.kz/images/2020/10/coronavirus-test-640x425.jpg 640w, https://pricom.kz/images/2020/10/coronavirus-test-768x510.jpg 768w, https://pricom.kz/images/2020/10/coronavirus-test-400x265.jpg 400w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок</h1><div class="entry-meta"> <span class="posted-on"><a href="https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html" rel="bookmark"><time class="entry-date published" datetime="2020-10-26T15:45:08+05:00">26 октября 2020</time><time class="updated" datetime="2020-10-26T15:45:11+05:00">26 октября 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="https://pricom.kz/category/medicina-obshhestvo" rel="category tag">Здоровье</a></span> <span class="pageviews-placeholder" data-key="119458"></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%B8%2037%20%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B1%D0%B5%D0%B7%20%D0%9F%D0%A6%D0%A0-%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA&url=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html&title=%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%B8%2037%20%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B1%D0%B5%D0%B7%20%D0%9F%D0%A6%D0%A0-%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html&title=%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%B8%2037%20%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B1%D0%B5%D0%B7%20%D0%9F%D0%A6%D0%A0-%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%B8%2037%20%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B1%D0%B5%D0%B7%20%D0%9F%D0%A6%D0%A0-%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA https%3A%2F%2Fpricom.kz%2Fmedicina-obshhestvo%2Fv-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html', '%D0%92%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%B8%2037%20%D0%BA%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%B1%D0%B5%D0%B7%20%D0%9F%D0%A6%D0%A0-%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="post-views post-119458 entry-meta"> <span class="post-views-icon dashicons dashicons-visibility"></span> <span class="post-views-count">42</span></div><p><strong>По данным департамента контроля качества и безопасности товаров и услуг, с 20 по 25 октября в Атырау прибыло четыре рейса из &nbsp;Стамбула, Ташкента и Амстердама.</strong></p><p>Всего международными рейсами было перевезено 456 человек, говорится в распространенном сообщении <strong>пресс-службы управления здравоохранения Атырауской области</strong>. Кроме того, уточняется, что среди пассажиров нет иностранных граждан, все они &#8212; казахстанцы. В частности, из них 37 человек были госпитализированы в карантинные стационары из-за отсутствия результатов ПЦР-теста на Covid-19.</p><p>Пассажиров после проверки на коронавирусную инфекцию, результаты которой оказались отрицательными, отправили домой.</p></div><footer class="entry-footer entry-meta"> <span class="tags-links"><a href="https://pricom.kz/tag/mezhdunarodnye-rejsy" rel="tag">международные рейсы</a>, <a href="https://pricom.kz/tag/pczr-test" rel="tag">ПЦР тест</a></span></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://pricom.kz/pravoporyadok/kak-siditsya-v-ozhidanii-prigovora.html" rel="prev">Как сидится в ожидании приговора?</a></div><div class="nav-next"><a href="https://pricom.kz/novosti/glava-gosudarstva-prinyal-akima-atyrauskoj-oblasti-mahambeta-dosmuhambetova.html" rel="next">Глава государства принял акима Атырауской области Махамбета Досмухамбетова</a></div></div></nav><div class="related-posts-wrapper related-posts-column-3"><h4>Related Posts</h4><div class="inner-wrapper"><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/medicina-obshhestvo/na-finansirovanie-medpomoshhi-v-pakete-osms-napravleno-svyshe-47-mlrd-tenge.html"> <img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/10/osms-min-640x427.jpg 640w, https://pricom.kz/images/2020/10/osms-min-scaled.jpg 1024w, https://pricom.kz/images/2020/10/osms-min-768x512.jpg 768w, https://pricom.kz/images/2020/10/osms-min-400x267.jpg 400w, https://pricom.kz/images/2020/10/osms-min-600x400.jpg 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/10/osms-min-640x427.jpg" /><noscript><img width="640" height="427" src="https://pricom.kz/images/2020/10/osms-min-640x427.jpg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/10/osms-min-640x427.jpg 640w, https://pricom.kz/images/2020/10/osms-min-scaled.jpg 1024w, https://pricom.kz/images/2020/10/osms-min-768x512.jpg 768w, https://pricom.kz/images/2020/10/osms-min-400x267.jpg 400w, https://pricom.kz/images/2020/10/osms-min-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">21 октября 2020</span> <span class="comments-link"><a href="https://pricom.kz/medicina-obshhestvo/na-finansirovanie-medpomoshhi-v-pakete-osms-napravleno-svyshe-47-mlrd-tenge.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/medicina-obshhestvo/na-finansirovanie-medpomoshhi-v-pakete-osms-napravleno-svyshe-47-mlrd-tenge.html">На финансирование медпомощи в пакете ОСМС направлено свыше 4,7 млрд тенге</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/medicina-obshhestvo/proversya-ili-proigraesh-zhizn.html"> <img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-640x427.jpg 640w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-scaled.jpg 1024w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-768x512.jpg 768w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-400x267.jpg 400w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-600x400.jpg 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-640x427.jpg" /><noscript><img width="640" height="427" src="https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-640x427.jpg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-640x427.jpg 640w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-scaled.jpg 1024w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-768x512.jpg 768w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-400x267.jpg 400w, https://pricom.kz/images/2020/10/rak-molochnoj-zhelezy-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">20 октября 2020</span> <span class="comments-link"><a href="https://pricom.kz/medicina-obshhestvo/proversya-ili-proigraesh-zhizn.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/medicina-obshhestvo/proversya-ili-proigraesh-zhizn.html">Проверься или проиграешь жизнь</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/medicina-obshhestvo/mobilnye-mediczinskie-kompleksy-predostavili-pyati-rajonam-atyrau.html"> <img width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-640x426.jpeg 640w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-768x512.jpeg 768w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-400x266.jpeg 400w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-600x400.jpeg 600w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2.jpeg 1024w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-640x426.jpeg" /><noscript><img width="640" height="426" src="https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-640x426.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-640x426.jpeg 640w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-768x512.jpeg 768w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-400x266.jpeg 400w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2-600x400.jpeg 600w, https://pricom.kz/images/2020/10/whatsapp-image-2020-10-20-at-08.12.50-2.jpeg 1024w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">20 октября 2020</span> <span class="comments-link"><a href="https://pricom.kz/medicina-obshhestvo/mobilnye-mediczinskie-kompleksy-predostavili-pyati-rajonam-atyrau.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/medicina-obshhestvo/mobilnye-mediczinskie-kompleksy-predostavili-pyati-rajonam-atyrau.html">Мобильные медицинские комплексы предоставили пяти районам Атырау</a></h3></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_235196082" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='119458' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0e6e99337" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="media_image-10" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">30 лет Независимости</h2></div><a href="https://pricom.kz/category/30-let-nezavisimosti"><img width="280" height="318" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20318'%3E%3C/svg%3E" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" /><noscript><img width="280" height="318" src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside><aside id="wpp-2" class="widget popular-posts"><div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><ul class="wpp-list"><li> <a href="https://pricom.kz/atyrau-news/karantinnye-mery-izmenilis-v-atyrauskoj-oblasti.html" class="wpp-post-title" target="_self">Карантинные меры изменились в Атырауской области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 20 октября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/v-uralske-uzhestochili-karantin.html" class="wpp-post-title" target="_self">В Уральске ужесточили карантин</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 октября 2020</span></span></li><li> <a href="https://pricom.kz/naznachenia/naznachen-rukovoditel-upravleniya-zdravoohraneniya-atyrauskoj-oblasti.html" class="wpp-post-title" target="_self">Назначен руководитель управления здравоохранения Атырауской области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 октября 2020</span></span></li><li> <a href="https://pricom.kz/problema-krupnyim-planom/katastroficheski-opasnoe-dvizhenie.html" class="wpp-post-title" target="_self">Катастрофически опасное движение</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 октября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/gde-v-oblasti-vyyavleny-zabolevshie-covid-19.html" class="wpp-post-title" target="_self">Где в области выявлены заболевшие COVID-19</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 октября 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/gde-zavtra-ne-budet-elektrichestva.html" class="wpp-post-title" target="_self">Где завтра не будет электричества</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 октября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/chislo-pnevmonij-vnov-rezko-vyroslo.html" class="wpp-post-title" target="_self">Число пневмоний вновь резко выросло</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 октября 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/dachnikov-i-ogorodnikov-v-subbotu-zhdut-na-rynke-v-zhilgorodke.html" class="wpp-post-title" target="_self">Дачников и огородников в субботу ждут на рынке в Жилгородке</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 19 октября 2020</span></span></li><li> <a href="https://pricom.kz/obshhestvo/abulxair-xan-polkovodec-pravitel-politik-2.html" class="wpp-post-title" target="_self">Абулхаир хан &#8212; полководец, правитель, политик</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 августа 2011</span></span></li><li> <a href="https://pricom.kz/religiya-obshhestvo/kazahskie-islamskie-traditsii.html" class="wpp-post-title" target="_self">КАЗАХСКИЕ ИСЛАМСКИЕ ТРАДИЦИИ</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 15 марта 2016</span></span></li><li> <a href="https://pricom.kz/obshhestvo/kazahskie-golovnyie-uboryi.html" class="wpp-post-title" target="_self">КАЗАХСКИЕ ГОЛОВНЫЕ УБОРЫ</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 18 марта 2016</span></span></li><li> <a href="https://pricom.kz/obshhestvo/traditsii-kazahskogo-naroda.html" class="wpp-post-title" target="_self">ТРАДИЦИИ КАЗАХСКОГО НАРОДА</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 5 ноября 2014</span></span></li><li> <a href="https://pricom.kz/atyrau-news/o-dorozhnom-stroitelstve-v-prigorodnyh-syolah.html" class="wpp-post-title" target="_self">О дорожном строительстве в пригородных сёлах</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 октября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/kazahstanczy-ne-smogut-letat-bez-pczr-testov.html" class="wpp-post-title" target="_self">Казахстанцы не смогут летать без ПЦР-тестов</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 октября 2020</span></span></li><li> <a href="https://pricom.kz/obshhestvo/kulager-shagnuvshij-v-bessmertie.html" class="wpp-post-title" target="_self">Кулагер, шагнувший в бессмертие</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 18 июля 2011</span></span></li><li> <a href="https://pricom.kz/ekonomika/ne-soshlis-debet-s-kreditom.html" class="wpp-post-title" target="_self">Не сошлись дебет с кредитом</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 октября 2020</span></span></li><li> <a href="https://pricom.kz/ekonomika/vtoraya-zhizn-rvanogo-tenge-chto-delat.html" class="wpp-post-title" target="_self">ВТОРАЯ ЖИЗНЬ РВАНОГО ТЕНГЕ: ЧТО ДЕЛАТЬ С ИСПОРЧЕННЫМИ ДЕНЬГАМИ?</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 июня 2014</span></span></li><li> <a href="https://pricom.kz/obshhestvo/repressii-protiv-natsionalnoy-intel.html" class="wpp-post-title" target="_self">Репрессии против национальной интеллигенции</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 мая 2016</span></span></li><li> <a href="https://pricom.kz/aktualno/gde-priobresti-smart-karty-dlya-elektronnoj-oplaty-proezda-v-atyrau.html" class="wpp-post-title" target="_self">Где приобрести smart-карты для электронной оплаты проезда в Атырау?</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 7 августа 2019</span></span></li><li> <a href="https://pricom.kz/sobytiya/myi-deti-velikoy-stepi.html" class="wpp-post-title" target="_self">МЫ &#8212; ДЕТИ ВЕЛИКОЙ СТЕПИ</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 сентября 2015</span></span></li><li> <a href="https://pricom.kz/socium/rasschitaem-pensiyu-svoyu.html" class="wpp-post-title" target="_self">РАССЧИТАЕМ ПЕНСИЮ СВОЮ</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 2 августа 2014</span></span></li><li> <a href="https://pricom.kz/atyrau-news/video-s-vedushhimi-sebya-ploho-uchenikami-ne-nash-region.html" class="wpp-post-title" target="_self">Видео с ведущими себя плохо учениками – не наш регион</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 октября 2020</span></span></li><li> <a href="https://pricom.kz/obshhestvo/neizvedannoe-ryadom-ili-zametki-iznu.html" class="wpp-post-title" target="_self">Неизведанное рядом, или заметки «изнуренного» красотой туриста  </a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 октября 2018</span></span></li><li> <a href="https://pricom.kz/obshhestvo/izuchay-kazahskiy-s-prikaspiykoy-7.html" class="wpp-post-title" target="_self">ИЗУЧАЙ КАЗАХСКИЙ С «ПРИКАСПИЙКОЙ»</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 30 августа 2012</span></span></li><li> <a href="https://pricom.kz/ekonomika/71045.html" class="wpp-post-title" target="_self">Что делать, если работодатель не перечислил ваши пенсионные взносы</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 6 ноября 2017</span></span></li><li> <a href="https://pricom.kz/kultura/lyubimyiy-gorod-atyirau.html" class="wpp-post-title" target="_self">Любимый город Атырау</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 6 ноября 2017</span></span></li><li> <a href="https://pricom.kz/medicina/za-sutki-koronavirusom-zaboleli-115-chelovek.html" class="wpp-post-title" target="_self">За сутки коронавирусом заболели 115 человек</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 20 октября 2020</span></span></li><li> <a href="https://pricom.kz/problema-krupnyim-planom/invalid-za-kolyuchej-provolokoj.html" class="wpp-post-title" target="_self">Инвалид за колючей проволокой</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 октября 2020</span></span></li><li> <a href="https://pricom.kz/gorod/zemelnye-uchastki-predostavlyayutsya.html" class="wpp-post-title" target="_self">Земельные участки предоставляются…</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 октября 2020</span></span></li><li> <a href="https://pricom.kz/naznachenia/novyj-glavnyj-sanvrach-naznachen-v-atyrau.html" class="wpp-post-title" target="_self">Новый главный санврач назначен в Атырау</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 августа 2020</span></span></li></ul></aside></div></div><div id="sidebar-secondary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kazahstanczy-ne-smogut-letat-bez-pczr-testov.html" title="Ссылка на Казахстанцы не смогут летать без ПЦР-тестов" rel="bookmark">Казахстанцы не смогут летать без ПЦР-тестов</a></h3><time class="rpwe-time published" datetime="2020-10-26T21:19:33+05:00">26 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/gde-zavtra-ne-budet-elektrichestva.html" title="Ссылка на Где завтра не будет электричества" rel="bookmark">Где завтра не будет электричества</a></h3><time class="rpwe-time published" datetime="2020-10-26T20:17:01+05:00">26 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/aktualno/predprinimateli-vyskazali-predlozheniya-po-funkczionirovaniyu-restorannogo-biznesa.html" title="Ссылка на Предприниматели высказали предложения по функционированию ресторанного бизнеса" rel="bookmark">Предприниматели высказали предложения по функционированию ресторанного бизнеса</a></h3><time class="rpwe-time published" datetime="2020-10-26T20:15:52+05:00">26 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/glava-gosudarstva-prinyal-akima-atyrauskoj-oblasti-mahambeta-dosmuhambetova.html" title="Ссылка на Глава государства принял акима Атырауской области Махамбета Досмухамбетова" rel="bookmark">Глава государства принял акима Атырауской области Махамбета Досмухамбетова</a></h3><time class="rpwe-time published" datetime="2020-10-26T19:15:53+05:00">26 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/v-atyrau-iz-za-rubezha-pribyli-37-kazahstanczev-bez-pczr-spravok.html" title="Ссылка на В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок" rel="bookmark">В Атырау из-за рубежа прибыли 37 казахстанцев без ПЦР-справок</a></h3><time class="rpwe-time published" datetime="2020-10-26T15:45:08+05:00">26 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/kak-siditsya-v-ozhidanii-prigovora.html" title="Ссылка на Как сидится в ожидании приговора?" rel="bookmark">Как сидится в ожидании приговора?</a></h3><time class="rpwe-time published" datetime="2020-10-26T15:21:26+05:00">26 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/nachalnik-upravleniya-zdravoohraneniya-atyrauskoj-oblasti-ashan-bajdualiev-ne-imeet-otnosheniya-k-pravonarusheniyu-v-shymkente.html" title="Ссылка на Асхан Байдуалиев не имеет отношения к правонарушению в Шымкенте" rel="bookmark">Асхан Байдуалиев не имеет отношения к правонарушению в Шымкенте</a></h3><time class="rpwe-time published" datetime="2020-10-24T22:14:33+05:00">24 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obrazovanie/neispravnye-planshety.html" title="Ссылка на Неисправные планшеты" rel="bookmark">Неисправные планшеты</a></h3><time class="rpwe-time published" datetime="2020-10-23T14:30:51+05:00">23 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/zemelnye-uchastki-predostavlyayutsya.html" title="Ссылка на Земельные участки предоставляются…" rel="bookmark">Земельные участки предоставляются…</a></h3><time class="rpwe-time published" datetime="2020-10-23T11:46:20+05:00">23 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/problema-krupnyim-planom/prisoski.html" title="Ссылка на приSOSки" rel="bookmark">приSOSки</a></h3><time class="rpwe-time published" datetime="2020-10-23T10:10:59+05:00">23 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/o-dorozhnom-stroitelstve-v-prigorodnyh-syolah.html" title="Ссылка на О дорожном строительстве в пригородных сёлах" rel="bookmark">О дорожном строительстве в пригородных сёлах</a></h3><time class="rpwe-time published" datetime="2020-10-22T21:26:43+05:00">22 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/bolee-300-licz-oshtrafovany-na-period-ogranichitelnyh-mer.html" title="Ссылка на БОЛЕЕ 300 ЛИЦ ОШТРАФОВАНЫ НА ПЕРИОД ОГРАНИЧИТЕЛЬНЫХ МЕР" rel="bookmark">БОЛЕЕ 300 ЛИЦ ОШТРАФОВАНЫ НА ПЕРИОД ОГРАНИЧИТЕЛЬНЫХ МЕР</a></h3><time class="rpwe-time published" datetime="2020-10-22T19:41:51+05:00">22 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/naznachenia/naznachen-rukovoditel-upravleniya-zdravoohraneniya-atyrauskoj-oblasti.html" title="Ссылка на Назначен руководитель управления здравоохранения Атырауской области" rel="bookmark">Назначен руководитель управления здравоохранения Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-10-22T17:35:51+05:00">22 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/vlast/vybory-v-mazhilis-zakonno-li-provodit-onlajn-oprosy.html" title="Ссылка на Выборы в Мажилис – законно ли проводить онлайн-опросы" rel="bookmark">Выборы в Мажилис – законно ли проводить онлайн-опросы</a></h3><time class="rpwe-time published" datetime="2020-10-22T17:10:15+05:00">22 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/vlast/vybory-ne-budut-prohodit-v-onlajn-rezhime-czik-rk.html" title="Ссылка на Выборы не будут проходить в онлайн-режиме &#8212; ЦИК РК" rel="bookmark">Выборы не будут проходить в онлайн-режиме &#8212; ЦИК РК</a></h3><time class="rpwe-time published" datetime="2020-10-22T17:07:13+05:00">22 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-uralske-uzhestochili-karantin.html" title="Ссылка на В Уральске ужесточили карантин" rel="bookmark">В Уральске ужесточили карантин</a></h3><time class="rpwe-time published" datetime="2020-10-22T15:49:25+05:00">22 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-181-sluchaj-pnevmonii.html" title="Ссылка на Коронавирус: 181 случай пневмонии" rel="bookmark">Коронавирус: 181 случай пневмонии</a></h3><time class="rpwe-time published" datetime="2020-10-22T12:24:59+05:00">22 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/video-s-vedushhimi-sebya-ploho-uchenikami-ne-nash-region.html" title="Ссылка на Видео с ведущими себя плохо учениками – не наш регион" rel="bookmark">Видео с ведущими себя плохо учениками – не наш регион</a></h3><time class="rpwe-time published" datetime="2020-10-21T21:50:04+05:00">21 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/chislo-pnevmonij-vnov-rezko-vyroslo.html" title="Ссылка на Число пневмоний вновь резко выросло" rel="bookmark">Число пневмоний вновь резко выросло</a></h3><time class="rpwe-time published" datetime="2020-10-21T14:14:22+05:00">21 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/risk-blagorodnoe-delo.html" title="Ссылка на Риск – благородное дело" rel="bookmark">Риск – благородное дело</a></h3><time class="rpwe-time published" datetime="2020-10-21T11:25:18+05:00">21 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/na-finansirovanie-medpomoshhi-v-pakete-osms-napravleno-svyshe-47-mlrd-tenge.html" title="Ссылка на На финансирование медпомощи в пакете ОСМС направлено свыше 4,7 млрд тенге" rel="bookmark">На финансирование медпомощи в пакете ОСМС направлено свыше 4,7 млрд тенге</a></h3><time class="rpwe-time published" datetime="2020-10-21T11:12:34+05:00">21 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/aktualno/mahambet-dosmuhambetov-poruchil-usilit-profilakticheskie-mery.html" title="Ссылка на Махамбет Досмухамбетов поручил усилить профилактические меры" rel="bookmark">Махамбет Досмухамбетов поручил усилить профилактические меры</a></h3><time class="rpwe-time published" datetime="2020-10-21T10:46:30+05:00">21 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/gde-v-oblasti-vyyavleny-zabolevshie-covid-19.html" title="Ссылка на Где в области выявлены заболевшие COVID-19" rel="bookmark">Где в области выявлены заболевшие COVID-19</a></h3><time class="rpwe-time published" datetime="2020-10-21T10:37:13+05:00">21 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/karantinnye-mery-izmenilis-v-atyrauskoj-oblasti.html" title="Ссылка на Карантинные меры изменились в Атырауской области" rel="bookmark">Карантинные меры изменились в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-10-20T22:16:11+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/o-10-zabolevshih-koronavirusom-v-regione.html" title="Ссылка на О 10 заболевших коронавирусом в регионе" rel="bookmark">О 10 заболевших коронавирусом в регионе</a></h3><time class="rpwe-time published" datetime="2020-10-20T17:09:35+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pyatyj-raz-po-pyatdesyat.html" title="Ссылка на Пятый раз по пятьдесят" rel="bookmark">Пятый раз по пятьдесят</a></h3><time class="rpwe-time published" datetime="2020-10-20T17:01:15+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/proversya-ili-proigraesh-zhizn.html" title="Ссылка на Проверься или проиграешь жизнь" rel="bookmark">Проверься или проиграешь жизнь</a></h3><time class="rpwe-time published" datetime="2020-10-20T16:38:17+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/skotina-bez-prismotra.html" title="Ссылка на Скотина без присмотра" rel="bookmark">Скотина без присмотра</a></h3><time class="rpwe-time published" datetime="2020-10-20T16:16:42+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/taktilnye-plitki-dlya-nezryachih-poyavyatsya-na-allee-kurmangazy.html" title="Ссылка на Тактильные плитки для незрячих появятся на аллее Курмангазы" rel="bookmark">Тактильные плитки для незрячих появятся на аллее Курмангазы</a></h3><time class="rpwe-time published" datetime="2020-10-20T14:56:52+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/chislo-pnevmonij-za-sutki-snizilos-no-pyatero-umerli.html" title="Ссылка на Число пневмоний за сутки снизилось, но пятеро умерли" rel="bookmark">Число пневмоний за сутки снизилось, но пятеро умерли</a></h3><time class="rpwe-time published" datetime="2020-10-20T14:06:12+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/za-sutki-koronavirusom-zaboleli-115-chelovek.html" title="Ссылка на За сутки коронавирусом заболели 115 человек" rel="bookmark">За сутки коронавирусом заболели 115 человек</a></h3><time class="rpwe-time published" datetime="2020-10-20T14:04:08+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/mobilnye-mediczinskie-kompleksy-predostavili-pyati-rajonam-atyrau.html" title="Ссылка на Мобильные медицинские комплексы предоставили пяти районам Атырау" rel="bookmark">Мобильные медицинские комплексы предоставили пяти районам Атырау</a></h3><time class="rpwe-time published" datetime="2020-10-20T10:44:08+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/kazhdyj-pyatyj-v-zapase.html" title="Ссылка на Каждый пятый в запасе" rel="bookmark">Каждый пятый в запасе</a></h3><time class="rpwe-time published" datetime="2020-10-20T10:05:06+05:00">20 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/v-speczczonah-ostanovili-priem-zayavok-iz-za-sboya.html" title="Ссылка на В спецЦОНах остановили прием заявок из-за сбоя" rel="bookmark">В спецЦОНах остановили прием заявок из-за сбоя</a></h3><time class="rpwe-time published" datetime="2020-10-19T22:27:41+05:00">19 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/dachnikov-i-ogorodnikov-v-subbotu-zhdut-na-rynke-v-zhilgorodke.html" title="Ссылка на Дачников и огородников в субботу ждут на рынке в Жилгородке" rel="bookmark">Дачников и огородников в субботу ждут на рынке в Жилгородке</a></h3><time class="rpwe-time published" datetime="2020-10-19T22:23:11+05:00">19 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/o-novyh-ogranicheniyah-i-poslableniyah-karantinnyh-mer.html" title="Ссылка на О новых ограничениях и послаблениях карантинных мер" rel="bookmark">О новых ограничениях и послаблениях карантинных мер</a></h3><time class="rpwe-time published" datetime="2020-10-19T19:38:13+05:00">19 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/anpz-oproverg-video-yakoby-avarijnogo-vybrosa.html" title="Ссылка на АНПЗ опроверг видео якобы аварийного выброса" rel="bookmark">АНПЗ опроверг видео якобы аварийного выброса</a></h3><time class="rpwe-time published" datetime="2020-10-18T18:01:00+05:00">18 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-pnevmonij-i-letalnyh-ishodov.html" title="Ссылка на Коронавирус: число пневмоний и летальных исходов" rel="bookmark">Коронавирус: число пневмоний и летальных исходов</a></h3><time class="rpwe-time published" datetime="2020-10-18T14:03:05+05:00">18 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-za-sutki-po-regionam.html" title="Ссылка на Коронавирус: число заболевших за сутки по регионам" rel="bookmark">Коронавирус: число заболевших за сутки по регионам</a></h3><time class="rpwe-time published" datetime="2020-10-18T14:01:43+05:00">18 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/vse-bolshe-finansovyh-piramid-sozdayutsya-v-soczialnyh-setyah-i-messendzherah.html" title="Ссылка на Все больше финансовых пирамид создаются в социальных сетях и мессенджерах" rel="bookmark">Все больше финансовых пирамид создаются в социальных сетях и мессенджерах</a></h3><time class="rpwe-time published" datetime="2020-10-17T12:14:38+05:00">17 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/gde-v-subbotu-i-voskresene-projdut-yarmarki-2.html" title="Ссылка на Где в субботу и воскресенье пройдут ярмарки" rel="bookmark">Где в субботу и воскресенье пройдут ярмарки</a></h3><time class="rpwe-time published" datetime="2020-10-16T21:34:39+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/perebroschika-zaderzhali-s-pomoshhyu-kamer-sergek-video.html" title="Ссылка на Перебросчика задержали с помощью камер «Сергек» (ВИДЕО)" rel="bookmark">Перебросчика задержали с помощью камер «Сергек» (ВИДЕО)</a></h3><time class="rpwe-time published" datetime="2020-10-16T21:32:42+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/avtobusy-plyus-zapravka.html" title="Ссылка на Автобусы плюс заправка" rel="bookmark">Автобусы плюс заправка</a></h3><time class="rpwe-time published" datetime="2020-10-16T16:37:21+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/doroga-v-talgajran.html" title="Ссылка на Дорога в Талгайран" rel="bookmark">Дорога в Талгайран</a></h3><time class="rpwe-time published" datetime="2020-10-16T15:40:00+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/v-atyrauskoj-oblasti-imeetsya-trehmesyachnyj-zapas-osnovnyh-lekarstv.html" title="Ссылка на В Атырауской области имеется трехмесячный запас основных лекарств" rel="bookmark">В Атырауской области имеется трехмесячный запас основных лекарств</a></h3><time class="rpwe-time published" datetime="2020-10-16T15:00:31+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/aktualno/nakroet-li-nas-volnoj.html" title="Ссылка на Накроет ли нас волной?" rel="bookmark">Накроет ли нас волной?</a></h3><time class="rpwe-time published" datetime="2020-10-16T11:23:58+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/sport/begom-ot-virusa.html" title="Ссылка на Бегом от вируса" rel="bookmark">Бегом от вируса</a></h3><time class="rpwe-time published" datetime="2020-10-16T11:04:17+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/vsem-sestram-po-sergam.html" title="Ссылка на Всем сестрам по серьгам" rel="bookmark">Всем сестрам по серьгам</a></h3><time class="rpwe-time published" datetime="2020-10-16T10:38:26+05:00">16 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pozhar-na-kaspii-potushen.html" title="Ссылка на Пожар на Каспии потушен" rel="bookmark">Пожар на Каспии потушен</a></h3><time class="rpwe-time published" datetime="2020-10-15T21:54:09+05:00">15 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/vrachi-12-chasov-borolis-za-zhizn-otravivshegosya-podrostka.html" title="Ссылка на Врачи 12 часов боролись за жизнь отравившегося подростка" rel="bookmark">Врачи 12 часов боролись за жизнь отравившегося подростка</a></h3><time class="rpwe-time published" datetime="2020-10-15T21:51:27+05:00">15 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/novoe-postanovlenie-glavnogo-sanvracha-oblasti.html" title="Ссылка на Новое постановление главного санврача области" rel="bookmark">Новое постановление главного санврача области</a></h3><time class="rpwe-time published" datetime="2020-10-15T20:19:05+05:00">15 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/gde-zavtra-dnyom-ne-budet-sveta.html" title="Ссылка на Где завтра днём не будет света" rel="bookmark">Где завтра днём не будет света</a></h3><time class="rpwe-time published" datetime="2020-10-15T18:03:08+05:00">15 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/noshenie-masok-na-90-proczentov-snizhaet-risk-zabolet-kovid.html" title="Ссылка на Ношение масок на 90 процентов снижает риск заболеть ковид" rel="bookmark">Ношение масок на 90 процентов снижает риск заболеть ковид</a></h3><time class="rpwe-time published" datetime="2020-10-15T17:58:35+05:00">15 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/shkolnikam-vydali-brakovannye-planshety.html" title="Ссылка на Школьникам выдали бракованные планшеты" rel="bookmark">Школьникам выдали бракованные планшеты</a></h3><time class="rpwe-time published" datetime="2020-10-14T18:36:58+05:00">14 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/tribunal/pod-dulom-avtomata.html" title="Ссылка на Под дулом автомата" rel="bookmark">Под дулом автомата</a></h3><time class="rpwe-time published" datetime="2020-10-14T15:44:25+05:00">14 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/eks-rukovoditel-dgd-osuzhden-na-10-let.html" title="Ссылка на Экс-руководитель ДГД осужден на 10 лет" rel="bookmark">Экс-руководитель ДГД осужден на 10 лет</a></h3><time class="rpwe-time published" datetime="2020-10-14T14:47:42+05:00">14 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/nerybnyj-den-brakonera.html" title="Ссылка на Нерыбный день браконьера" rel="bookmark">Нерыбный день браконьера</a></h3><time class="rpwe-time published" datetime="2020-10-14T10:24:47+05:00">14 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/vvoditsya-zapret-na-vvoz-rossijskogo-benzina-i-dt.html" title="Ссылка на Вводится запрет на ввоз российского бензина и ДТ" rel="bookmark">Вводится запрет на ввоз российского бензина и ДТ</a></h3><time class="rpwe-time published" datetime="2020-10-13T19:22:58+05:00">13 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/gde-vremenno-otklyuchat-vodu.html" title="Ссылка на Где временно отключат воду" rel="bookmark">Где временно отключат воду</a></h3><time class="rpwe-time published" datetime="2020-10-13T19:20:12+05:00">13 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/ses-vozvrashhaetsya.html" title="Ссылка на СЭС возвращается" rel="bookmark">СЭС возвращается</a></h3><time class="rpwe-time published" datetime="2020-10-13T14:14:01+05:00">13 октября 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/dorogaya-nasha-prikaspijka-4.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-10-06T10:46:49+05:00">6 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/dorogaya-nasha-prikaspijka-3.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-06-30T18:33:53+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/alibek-tatanov-nasha-czel-gazeta-v-kazhdom-dome.html" title="Ссылка на Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»" rel="bookmark">Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»</a></h3><time class="rpwe-time published" datetime="2020-06-26T12:44:00+05:00">26 июня 2020</time></li></ul></div></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">COVI 19</h2></div><a href="https://www.coronavirus2020.kz/" target="_blank" rel="noopener noreferrer"><img width="280" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20310'%3E%3C/svg%3E" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/03/covid2.jpg" /><noscript><img width="280" height="310" src="https://pricom.kz/images/2020/03/covid2.jpg" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside></div></div></div></div></div><div id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="https://pricom.kz/biografiya-gazety">Биография газеты</a></li><li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li><li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="https://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li></ul></div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');</script> </div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <span id="_zero_63773"> <noscript> <a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer"> <img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" /> </a> </noscript> </span>   <a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></noscript></a>   <noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div><div class="widget-column footer-active-4"></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="https://pricom.kz/category/interviy">Интервью</a></li><li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="https://pricom.kz/category/est-mnenie">Мнения</a></li><li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="https://pricom.kz/category/sport">Спорт</a></li><li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="https://pricom.kz/category/gosprodrammy">Госпрограммы</a></li></ul></div><div class="copyright"> 2018©Газета Прикаспийская коммуна. Все права защищены.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-117583"></div><div class="spu-box spu-animation-fade spu-position-centered" id="spu-117583" data-id="117583" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;650px&quot;,&quot;padding&quot;:&quot;20&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;117583&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Reklama&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_117583&quot;,&quot;conversion_cookie_duration&quot;:&quot;0&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_117583&quot;,&quot;closing_cookie_duration&quot;:&quot;0&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;3&quot;}}}"><div class="spu-container "><div class="spu-content"><p><img class="aligncenter wp-image-117953 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" alt="" width="768" height="432" data-lazy-src="https://pricom.kz/images/2020/08/poligrafia-reklama.jpg" /><noscript><img class="aligncenter wp-image-117953 size-full" src="https://pricom.kz/images/2020/08/poligrafia-reklama.jpg" alt="" width="768" height="432" /></noscript></p></div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div></div>         <script type='text/javascript' id='wppopups-js-extra'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/pricom.kz\/wp-admin\/admin-ajax.php","pid":"119458","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/pricom.kz","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"addeaddad0"}; /* ]]> */</script>             <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' id='gglcptch_api-js'></script> <script type='text/javascript' id='gglcptch_script-js-extra'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}}; /* ]]> */</script>  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://pricom.kz/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://pricom.kz/wp-content/cache/min/1/9a66cde89bb02d1551319e15ea4dc95a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://pricom.kz/wp-content/cache/min/1/ad9362a6f5a8381d0b171cbf7d20c64f.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603761689 -->