﻿<!DOCTYPE html><html lang="ru-RU" prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://pricom.kz/xmlrpc.php"><title>Как по/рас ТРАТИТЬ ТЕНГЕ? |</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://pricom.kz/wp-content/cache/min/1/9e3f66e5f7462e89bde2fe2698f2d13b.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Как правильно планировать семейный бюджет и научиться регулярно откладывать деньги? О том, что поможет приучить себя к финансовой дисциплине, рассказывает" /><meta name="keywords" content="Главная,Экономика" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pricom.kz/#organization","url":"https://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pricom.kz/#logo","url":"https://pricom.kz/images/2020/11/pricom_logo_header.png","caption":""},"image":{"@id":"https://pricom.kz/#logo"}},{"@type":"WebSite","@id":"https://pricom.kz/#website","url":"https://pricom.kz/","name":"","publisher":{"@id":"https://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#webpage","url":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html","inLanguage":"ru-RU","name":"Как по/рас ТРАТИТЬ ТЕНГЕ?","isPartOf":{"@id":"https://pricom.kz/#website"},"breadcrumb":{"@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#primaryimage","url":"https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg","width":600,"height":679},"primaryImageOfPage":{"@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#primaryimage"},"datePublished":"2020-11-13T05:07:46+05:00","dateModified":"2020-11-13T05:08:06+05:00"},{"@type":"Article","@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#article","isPartOf":{"@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#webpage"},"author":{"@id":"https://pricom.kz/author/editor-tulin#author"},"headline":"Как по/рас ТРАТИТЬ ТЕНГЕ?","datePublished":"2020-11-13T05:07:46+05:00","dateModified":"2020-11-13T05:08:06+05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#webpage"},"publisher":{"@id":"https://pricom.kz/#organization"},"articleSection":"Главная, Экономика","image":{"@type":"ImageObject","@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#primaryimage","url":"https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg","width":600,"height":679}},{"@type":"Person","@id":"https://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pricom.kz/","url":"https://pricom.kz/","name":"Прикаспийская коммуна Общественно-политическая газета"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html","url":"https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html","name":"Как по/рас ТРАТИТЬ ТЕНГЕ?"}}]}]}</script> <link rel="canonical" href="https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Как по/рас ТРАТИТЬ ТЕНГЕ? |" /><meta property="og:description" content="Как правильно планировать семейный бюджет и научиться регулярно откладывать деньги? О том, что поможет приучить себя к финансовой дисциплине, рассказывает кандидат экономических наук, декан факультета" /><meta property="og:url" content="https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html" /><meta property="og:site_name" content="Общественно-политическая газета Атырауской области" /><meta property="og:image" content="https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg" /><meta property="article:tag" content="Главная" /><meta property="article:tag" content="Экономика" /><meta property="article:published_time" content="2020-11-13T05:07:46Z" /><meta property="article:modified_time" content="2020-11-13T05:08:06Z" /><meta property="article:publisher" content="Прикаспийская коммуна" /><meta property="og:image:secure_url" content="https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Как по/рас ТРАТИТЬ ТЕНГЕ? |" /><meta name="twitter:description" content="Как правильно планировать семейный бюджет и научиться регулярно откладывать деньги? О том, что поможет приучить себя к финансовой дисциплине, рассказывает кандидат экономических наук, декан факультета" /><meta name="twitter:image" content="https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://pricom.kz/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://pricom.kz/comments/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Как по/рас ТРАТИТЬ ТЕНГЕ?&raquo;" href="https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://pricom.kz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":119964,"token":"2a346aea26","lang":0,"debug":0}</script>  <link rel="https://api.w.org/" href="https://pricom.kz/wp-json/" /><link rel="alternate" type="application/json" href="https://pricom.kz/wp-json/wp/v2/posts/119964" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pricom.kz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pricom.kz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Не бюджет, так спонсоры' href='https://pricom.kz/gorod/ne-byudzhet-tak-sponsory.html' /><link rel='next' title='Урал вернется?!' href='https://pricom.kz/ekologiya/ural-vernetsya.html' /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://pricom.kz/?p=119964' /><link rel="alternate" type="application/json+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html" /><link rel="alternate" type="text/xml+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html&#038;format=xml" /><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" /><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://pricom.kz/images/2019/12/cropped-77-180x180.png" /><meta name="msapplication-TileImage" content="https://pricom.kz/images/2019/12/cropped-77-270x270.png" /><style type="text/css" id="wp-custom-css">.site-info{display:none}.site-branding{text-align:center;margin-bottom:15px;max-width:auto}.custom-logo-link{text-align:center!important;float:none}.header-ads-area{text-align:center!important;float:none}.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3{font-size:30px}.header-ads-area p.simple-image a img{margin:12px 0}.sidebar ul{list-style:outside none none;padding:0;margin:0;height:500px;padding-right:17px;overflow-y:scroll;overflow-x:hidden}.sidebar .widget:first-child{margin-bottom:15px}.rpwe-block{margin-bottom:15px}#rpwe_widget-4{height:270px;overflow-y:none}.calendar_wrap{margin-top:15px}#main-nav{background:#00B0F2}.sldr{box-shadow:0 0 5px 5px #00B0F2 inset;background:#00B0F2}.wpp-list li{border-bottom:1px solid #eee;font-size:12px;line-height:1.3}.wpp-list li a{font-size:12px}span.wpp-meta.post-stats{padding:8px 0}.wpp-date{color:#bbb;font-size:11px}#custom_html-18 a{font-weight:400}.embi{display:flex}img.embi-img{width:136px;height:102px;margin-right:5px;margin-bottom:10px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-119964 single-format-standard custom-background wp-custom-logo group-blog global-layout-three-columns three-columns-enabled header-ads-enabled"><div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>13 Ноя, 2020</span></div><div id="header-social"><div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li><li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li></ul></div></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"> <a href="https://pricom.kz/" class="custom-logo-link" rel="home"><img width="780" height="179" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20179'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://pricom.kz/images/2020/11/pricom_logo_header.png 780w, https://pricom.kz/images/2020/11/pricom_logo_header-640x147.png 640w, https://pricom.kz/images/2020/11/pricom_logo_header-768x176.png 768w, https://pricom.kz/images/2020/11/pricom_logo_header-400x92.png 400w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://pricom.kz/images/2020/11/pricom_logo_header.png" /><noscript><img width="780" height="179" src="https://pricom.kz/images/2020/11/pricom_logo_header.png" class="custom-logo" alt="" srcset="https://pricom.kz/images/2020/11/pricom_logo_header.png 780w, https://pricom.kz/images/2020/11/pricom_logo_header-640x147.png 640w, https://pricom.kz/images/2020/11/pricom_logo_header-768x176.png 768w, https://pricom.kz/images/2020/11/pricom_logo_header-400x92.png 400w" sizes="(max-width: 780px) 100vw, 780px" /></noscript></a><div id="site-identity"><p class="site-title"><a href="https://pricom.kz/" rel="home"></a></p><p class="site-description"></p></div></div><div class="header-ads-area"><aside id="media_image-12" class="widget widget_media_image"><a href="https://flyarystan.com/?utm_source=Pricom_kz&#038;utm_medium=GIF_Banner&#038;utm_campaign=Routes_from_Atyrau"><img width="1024" height="84" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%2084'%3E%3C/svg%3E" class="image wp-image-119713 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://pricom.kz/images/2020/11/for_websites__guw__1140x94__gif__upd-scaled.gif" /><noscript><img width="1024" height="84" src="https://pricom.kz/images/2020/11/for_websites__guw__1140x94__gif__upd-scaled.gif" class="image wp-image-119713 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://pricom.kz/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://pricom.kz/category/ekonomika" itemprop="item"><span itemprop="name">Экономика</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Как по/рас ТРАТИТЬ ТЕНГЕ?</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-119964" class="post-119964 post type-post status-publish format-standard has-post-thumbnail hentry category-glavnyj category-ekonomika"> <img width="570" height="645" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%20645'%3E%3C/svg%3E" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg 600w, https://pricom.kz/images/2020/11/kak-potratit-tenge-424x480.jpg 424w, https://pricom.kz/images/2020/11/kak-potratit-tenge-265x300.jpg 265w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg" /><noscript><img width="570" height="645" src="https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/11/kak-potratit-tenge.jpg 600w, https://pricom.kz/images/2020/11/kak-potratit-tenge-424x480.jpg 424w, https://pricom.kz/images/2020/11/kak-potratit-tenge-265x300.jpg 265w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">Как по/рас ТРАТИТЬ ТЕНГЕ?</h1><div class="entry-meta"> <span class="posted-on"><a href="https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html" rel="bookmark"><time class="entry-date published" datetime="2020-11-13T10:07:46+05:00">13 ноября 2020</time><time class="updated" datetime="2020-11-13T10:08:06+05:00">13 ноября 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="https://pricom.kz/category/glavnyj" rel="category tag">Главная</a>, <a href="https://pricom.kz/category/ekonomika" rel="category tag">Экономика</a></span> <span class="pageviews-placeholder" data-key="119964"></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%2F%D1%80%D0%B0%D1%81%20%D0%A2%D0%A0%D0%90%D0%A2%D0%98%D0%A2%D0%AC%20%D0%A2%D0%95%D0%9D%D0%93%D0%95%3F&url=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html&title=%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%2F%D1%80%D0%B0%D1%81%20%D0%A2%D0%A0%D0%90%D0%A2%D0%98%D0%A2%D0%AC%20%D0%A2%D0%95%D0%9D%D0%93%D0%95%3F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html&title=%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%2F%D1%80%D0%B0%D1%81%20%D0%A2%D0%A0%D0%90%D0%A2%D0%98%D0%A2%D0%AC%20%D0%A2%D0%95%D0%9D%D0%93%D0%95%3F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%2F%D1%80%D0%B0%D1%81%20%D0%A2%D0%A0%D0%90%D0%A2%D0%98%D0%A2%D0%AC%20%D0%A2%D0%95%D0%9D%D0%93%D0%95%3F https%3A%2F%2Fpricom.kz%2Fekonomika%2Fkak-po-ras-tratit-tenge.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://pricom.kz/ekonomika/kak-po-ras-tratit-tenge.html', '%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%2F%D1%80%D0%B0%D1%81%20%D0%A2%D0%A0%D0%90%D0%A2%D0%98%D0%A2%D0%AC%20%D0%A2%D0%95%D0%9D%D0%93%D0%95%3F', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="post-views post-119964 entry-meta"> <span class="post-views-icon dashicons dashicons-visibility"></span> <span class="post-views-count">21</span></div><p><strong>Как правильно планировать семейный бюджет и научиться регулярно откладывать деньги? О том, что поможет приучить себя к финансовой дисциплине, рассказывает кандидат экономических наук, декан факультета экономики и права Атырауского университета имени Х. Досмухамедова Эльмира АДИЕТОВА.</strong></p><p><strong>&#8212; Эльмира Мизамгалиевна, в чем смысл планирования семейного бюджета? Планирование принесет пользу?</strong></p><p>&#8212; <em>Думаю, да. Планирование, конечно же, принесет пользу. Если есть семья и дети, то это вдвойне необходимо, так как есть вопросы ответственности. Изначально нужно уточнить: раз мы говорим о бюджете, значит, мы говорим о планировании. Семейный бюджет – это финансовый план семьи.</em></p><p><em>Смысл планирования семейного бюджета заключается в том, что вы сначала планируете на месяц, а потом стараетесь придерживаться этого плана в течение остальных месяцев. Задача бюджета заключается в том, чтобы семейные траты были сознательными во избежание ненужных покупок.</em></p><p><strong>&#8212; Значит ли это, что домашний бюджет – способ экономить?</strong></p><p>&#8212;<em> Считаю, домашний бюджет – это, в первую очередь, способ распределения дохода, контроля расходов, и если получается, то экономии и накопления средств на более крупные расходы, например, отпуск, покупку предметов роскоши или накопления на будущее, чтобы сформировать так называемую подушку безопасности.</em></p><p><strong>&#8212; Очень трудно придерживаться финансовой дисциплины, полагая, что лучше взять кредит или занять у кого-нибудь, чем копить. Как быть?</strong></p><p>&#8212; <em>Как показывает практика, наши люди хотят все и сразу. И это, в принципе, не совсем плохо, если семейный бюджет позволяет. Ведь современные банки предоставляют всё больше видов потребительских кредитов, график погашения по которым равномерно разделен на месяцы, что позволяет при планировании бюджета внести их в статью расходов. Здесь необходимо отметить, что размер бюджета всё и определяет: потянем, так сказать, или не потянем те или иные расходы.</em></p><p><em>Занимать деньги намного сложнее, обычно их нужно отдавать в короткие сроки, порой неравномерными долями. Это не всегда может получиться и в последующем отразится на взаимоотношениях между людьми. Занимать не советую, да и вряд ли кто сейчас даёт взаймы.</em></p><p><strong>&#8212; Итак, научите правильно вести семейный бюджет.</strong></p><p>&#8212; <em>Основные условия следующие. Семейный бюджет желательно вести обоим супругам совместно. Надо определиться со сроком планирования, поставить четкие цели. Бюджет должен состоять из статей доходов и статей расходов. Ежемесячно анализируйте исполнение бюджета, признавайте лишние, ненужные расходы. Не нужно считать копейки, лучше округлять цифры, дабы не делать процесс подсчета расходов утомляющим.</em></p><p><strong>&#8212; И все-таки, почему нельзя вести бюджет кому-то одному &#8212; мужу или жене?</strong></p><p>&#8212; <em>Желательно, чтобы семейный бюджет вели оба супруга. Это поможет стабилизировать финансовое положение семьи, совместно достигать поставленных целей, так как оба супруга будут чувствовать ответственность. Конечно, не избежать конфликтов интересов, когда, например, муж хочет дорогой автомобиль, а жена всего лишь шубу. Скажу так, у умной жены и муж умный. Думаю, вы поняли намёк? Нужно всего лишь договориться о целях заранее &#8212; муж и жена должны внести в список и авто, и шубу, а потом решить, как достичь этих целей.</em></p><p><strong>&#8212; Что должно входить в доходы и расходы, а что лишнее?</strong></p><p>&#8212; <em>Статьи дохода – это ваши зарплата-пенсия, и если имеются, то и дивиденды, проценты по вкладам, подработки, доход от сдачи в аренду имущества и другое.</em></p><p><em>Со статьями расходов будет намного сложнее, если бюджет небольшой. Здесь их стоит разделить на обязательные и необязательные. К обязательным статьям расходов относятся траты на еду, коммунальные услуги, платежи за детсад или школу, аренду квартиры или ипотеку, связь, расходы на авто и другое. К необязательным расходам относятся траты на развлечения, подарки, одежду, непредвиденные расходы. Количество статей расходов может быть любым, можно начать детализировать их очень подробно, но в последующем, когда вам станет ясно, что и куда вы тратите, они объединяются в более крупные статьи.</em></p><p><strong>&#8212; Как экономить каждый день?</strong></p><p>&#8212; <em>Тут все индивидуально. Возможно, при ведении семейного бюджета вы увидите, что тратите много денег, например, на кофе и булочку в обед. Тогда, дабы сэкономить, необходимо меньше их употреблять. Тратите много на сигареты – постарайтесь с этим делом завязать. Тратите много на развлечения, любите распродажи? Может, подумать о том, как найти менее затратные варианты разнообразить свою жизнь? Конечно, избежать излишних трат не получится, но свести их минимуму – вполне возможно.</em></p><p><strong>&#8212; А если оба супруга имеют высокие доходы и не хотят общую копилку?</strong></p><p>&#8212; <em>Тут, думаю, подходит пословица «Богат творит, как хочет, а убог – как может». И опять же все индивидуально. Ведение семейного бюджета – это инструмент, который можно применять или не применять вовсе.</em></p><p><em>Как показывает практика, самый успешный тип семейного бюджета – смешанный, когда супруги договариваются о сумме, вкладываемой в общий котел. Думаю, такие условия подойдут этой категории супругов.</em></p><p><strong>&#8212; Составлять домашний бюджет на бумаге? Или еще имеются какие-то инструменты? Что наиболее удобно?</strong></p><p>&#8212; <em>На бумаге – это прошлый век. Отмечание трат, составление бюджета именно таким образом будет отнимать время. Можно использовать таблицы Excel или выбрать из множества мобильных приложений, как правило, имеющих плату за год. В число наиболее популярных программ-планировщиков семейного бюджета входят: Alzex Finance, Дребеденьги, Семейный бюджет, Toshl финансов, Дзен-мани, OkMoney, CoinKeeper и другие.</em></p><p><strong>&#8212; Какие плюсы и минусы у общего бюджета и раздельного?</strong></p><p>&#8212; <em>Обычно раздельный бюджет у супругов, которые еще не имеют детей, не имеют совместных финансовых обязательств, находятся на начальном этапе семейной жизни. Плюсы такого бюджета в том, что каждый несет финансовую ответственность самостоятельно и финансово независим от другого супруга. Минусы: совместные бытовые траты сложно поровну разделить, возможны разногласия в этих вопросах, тем более, если супруги имеют большую разницу в доходах.</em></p><p><em>При ведении общего бюджета все доходы и расходы общие, нет надобности делить на «мои» и «твои». Плюсы: общая солидарность и ответственность сближает семью, в семьях, где один супруг зарабатывает больше другого, общий бюджет позволяет уравнять их в правах тратить общие деньги. Минусы: возможны претензии о злоупотреблении деньгами, сложности с выделением средств на подарки друзьям, родственникам кого-либо из супругов.</em></p><p><strong>&#8212; В жизни бывают сложные обстоятельства, незапланированные расходы… Как реагировать на такие ситуации? Как смягчить финансовые неприятности?</strong></p><p>&#8212; <em>Планирование семейного бюджета как раз и направлено на то, чтобы безболезненно справиться с этими ситуациями. Думаю, здесь будут полезны следующие известные подходы в планировании семейного бюджета. Существует правило 50/20/30 от Элизабет и Амелии Уоррен. Данное правило подразумевает под собой, что 50% всех средств должны покрывать основные расходы (оплата жилья, налоги и покупка продуктов), 20% – оплата долгов, кредитов, или деньги для накопления, 30% бюджета – это необязательные расходы (развлечения, покупка одежды).</em></p><p><em>Другое правило &#8212; Парето 80/20. Данная стратегия схожа с предыдущей, так как предполагает распределение 20% дохода на черный день и расчет с обязательствами. Правило Парето, как называется такой бюджет семьи, предполагает направление 80% прибыли на все остальные нужды. К ним относятся как обязательные, так и необязательные расходы.</em></p><p><em>Правило 3-6 месяцев. Данная технология планирования семейного бюджета не предполагает конкретного разделения, но направлена на создание денежного запаса. Согласно правилу, накоплений должно хватать на полное содержание семьи в период от 3 до 6 месяцев в случае кризисной ситуации.</em></p><p><strong>&#8212; Все финансисты советуют не держать деньги дома. А куда лучше всего их вкладывать?</strong></p><p><em>&#8212; В данном случае подходит слово «откладывать», а не «вкладывать». Вкладывать деньги – это сложный вариант, то есть инвестировать в бизнес, акции, облигации, золото, а это уже другой вопрос.</em></p><p><em>Откладывать деньги можно на различных депозитах, их видов не сосчитать. Главное, выбрать устойчивый банк с хорошей репутацией. Депозит необходим не только для того, чтобы ограничить самому себе доступ к отложенным деньгам, но и для того, чтобы инфляция не съедала деньги с течением времени.</em></p><p class="has-text-align-center"><strong>КОПИЛКА ВОПРОСОВ</strong></p><p><span class="has-inline-color has-vivid-red-color">Удается ли откладывать деньги про запас?</span></p><p><span class="has-inline-color has-vivid-cyan-blue-color">В чем храните сбережения?</span></p><p><span class="has-inline-color has-vivid-purple-color">Следите ли за курсом иностранных валют?</span></p><p><strong>Андрей КОРАБЛЕВ, руководитель русского этнокультурного объединения «Былина»:</strong></p><p><span class="has-inline-color has-vivid-red-color">1.</span> <span class="has-inline-color has-vivid-red-color">Я – бизнесмен, и у меня такого понятия, как откладывать про запас, нет. Фактически все, что зарабатываем, мы стараемся вкладывать в предприятие &#8212; станки, в оборудование, в людей. Все деньги в работе. Ну, и кроме того, у меня все-таки общественное объединение, там тоже не без затрат. Ко мне поступают обращения по поводу благотворительности, и это тоже является частью моих расходов.</span></p><p><span class="has-inline-color has-vivid-cyan-blue-color">2.</span> <span class="has-inline-color has-vivid-cyan-blue-color">В чем храню сбережения? Как я уже сказал, у меня запаса денег нет, и хранить их не в чем. Хотя могу точно сказать, что сейчас банки второго уровня предлагают очень хорошие проценты по вкладам в национальной валюте. Если бы они у меня были свободные, я бы обязательно вкладывал именно в тенге.</span></p><p><span class="has-inline-color has-vivid-purple-color">3.</span> <span class="has-inline-color has-vivid-purple-color">Стабильно за курсом валют никогда не слежу. Иногда только, если всплеск на финансовом рынке, серьезные колебания идут. А так фактически курс валют сильно не влияет на нашу работу. Обидно, конечно, когда доллар дорожает и обесценивается тенге. Хотелось, чтобы курс был стабильный, но это рынок, играют свою роль мировые тенденции, поэтому от этого никуда не уйдем.</span></p><p><strong>Гульжан НУРСУЛТАНОВА, преподаватель Атырауского университета имени Х. Досмухамедова:</strong></p><p><span class="has-inline-color has-vivid-red-color">1. Несмотря на то, что работаю в двух местах, откладывать про запас никак не получается. Все деньги, что зарабатываю, идут на обучение сына, на погашение кредита. Он учится в медицинском университете.</span></p><p><span class="has-inline-color has-vivid-cyan-blue-color">2. Раз свободных денег нет, то и хранить нечего.</span></p><p><span class="has-inline-color has-vivid-purple-color">3. За курсом валют практически не слежу.</span></p><p><strong>Гульназира МУХТАРОВА, пресс-секретарь департамента полиции Атырауской области:</strong></p><p><span class="has-inline-color has-vivid-red-color">1. Расходов много, у нас внуки, и каждый раз им хочется купить что-нибудь. Мы собираемся откладывать деньги на депозиты, и они будут предназначены для старшего внука Алтынбека и внучки Малики. Алтынбек в прошлом году поступил в колледж АПЕК, и мы хотим, чтобы он учился дальше, в другом вузе. Когда Малика закончит общеобразовательную школу, то тоже потребуются деньги на обучение в университете.</span></p><p><span class="has-inline-color has-vivid-cyan-blue-color">2. По моему убеждению, хранить деньги лучше всего в тенге. Надежнее, однозначно.</span></p><p><span class="has-inline-color has-vivid-purple-color">3. Да, смотрю курсы, интересно же.</span></p><p><strong>Светлана НОВАК</strong></p></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://pricom.kz/gorod/ne-byudzhet-tak-sponsory.html" rel="prev">Не бюджет, так спонсоры</a></div><div class="nav-next"><a href="https://pricom.kz/ekologiya/ural-vernetsya.html" rel="next">Урал вернется?!</a></div></div></nav><div class="related-posts-wrapper related-posts-column-3"><h4>Related Posts</h4><div class="inner-wrapper"><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/medicina/koronavirus-638-zabolevshih-za-sutki.html"> <img width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/11/1-21-1300x918-2-640x426.jpg 640w, https://pricom.kz/images/2020/11/1-21-1300x918-2-768x511.jpg 768w, https://pricom.kz/images/2020/11/1-21-1300x918-2-400x266.jpg 400w, https://pricom.kz/images/2020/11/1-21-1300x918-2-600x400.jpg 600w, https://pricom.kz/images/2020/11/1-21-1300x918-2.jpg 799w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/11/1-21-1300x918-2-640x426.jpg" /><noscript><img width="640" height="426" src="https://pricom.kz/images/2020/11/1-21-1300x918-2-640x426.jpg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/11/1-21-1300x918-2-640x426.jpg 640w, https://pricom.kz/images/2020/11/1-21-1300x918-2-768x511.jpg 768w, https://pricom.kz/images/2020/11/1-21-1300x918-2-400x266.jpg 400w, https://pricom.kz/images/2020/11/1-21-1300x918-2-600x400.jpg 600w, https://pricom.kz/images/2020/11/1-21-1300x918-2.jpg 799w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">13 ноября 2020</span> <span class="comments-link"><a href="https://pricom.kz/medicina/koronavirus-638-zabolevshih-za-sutki.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/medicina/koronavirus-638-zabolevshih-za-sutki.html">Коронавирус: 638 заболевших за сутки</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/novosti/samolyot-stolknulsya-s-pticzami-chto-izvestno.html"> <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-640x360.jpeg 640w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-scaled.jpeg 1024w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-768x432.jpeg 768w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-1536x864.jpeg 1536w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-400x225.jpeg 400w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-640x360.jpeg" /><noscript><img width="640" height="360" src="https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-640x360.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-640x360.jpeg 640w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-scaled.jpeg 1024w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-768x432.jpeg 768w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-1536x864.jpeg 1536w, https://pricom.kz/images/2020/11/974b58e8-420e-4e89-970e-c1dc5d6d5bd0-400x225.jpeg 400w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">11 ноября 2020</span> <span class="comments-link"><a href="https://pricom.kz/novosti/samolyot-stolknulsya-s-pticzami-chto-izvestno.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/novosti/samolyot-stolknulsya-s-pticzami-chto-izvestno.html">Самолёт столкнулся с птицами: что известно</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/novosti/samolet-rejsa-atyrau-nur-sultan-stolknulsya-so-staej-krupnyh-pticz.html"> <img width="640" height="428" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20428'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-640x428.jpg 640w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-768x513.jpg 768w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-400x267.jpg 400w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-600x400.jpg 600w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1.jpg 1024w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-640x428.jpg" /><noscript><img width="640" height="428" src="https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-640x428.jpg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-640x428.jpg 640w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-768x513.jpg 768w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-400x267.jpg 400w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1-600x400.jpg 600w, https://pricom.kz/images/2020/11/5f45f84885d2c153097237-1024x684-1.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">11 ноября 2020</span> <span class="comments-link"><a href="https://pricom.kz/novosti/samolet-rejsa-atyrau-nur-sultan-stolknulsya-so-staej-krupnyh-pticz.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/novosti/samolet-rejsa-atyrau-nur-sultan-stolknulsya-so-staej-krupnyh-pticz.html">Самолет рейса «Атырау-Нур-Султан» столкнулся со стаей крупных птиц</a></h3></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ekonomika/kak-po-ras-tratit-tenge.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2061440789" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='119964' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bbae8fa4f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="media_image-10" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">30 лет Независимости</h2></div><a href="https://pricom.kz/category/30-let-nezavisimosti"><img width="280" height="318" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20318'%3E%3C/svg%3E" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" /><noscript><img width="280" height="318" src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside><aside id="wpp-2" class="widget popular-posts"><div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><ul class="wpp-list"><li> <a href="https://pricom.kz/ekologiya/zhitelej-atyrau-predupredili-o-silnoj-zagazovannosti-vozduha.html" class="wpp-post-title" target="_self">Жителей Атырау предупредили о сильной загазованности воздуха</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-610-zabolevshih-za-sutki.html" class="wpp-post-title" target="_self">Коронавирус: 610 заболевших за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/samolet-rejsa-atyrau-nur-sultan-stolknulsya-so-staej-krupnyh-pticz.html" class="wpp-post-title" target="_self">Самолет рейса «Атырау-Нур-Султан» столкнулся со стаей крупных птиц</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 11 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-ugrozhayushhe-rastet.html" class="wpp-post-title" target="_self">Коронавирус: число заболевших угрожающе растет</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 8 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-za-sutki-587-zabolevshih.html" class="wpp-post-title" target="_self">Коронавирус: за сутки 587 заболевших</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-564-zabolevshih.html" class="wpp-post-title" target="_self">Коронавирус: 564 заболевших</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/v-atyrau-otkrylsya-dopolnitelnyj-kompleks-kardioczentra.html" class="wpp-post-title" target="_self">В Атырау открылся дополнительный комплекс кардиоцентра</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/patriotizm-2/nashi-kazahi-priehali-ili-test-na-naczionalnost.html" class="wpp-post-title" target="_self">Наши казахи приехали! Или Тест на национальность</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/nalog-na-roskosh-predlozhili-vvesti-v-rk.html" class="wpp-post-title" target="_self">Налог на роскошь предложили ввести в РК</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 ноября 2020</span></span></li><li> <a href="https://pricom.kz/novosti/samolyot-stolknulsya-s-pticzami-chto-izvestno.html" class="wpp-post-title" target="_self">Самолёт столкнулся с птицами: что известно</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 11 ноября 2020</span></span></li><li> <a href="https://pricom.kz/pravoporyadok/kak-podruzhitsya-s-policzejskim.html" class="wpp-post-title" target="_self">Как подружиться с полицейским?</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/politika/v-atyrau-otobrany-kandidaty-v-deputaty-oblastnogo-maslihata.html" class="wpp-post-title" target="_self">В Атырау отобраны кандидаты в депутаты областного маслихата</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 ноября 2020</span></span></li><li> <a href="https://pricom.kz/pravoporyadok/ne-molchi.html" class="wpp-post-title" target="_self">Не молчи</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li><li> <a href="https://pricom.kz/pravoporyadok/set-aferista.html" class="wpp-post-title" target="_self">Сеть афериста</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/religiya-obshhestvo/zhurnalistam-atyrau-vruchili-nagrady.html" class="wpp-post-title" target="_self">Журналистам Атырау вручили награды</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/obshhestvo/vopreki-vsemu.html" class="wpp-post-title" target="_self">Вопреки всему</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li><li> <a href="https://pricom.kz/gorod/ne-byudzhet-tak-sponsory.html" class="wpp-post-title" target="_self">Не бюджет, так спонсоры</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina-obshhestvo/gde-otkorrektirovat-zdorove.html" class="wpp-post-title" target="_self">Где откорректировать здоровье?</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/kak-poluchit-reabilitacziyu-perebolevshim-covid-19-i-koronavirusnoj-pnevmoniej-v-fsms.html" class="wpp-post-title" target="_self">Как получить реабилитацию переболевшим COVID-19 и коронавирусной пневмонией в ФСМС</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/sudby-lyudskie/dorogi-zhizni.html" class="wpp-post-title" target="_self">Дороги жизни</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/kultura/ernur-syn-salauata.html" class="wpp-post-title" target="_self">Ернур – сын Салауата!</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 11 ноября 2020</span></span></li><li> <a href="https://pricom.kz/tema-dnya/men-qazaqsha-soileimin.html" class="wpp-post-title" target="_self">Men qazaqsha sóıleımin</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina/sovremennyj-kompleks-na-otgonnom-uchastke.html" class="wpp-post-title" target="_self">Современный комплекс на отгонном участке</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li><li> <a href="https://pricom.kz/medicina-obshhestvo/gde-ty-zdorovyj-raschet.html" class="wpp-post-title" target="_self">Где ты, здоровый расчет?</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/oficialno/na-povestke-kazsoderzhanie.html" class="wpp-post-title" target="_self">На повестке &#8212; казсодержание</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/socium/pensionnye-nakopleniya-i-nalogi-s-nih.html" class="wpp-post-title" target="_self">Пенсионные накопления и налоги с них</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 ноября 2020</span></span></li><li> <a href="https://pricom.kz/kultura/aktrisa-kleopatra-i-ajman.html" class="wpp-post-title" target="_self">Актриса, Клеопатра и Айман</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 10 ноября 2020</span></span></li><li> <a href="https://pricom.kz/ekologiya/isklyuchit-ekstremalnye-sluchai.html" class="wpp-post-title" target="_self">Исключить экстремальные случаи</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 12 ноября 2020</span></span></li><li> <a href="https://pricom.kz/ekologiya/ural-vernetsya.html" class="wpp-post-title" target="_self">Урал вернется?!</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 13 ноября 2020</span></span></li><li> <a href="https://pricom.kz/oficialno/zhylyojskij-rajon-s-rabochim-vizitom-posetil-mahambet-dosmuhambetov.html" class="wpp-post-title" target="_self">Жылыойский район с рабочим визитом посетил Махамбет Досмухамбетов</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 9 ноября 2020</span></span></li></ul></aside></div></div><div id="sidebar-secondary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/v-kurmangazinskom-rajone-sdana-v-ekspluatacziyu-novaya-czentralnaya-bolnicza.html" title="Ссылка на В Курмангазинском районе сдана в эксплуатацию новая центральная больница" rel="bookmark">В Курмангазинском районе сдана в эксплуатацию новая центральная больница</a></h3><time class="rpwe-time published" datetime="2020-11-13T11:33:55+05:00">13 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-638-zabolevshih-za-sutki.html" title="Ссылка на Коронавирус: 638 заболевших за сутки" rel="bookmark">Коронавирус: 638 заболевших за сутки</a></h3><time class="rpwe-time published" datetime="2020-11-13T11:21:20+05:00">13 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/ekologiya/ural-vernetsya.html" title="Ссылка на Урал вернется?!" rel="bookmark">Урал вернется?!</a></h3><time class="rpwe-time published" datetime="2020-11-13T10:28:51+05:00">13 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/ne-byudzhet-tak-sponsory.html" title="Ссылка на Не бюджет, так спонсоры" rel="bookmark">Не бюджет, так спонсоры</a></h3><time class="rpwe-time published" datetime="2020-11-12T18:17:32+05:00">12 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/iskusstvennyj-intellekt-pomozhet-vyyavit-rak.html" title="Ссылка на Искусственный интеллект поможет выявить рак" rel="bookmark">Искусственный интеллект поможет выявить рак</a></h3><time class="rpwe-time published" datetime="2020-11-12T17:41:30+05:00">12 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/ekologiya/isklyuchit-ekstremalnye-sluchai.html" title="Ссылка на Исключить экстремальные случаи" rel="bookmark">Исключить экстремальные случаи</a></h3><time class="rpwe-time published" datetime="2020-11-12T15:33:12+05:00">12 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/nalog-na-roskosh-predlozhili-vvesti-v-rk.html" title="Ссылка на Налог на роскошь предложили ввести в РК" rel="bookmark">Налог на роскошь предложили ввести в РК</a></h3><time class="rpwe-time published" datetime="2020-11-12T11:36:46+05:00">12 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/socium/pensionnye-nakopleniya-i-nalogi-s-nih.html" title="Ссылка на Пенсионные накопления и налоги с них" rel="bookmark">Пенсионные накопления и налоги с них</a></h3><time class="rpwe-time published" datetime="2020-11-12T11:33:35+05:00">12 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-za-sutki-587-zabolevshih.html" title="Ссылка на Коронавирус: за сутки 587 заболевших" rel="bookmark">Коронавирус: за сутки 587 заболевших</a></h3><time class="rpwe-time published" datetime="2020-11-12T09:58:25+05:00">12 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/samolyot-stolknulsya-s-pticzami-chto-izvestno.html" title="Ссылка на Самолёт столкнулся с птицами: что известно" rel="bookmark">Самолёт столкнулся с птицами: что известно</a></h3><time class="rpwe-time published" datetime="2020-11-11T20:06:42+05:00">11 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/samolet-rejsa-atyrau-nur-sultan-stolknulsya-so-staej-krupnyh-pticz.html" title="Ссылка на Самолет рейса «Атырау-Нур-Султан» столкнулся со стаей крупных птиц" rel="bookmark">Самолет рейса «Атырау-Нур-Султан» столкнулся со стаей крупных птиц</a></h3><time class="rpwe-time published" datetime="2020-11-11T10:11:04+05:00">11 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/v-atyrau-otkrylsya-dopolnitelnyj-kompleks-kardioczentra.html" title="Ссылка на В Атырау открылся дополнительный комплекс кардиоцентра" rel="bookmark">В Атырау открылся дополнительный комплекс кардиоцентра</a></h3><time class="rpwe-time published" datetime="2020-11-10T18:38:54+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-564-zabolevshih.html" title="Ссылка на Коронавирус: 564 заболевших" rel="bookmark">Коронавирус: 564 заболевших</a></h3><time class="rpwe-time published" datetime="2020-11-10T11:56:20+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/ekologiya/zhitelej-atyrau-predupredili-o-silnoj-zagazovannosti-vozduha.html" title="Ссылка на Жителей Атырау предупредили о сильной загазованности воздуха" rel="bookmark">Жителей Атырау предупредили о сильной загазованности воздуха</a></h3><time class="rpwe-time published" datetime="2020-11-10T11:51:08+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/kak-poluchit-reabilitacziyu-perebolevshim-covid-19-i-koronavirusnoj-pnevmoniej-v-fsms.html" title="Ссылка на Как получить реабилитацию переболевшим COVID-19 и коронавирусной пневмонией в ФСМС" rel="bookmark">Как получить реабилитацию переболевшим COVID-19 и коронавирусной пневмонией в ФСМС</a></h3><time class="rpwe-time published" datetime="2020-11-10T11:47:38+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/po-atyrauskoj-oblasti-s-marta-po-sentyabr-2020-goda-na-profilaktiku-lechenie-i-diagnostiku-covid-19-napravleno-svyshe-4-5-mlrd-tenge-fsms.html" title="Ссылка на По Атырауской области с марта по сентябрь 2020 года на профилактику, лечение и диагностику Covid-19 направлено свыше 4, 5 млрд тенге &#8212; ФСМС" rel="bookmark">По Атырауской области с марта по сентябрь 2020 года на профилактику, лечение и диагностику Covid-19 направлено свыше 4, 5 млрд тенге &#8212; ФСМС</a></h3><time class="rpwe-time published" datetime="2020-11-10T11:45:13+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/gde-ty-zdorovyj-raschet.html" title="Ссылка на Где ты, здоровый расчет?" rel="bookmark">Где ты, здоровый расчет?</a></h3><time class="rpwe-time published" datetime="2020-11-10T11:14:52+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/set-aferista.html" title="Ссылка на Сеть афериста" rel="bookmark">Сеть афериста</a></h3><time class="rpwe-time published" datetime="2020-11-10T10:03:53+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/kak-podruzhitsya-s-policzejskim.html" title="Ссылка на Как подружиться с полицейским?" rel="bookmark">Как подружиться с полицейским?</a></h3><time class="rpwe-time published" datetime="2020-11-10T09:53:57+05:00">10 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/gde-otkorrektirovat-zdorove.html" title="Ссылка на Где откорректировать здоровье?" rel="bookmark">Где откорректировать здоровье?</a></h3><time class="rpwe-time published" datetime="2020-11-09T17:26:47+05:00">9 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/vopreki-vsemu.html" title="Ссылка на Вопреки всему" rel="bookmark">Вопреки всему</a></h3><time class="rpwe-time published" datetime="2020-11-09T17:20:07+05:00">9 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/sport/atyrauskij-sambist-zavoeval-serebro-na-chempionate-mira.html" title="Ссылка на Атырауский самбист завоевал серебро на чемпионате мира" rel="bookmark">Атырауский самбист завоевал серебро на чемпионате мира</a></h3><time class="rpwe-time published" datetime="2020-11-09T15:34:57+05:00">9 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-610-zabolevshih-za-sutki.html" title="Ссылка на Коронавирус: 610 заболевших за сутки" rel="bookmark">Коронавирус: 610 заболевших за сутки</a></h3><time class="rpwe-time published" datetime="2020-11-09T14:02:39+05:00">9 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/ne-molchi.html" title="Ссылка на Не молчи" rel="bookmark">Не молчи</a></h3><time class="rpwe-time published" datetime="2020-11-09T11:21:45+05:00">9 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/sovremennyj-kompleks-na-otgonnom-uchastke.html" title="Ссылка на Современный комплекс на отгонном участке" rel="bookmark">Современный комплекс на отгонном участке</a></h3><time class="rpwe-time published" datetime="2020-11-09T09:59:02+05:00">9 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-ugrozhayushhe-rastet.html" title="Ссылка на Коронавирус: число заболевших угрожающе растет" rel="bookmark">Коронавирус: число заболевших угрожающе растет</a></h3><time class="rpwe-time published" datetime="2020-11-08T15:20:08+05:00">8 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/zhurnalistov-atyrau-nagradili-medalyu-haly%d2%9b-al%d2%93ysy.html" title="Ссылка на Журналистов Атырау наградили медалью «Халық алғысы»" rel="bookmark">Журналистов Атырау наградили медалью «Халық алғысы»</a></h3><time class="rpwe-time published" datetime="2020-11-06T18:23:04+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina-obshhestvo/po-vsem-frontam.html" title="Ссылка на По всем фронтам" rel="bookmark">По всем фронтам</a></h3><time class="rpwe-time published" datetime="2020-11-06T17:12:40+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/incident/ochagi-vozgoraniya-kamysha-potusheny.html" title="Ссылка на Очаги возгорания камыша потушены" rel="bookmark">Очаги возгорания камыша потушены</a></h3><time class="rpwe-time published" datetime="2020-11-06T16:06:58+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/o-chem-preduprezhdal-doktor-koh.html" title="Ссылка на О чем предупреждал доктор Кох" rel="bookmark">О чем предупреждал доктор Кох</a></h3><time class="rpwe-time published" datetime="2020-11-06T14:24:56+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/svet-v-moem-dvore.html" title="Ссылка на Свет в моем дворе" rel="bookmark">Свет в моем дворе</a></h3><time class="rpwe-time published" datetime="2020-11-06T12:17:19+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/aktualno/budet-vam-shkola.html" title="Ссылка на Будет вам школа" rel="bookmark">Будет вам школа</a></h3><time class="rpwe-time published" datetime="2020-11-06T11:53:36+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/tribunal/v-atyrau-predstavleny-vnov-naznachennye-sudi.html" title="Ссылка на В Атырау представлены вновь назначенные судьи" rel="bookmark">В Атырау представлены вновь назначенные судьи</a></h3><time class="rpwe-time published" datetime="2020-11-06T11:33:56+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-v-razreze-regionov-vko-bet-rekordy.html" title="Ссылка на Коронавирус: в разрезе регионов. ВКО бьет рекорды" rel="bookmark">Коронавирус: в разрезе регионов. ВКО бьет рекорды</a></h3><time class="rpwe-time published" datetime="2020-11-06T11:04:50+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kazmunajgaz-vinovnye-v-inczidente-na-atyrauskom-npz-budut-nakazany.html" title="Ссылка на КазМунайГаз: виновные в инциденте на Атырауском НПЗ будут наказаны" rel="bookmark">КазМунайГаз: виновные в инциденте на Атырауском НПЗ будут наказаны</a></h3><time class="rpwe-time published" datetime="2020-11-06T09:00:19+05:00">6 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/bezdomnuyu-zhenshhinu-iz-kyzylkogi-policzejskie-vernuli-domoj.html" title="Ссылка на Бездомную женщину из Кызылкоги полицейские вернули домой" rel="bookmark">Бездомную женщину из Кызылкоги полицейские вернули домой</a></h3><time class="rpwe-time published" datetime="2020-11-04T15:00:47+05:00">4 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-bolnyh-ne-snizhaetsya-v-liderah-vko.html" title="Ссылка на Коронавирус: число больных не снижается. В лидерах ВКО" rel="bookmark">Коронавирус: число больных не снижается. В лидерах ВКО</a></h3><time class="rpwe-time published" datetime="2020-11-04T14:44:11+05:00">4 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/socium/poluchit-nomer-na-mashinu-mozhno-ne-vyhodya-iz-doma.html" title="Ссылка на Получить номер на машину можно не выходя из дома" rel="bookmark">Получить номер на машину можно не выходя из дома</a></h3><time class="rpwe-time published" datetime="2020-11-04T14:14:34+05:00">4 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/sport/v-atyrau-sostoyalsya-vecher-professionalnogo-boksa.html" title="Ссылка на В Атырау состоялся вечер профессионального бокса" rel="bookmark">В Атырау состоялся вечер профессионального бокса</a></h3><time class="rpwe-time published" datetime="2020-11-04T12:07:23+05:00">4 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-zabolevshih-449-polovina-v-vko.html" title="Ссылка на Коронавирус: заболевших 449. Половина в ВКО" rel="bookmark">Коронавирус: заболевших 449. Половина в ВКО</a></h3><time class="rpwe-time published" datetime="2020-11-03T14:22:57+05:00">3 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pogoda-2/ispytanie-nepogodoj.html" title="Ссылка на Испытание непогодой" rel="bookmark">Испытание непогодой</a></h3><time class="rpwe-time published" datetime="2020-11-03T10:56:39+05:00">3 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/vyyavit-i-ustranit.html" title="Ссылка на Выявить и устранить" rel="bookmark">Выявить и устранить</a></h3><time class="rpwe-time published" datetime="2020-11-03T10:25:47+05:00">3 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/ekologiya/ekopuls-regiona.html" title="Ссылка на Экопульс региона" rel="bookmark">Экопульс региона</a></h3><time class="rpwe-time published" datetime="2020-11-03T10:18:49+05:00">3 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/skoraya-uehala-v-selo.html" title="Ссылка на Скорая уехала в село" rel="bookmark">Скорая уехала в село</a></h3><time class="rpwe-time published" datetime="2020-11-03T09:51:37+05:00">3 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/chas-dobroporyadochnosti-s-ardakom-nazarovym.html" title="Ссылка на «ЧАС ДОБРОПОРЯДОЧНОСТИ» С АРДАКОМ НАЗАРОВЫМ" rel="bookmark">«ЧАС ДОБРОПОРЯДОЧНОСТИ» С АРДАКОМ НАЗАРОВЫМ</a></h3><time class="rpwe-time published" datetime="2020-11-02T16:59:13+05:00">2 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obrazovanie/bibliotechnaya-perestrojka.html" title="Ссылка на Библиотечная перестройка" rel="bookmark">Библиотечная перестройка</a></h3><time class="rpwe-time published" datetime="2020-11-02T10:50:59+05:00">2 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/ekologiya/anpz-proizvyol-sbros-vody-s-vysokim-soderzhaniem-nefteproduktovvideo.html" title="Ссылка на АНПЗ произвёл сброс воды с высоким содержанием нефтепродуктов (ВИДЕО)" rel="bookmark">АНПЗ произвёл сброс воды с высоким содержанием нефтепродуктов (ВИДЕО)</a></h3><time class="rpwe-time published" datetime="2020-11-02T10:50:22+05:00">2 ноября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-ne-snizhaetsya.html" title="Ссылка на Коронавирус: число заболевших не снижается" rel="bookmark">Коронавирус: число заболевших не снижается</a></h3><time class="rpwe-time published" datetime="2020-10-31T17:11:18+05:00">31 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/v-atyrau-vnov-otklyuchat-svet.html" title="Ссылка на В Атырау вновь отключат свет" rel="bookmark">В Атырау вновь отключат свет</a></h3><time class="rpwe-time published" datetime="2020-10-31T17:08:31+05:00">31 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/atyrauskim-treneram-prisvoeno-zvanie-zasluzhennyj-trener-respubliki-kazahstan.html" title="Ссылка на Атырауским тренерам присвоено звание «Заслуженный тренер Республики Казахстан»" rel="bookmark">Атырауским тренерам присвоено звание «Заслуженный тренер Республики Казахстан»</a></h3><time class="rpwe-time published" datetime="2020-10-30T21:38:10+05:00">30 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/moshhnaya-laboratoriya.html" title="Ссылка на Мощная лаборатория" rel="bookmark">Мощная лаборатория</a></h3><time class="rpwe-time published" datetime="2020-10-30T14:53:08+05:00">30 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/incident/v-atyrau-pogibla-20-letnyaya-devushka.html" title="Ссылка на В Атырау погибла 20-летняя девушка" rel="bookmark">В Атырау погибла 20-летняя девушка</a></h3><time class="rpwe-time published" datetime="2020-10-30T11:09:50+05:00">30 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-novaya-mutacziya.html" title="Ссылка на Коронавирус: новая мутация" rel="bookmark">Коронавирус: новая мутация</a></h3><time class="rpwe-time published" datetime="2020-10-30T09:39:23+05:00">30 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-rezko-uvelichilos.html" title="Ссылка на Коронавирус: число заболевших резко увеличилось" rel="bookmark">Коронавирус: число заболевших резко увеличилось</a></h3><time class="rpwe-time published" datetime="2020-10-30T09:34:48+05:00">30 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/passazhiry-bez-pczr-spravki-7-dnej-provedut-na-karantine.html" title="Ссылка на Пассажиры без ПЦР- справки 7 дней проведут на карантине" rel="bookmark">Пассажиры без ПЦР- справки 7 дней проведут на карантине</a></h3><time class="rpwe-time published" datetime="2020-10-29T15:01:04+05:00">29 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirusnaya-pnevmoniya-174-zabolevshih.html" title="Ссылка на Коронавирусная пневмония: 174 заболевших" rel="bookmark">Коронавирусная пневмония: 174 заболевших</a></h3><time class="rpwe-time published" datetime="2020-10-29T10:58:18+05:00">29 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/chislo-vnov-zabolevshih-koronavirusom-vyroslo.html" title="Ссылка на Число вновь заболевших коронавирусом выросло" rel="bookmark">Число вновь заболевших коронавирусом выросло</a></h3><time class="rpwe-time published" datetime="2020-10-29T10:54:14+05:00">29 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/pyanaya-yazhemat-vyplatit-20-tys-tenge-shtrafa.html" title="Ссылка на Пьяная «яжемать» выплатит 20 тыс. тенге штрафа" rel="bookmark">Пьяная «яжемать» выплатит 20 тыс. тенге штрафа</a></h3><time class="rpwe-time published" datetime="2020-10-28T16:41:47+05:00">28 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/kaspi-kz-dengi-na-schetah-v-sohrannosti.html" title="Ссылка на Kaspi.kz: деньги на счетах в сохранности" rel="bookmark">Kaspi.kz: деньги на счетах в сохранности</a></h3><time class="rpwe-time published" datetime="2020-10-28T10:15:35+05:00">28 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obrazovanie/byt-uchitelem-tak-kruto.html" title="Ссылка на Быть учителем так круто!" rel="bookmark">Быть учителем так круто!</a></h3><time class="rpwe-time published" datetime="2020-10-28T10:04:22+05:00">28 октября 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/dorogaya-nasha-prikaspijka-4.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-10-06T10:46:49+05:00">6 октября 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/dorogaya-nasha-prikaspijka-3.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-06-30T18:33:53+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/alibek-tatanov-nasha-czel-gazeta-v-kazhdom-dome.html" title="Ссылка на Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»" rel="bookmark">Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»</a></h3><time class="rpwe-time published" datetime="2020-06-26T12:44:00+05:00">26 июня 2020</time></li></ul></div></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">COVI 19</h2></div><a href="https://www.coronavirus2020.kz/" target="_blank" rel="noopener noreferrer"><img width="280" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20310'%3E%3C/svg%3E" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/03/covid2.jpg" /><noscript><img width="280" height="310" src="https://pricom.kz/images/2020/03/covid2.jpg" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside></div></div></div></div></div><div id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-3"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="https://pricom.kz/biografiya-gazety">Биография газеты</a></li><li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li><li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="https://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li></ul></div></aside></div><div class="widget-column footer-active-3"><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');</script> </div></aside></div><div class="widget-column footer-active-3"><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <span id="_zero_63773"> <noscript> <a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer"> <img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" /> </a> </noscript> </span>   <a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></noscript></a>   <noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="https://pricom.kz/category/interviy">Интервью</a></li><li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="https://pricom.kz/category/est-mnenie">Мнения</a></li><li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="https://pricom.kz/category/sport">Спорт</a></li><li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="https://pricom.kz/category/gosprodrammy">Госпрограммы</a></li></ul></div><div class="copyright"> 2018©Газета Прикаспийская коммуна. Все права защищены.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><div class="wppopups-whole" style="display: none"></div>         <script type='text/javascript' id='wppopups-js-extra'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/pricom.kz\/wp-admin\/admin-ajax.php","pid":"119964","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/pricom.kz","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"aa495b4396"}; /* ]]> */</script>             <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' id='gglcptch_api-js'></script> <script type='text/javascript' id='gglcptch_script-js-extra'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}}; /* ]]> */</script>  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://pricom.kz/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://pricom.kz/wp-content/cache/min/1/4cfd6a5cb674971c574670656aad2321.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://pricom.kz/wp-content/cache/min/1/9e3f66e5f7462e89bde2fe2698f2d13b.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1605249575 -->