﻿<!DOCTYPE html><html lang="ru-RU" prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://pricom.kz/xmlrpc.php"><title>Просто «Жарқыра»! |</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://pricom.kz/wp-content/cache/min/1/6efcba81ce9f25250072fb6097800874.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="В Атырау были оглашены итоги конкурса по социальному предпринимательству «Жарқыра», проводимого фондом «Евразия Центральной Азии» при финансовой поддержке" /><meta name="keywords" content="Жарқыра,итоги,конкурс,Бизнес" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pricom.kz/#organization","url":"https://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pricom.kz/#logo","url":"https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png","caption":""},"image":{"@id":"https://pricom.kz/#logo"}},{"@type":"WebSite","@id":"https://pricom.kz/#website","url":"https://pricom.kz/","name":"","publisher":{"@id":"https://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#webpage","url":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html","inLanguage":"ru-RU","name":"Просто «Жарқыра»!","isPartOf":{"@id":"https://pricom.kz/#website"},"breadcrumb":{"@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#primaryimage","url":"https://pricom.kz/images/2020/08/trening.jpg","width":960,"height":635},"primaryImageOfPage":{"@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#primaryimage"},"datePublished":"2020-08-24T12:58:38+05:00","dateModified":"2020-08-24T12:58:42+05:00"},{"@type":"Article","@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#article","isPartOf":{"@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#webpage"},"author":{"@id":"https://pricom.kz/author/editor-tulin#author"},"headline":"Просто «Жарқыра»!","datePublished":"2020-08-24T12:58:38+05:00","dateModified":"2020-08-24T12:58:42+05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#webpage"},"publisher":{"@id":"https://pricom.kz/#organization"},"articleSection":"Бизнес, Жарқыра, итоги, конкурс","image":{"@type":"ImageObject","@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#primaryimage","url":"https://pricom.kz/images/2020/08/trening.jpg","width":960,"height":635}},{"@type":"Person","@id":"https://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pricom.kz/","url":"https://pricom.kz/","name":"Прикаспийская коммуна Общественно-политическая газета"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html","url":"https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html","name":"Просто «Жарқыра»!"}}]}]}</script> <link rel="canonical" href="https://pricom.kz/biznes-2/prosto-zharқyra.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Просто «Жарқыра»! |" /><meta property="og:description" content="В Атырау были оглашены итоги конкурса по социальному предпринимательству «Жарқыра», проводимого фондом «Евразия Центральной Азии» при финансовой поддержке компании «Тенгизшевройл». Награждение" /><meta property="og:url" content="https://pricom.kz/biznes-2/prosto-zharқyra.html" /><meta property="og:site_name" content="Общественно-политическая газета Атырауской области" /><meta property="og:image" content="https://pricom.kz/images/2020/08/trening.jpg" /><meta property="article:tag" content="Жарқыра" /><meta property="article:tag" content="итоги" /><meta property="article:tag" content="конкурс" /><meta property="article:tag" content="Бизнес" /><meta property="article:published_time" content="2020-08-24T12:58:38Z" /><meta property="article:modified_time" content="2020-08-24T12:58:42Z" /><meta property="article:publisher" content="Прикаспийская коммуна" /><meta property="og:image:secure_url" content="https://pricom.kz/images/2020/08/trening.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Просто «Жарқыра»! |" /><meta name="twitter:description" content="В Атырау были оглашены итоги конкурса по социальному предпринимательству «Жарқыра», проводимого фондом «Евразия Центральной Азии» при финансовой поддержке компании «Тенгизшевройл». Награждение" /><meta name="twitter:image" content="https://pricom.kz/images/2020/08/trening.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="https://pricom.kz/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="https://pricom.kz/comments/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Просто «Жарқыра»!&raquo;" href="https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html/feed" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147429021-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-147429021-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://pricom.kz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-js'></script>   <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pricom.kz","hash_tracking":"false"}; /* ]]> */</script>    <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":117743,"token":"ddc0110eb2","lang":0,"debug":0}</script>  <link rel="https://api.w.org/" href="https://pricom.kz/wp-json/" /><link rel="alternate" type="application/json" href="https://pricom.kz/wp-json/wp/v2/posts/117743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pricom.kz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pricom.kz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Около 100 специалистов Атырау повысили квалификацию в сфере техрегулирования' href='https://pricom.kz/novosti-regiona/okolo-100-speczialistov-atyrau-povysili-kvalifikacziyu-v-sfere-tehregulirovaniya.html' /><link rel='next' title='Директор школы попался на взятке в 20 тысяч' href='https://pricom.kz/atyrau-news/direktor-shkoly-popalsya-na-vzyatke-v-20-tysyach.html' /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://pricom.kz/?p=117743' /><link rel="alternate" type="application/json+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html" /><link rel="alternate" type="text/xml+oembed" href="https://pricom.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html&#038;format=xml" /><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><style type="text/css" id="spu-css-117583" class="spu-css">#spu-bg-117583{background-color:rgba(0,0,0,.5)}#spu-117583 .spu-close{font-size:30px;color:#666;text-shadow:0 1px 0#000}#spu-117583 .spu-close:hover{color:#000}#spu-117583{background-color:rgb(255,255,255);max-width:650px;height:auto;box-shadow:0 0 0 0 #ccc}#spu-117583 .spu-container{padding:20px;height:calc(100% - 0px)}</style><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" /><link rel="icon" href="https://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://pricom.kz/images/2019/12/cropped-77-180x180.png" /><meta name="msapplication-TileImage" content="https://pricom.kz/images/2019/12/cropped-77-270x270.png" /><style type="text/css" id="wp-custom-css">.site-info{display:none}.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3{font-size:30px}.header-ads-area p.simple-image a img{margin:12px 0}.sidebar ul{list-style:outside none none;padding:0;margin:0;height:500px;padding-right:17px;overflow-y:scroll;overflow-x:hidden}.sidebar .widget:first-child{margin-bottom:15px}.rpwe-block{margin-bottom:15px}#rpwe_widget-4{height:270px;overflow-y:none}.calendar_wrap{margin-top:15px}#main-nav{background:#00B0F2}.sldr{box-shadow:0 0 5px 5px #00B0F2 inset;background:#00B0F2}.wpp-list li{border-bottom:1px solid #eee;font-size:12px;line-height:1.3}.wpp-list li a{font-size:12px}span.wpp-meta.post-stats{padding:8px 0}.wpp-date{color:#bbb;font-size:11px}#custom_html-18 a{font-weight:400}.embi{display:flex}img.embi-img{width:136px;height:102px;margin-right:5px;margin-bottom:10px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-117743 single-format-standard custom-background wp-custom-logo hidpi-on group-blog global-layout-three-columns three-columns-enabled header-ads-enabled"><div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>24 Авг, 2020</span></div><div id="header-social"><div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li><li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li></ul></div></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"> <a href="https://pricom.kz/" class="custom-logo-link" rel="home"><img width="627" height="106" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20106'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" /><noscript><img width="627" height="106" src="https://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" class="custom-logo" alt="" /></noscript></a><div id="site-identity"><p class="site-title"><a href="https://pricom.kz/" rel="home"></a></p><p class="site-description"></p></div></div><div class="header-ads-area"><aside id="media_image-12" class="widget widget_media_image"><a href="http://toyota-atyrau.kz/ru/buy-a-toyota/special-offers"><img width="570" height="51" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%2051'%3E%3C/svg%3E" class="image wp-image-117555 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-scaled.jpg 1024w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-640x57.jpg 640w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-768x69.jpg 768w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-400x36.jpg 400w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-650x58.jpg 650w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-1024x92.jpg" /><noscript><img width="570" height="51" src="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-1024x92.jpg" class="image wp-image-117555 attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-scaled.jpg 1024w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-640x57.jpg 640w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-768x69.jpg 768w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-400x36.jpg 400w, https://pricom.kz/images/2020/08/hilux_damu_new_atyrau_1230h110-650x58.jpg 650w" sizes="(max-width: 570px) 100vw, 570px" /></noscript></a></aside></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="https://pricom.kz/category/vlast">Власть</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="https://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="https://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="https://pricom.kz/category/ekonomika">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="https://pricom.kz/category/medicina">Медицина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="https://pricom.kz/category/tribunal">Суд</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="https://pricom.kz/category/socium">Социум</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://pricom.kz/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://pricom.kz/category/biznes-2" itemprop="item"><span itemprop="name">Бизнес</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Просто «Жарқыра»!</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-117743" class="post-117743 post type-post status-publish format-standard has-post-thumbnail hentry category-biznes-2 tag-zharyra tag-2184 tag-1208"> <img width="570" height="377" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%20377'%3E%3C/svg%3E" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/08/trening.jpg 960w, https://pricom.kz/images/2020/08/trening-640x423.jpg 640w, https://pricom.kz/images/2020/08/trening-768x508.jpg 768w, https://pricom.kz/images/2020/08/trening-400x265.jpg 400w, https://pricom.kz/images/2020/08/trening-454x300.jpg 454w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://pricom.kz/images/2020/08/trening.jpg" /><noscript><img width="570" height="377" src="https://pricom.kz/images/2020/08/trening.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/08/trening.jpg 960w, https://pricom.kz/images/2020/08/trening-640x423.jpg 640w, https://pricom.kz/images/2020/08/trening-768x508.jpg 768w, https://pricom.kz/images/2020/08/trening-400x265.jpg 400w, https://pricom.kz/images/2020/08/trening-454x300.jpg 454w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">Просто «Жарқыра»!</h1><div class="entry-meta"> <span class="posted-on"><a href="https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html" rel="bookmark"><time class="entry-date published" datetime="2020-08-24T17:58:38+05:00">24 августа 2020</time><time class="updated" datetime="2020-08-24T17:58:42+05:00">24 августа 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="https://pricom.kz/category/biznes-2" rel="category tag">Бизнес</a></span> <span class="pageviews-placeholder" data-key="117743"></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprosto-zhar%2525d2%25259byra")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%C2%AB%D0%96%D0%B0%D1%80%D2%9B%D1%8B%D1%80%D0%B0%C2%BB%21&url=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprosto-zhar%2525d2%25259byra")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprosto-zhar%2525d2%25259byra&title=%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%C2%AB%D0%96%D0%B0%D1%80%D2%9B%D1%8B%D1%80%D0%B0%C2%BB%21")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprosto-zhar%2525d2%25259byra&title=%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%C2%AB%D0%96%D0%B0%D1%80%D2%9B%D1%8B%D1%80%D0%B0%C2%BB%21")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprosto-zhar%2525d2%25259byra")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprosto-zhar%2525d2%25259byra")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%C2%AB%D0%96%D0%B0%D1%80%D2%9B%D1%8B%D1%80%D0%B0%C2%BB%21 https%3A%2F%2Fpricom.kz%2Fbiznes-2%2Fprosto-zhar%25d2%259byra.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprosto-zhar%2525d2%25259byra" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://pricom.kz/biznes-2/prosto-zhar%d2%9byra.html?utm_source=rss&utm_medium=rss&utm_campaign=prosto-zhar%25d2%259byra', '%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%C2%AB%D0%96%D0%B0%D1%80%D2%9B%D1%8B%D1%80%D0%B0%C2%BB%21', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="post-views post-117743 entry-meta"> <span class="post-views-icon dashicons dashicons-visibility"></span> <span class="post-views-count">10</span></div><p><strong>В Атырау были оглашены итоги конкурса по социальному предпринимательству «Жарқыра», проводимого фондом «Евразия Центральной Азии» при финансовой поддержке компании «Тенгизшевройл». Награждение победителей проходило в режиме онлайн.</strong></p><p class="has-text-align-center"><strong>Гранты и займы</strong></p><p>По словам организаторов, в этом году на конкурс поступило 112 заявок. Из них было отобрано 30 полуфиналистов, которые прошли обучение бизнес-навыкам по четырем направлениям: «Маркетинг», «Финансы», «Стратегическое планирование» и «Публичные выступления».</p><p>По итогам конкурса было принято пять проектов, авторы четырех из них получили займы и два гранта на общую сумму 15&nbsp;360&nbsp;000 тенге. Из этой суммы 11&nbsp;860&nbsp;000 тенге было выделено фондом «Евразия Центральной Азии» по возвращенным займам победителей прошлых лет.</p><p class="has-text-align-center"><strong>Проекты и авторы</strong></p><p><strong>Кайрат Шапабаев </strong>из Махамбетского района представил проект «Мастерская&nbsp;по производству&nbsp;казахских ремесленных&nbsp;изделий». По его словам, в ней будут создавать ювелирные украшения, изделия из дерева и керамики. Сегодня Кайрат обучает в Атырау студентов профильных вузов и колледжей, работает в партнерстве с местными туристическими компаниями и на волонтерской основе помогает музеям области в реставрации экспонатов.</p><p><strong>Жибек Бисенова</strong> предлагает оснастить в Атырау кабинет «Pain Management» при реабилитационном центре «Болашак». Применяя последние достижения медицины, она хочет помочь людям, страдающим хроническими болезнями.</p><p>Другой, не менее интересный проект у <strong>Алии Кубаевой</strong>. Она мечтает открыть малокомплектный центр «Жан Еркемай – Атырау» для детей с ДЦП. Центр позволит родителям оставлять детей на несколько часов для обучения и развития, предоставляя услуги, востребованные среди мам и пап особенных детей, считает она.</p><p><strong>Самал Джумашева</strong> предлагает открыть в городе «Абилитационный&nbsp;центр по адаптивному спорту и футболу для детей с ДЦП».</p><p>А известный в регионе руководитель студии танца «Фламинго» <strong>Венера Манасова</strong> готова бороться с лишним весом у детей и взрослых.</p><p class="has-text-align-center"><strong>С высоты птичьего полета</strong></p><p>Проект <strong>Асии Мухсиновой</strong> «Академия всестороннего развития для девочек «Жас&nbsp;Ханым», предусматривающий обучение по десяти направлениям, конкурсной комиссией был принят единогласно.</p><p><em>&#8212; Благодаря своему проекту «Жас Ханым» в полуфинале мы получили грант на прохождение четырех тренингов по бизнес-навыкам,</em> &#8212; рассказывает Асия. <em>&#8212; Пройдя тренинг, я разработала новый стратегический план развития своего бизнеса. Здесь поняла одно &#8212; собственник должен смотреть на свое дело с высоты птичьего полета, а мы часто погружаемся в ежедневную рутину, что не позволяет развивать и масштабировать бизнес. На занятиях по маркетингу я узнала много новых «фишек» по продвижению в социальных сетях и кое-что применила на практике еще во время тренинга. Результаты не заставили себя ждать &#8212; поток клиентов увеличился в два раза. Тренинг по финансам научил нас работать с цифрами, считать, анализировать. Я создала и описала свою финансовую модель. Для меня это было легко и интересно, потому что на занятиях мы подробно разбирали подобные ситуации. Последний тренинг по ораторскому мастерству укрепил во мне веру в себя, и теперь я не боюсь публично выступать</em>, &#8212; добавила Асия<em>.</em></p><p><strong>Динара КАНБЕТОВА</strong></p><p><strong>Фото иллюстративное, из открытых источников</strong></p><div class="none"><time class="date updated" datetime="2020-08-24" data-pubdate>Авг 24, 2020</time><span class="author vcard"><span class="fn">Administrator</span></span></div></div><footer class="entry-footer entry-meta"> <span class="tags-links"><a href="https://pricom.kz/tag/zhar%d2%9byra" rel="tag">Жарқыра</a>, <a href="https://pricom.kz/tag/%d0%b8%d1%82%d0%be%d0%b3%d0%b8" rel="tag">итоги</a>, <a href="https://pricom.kz/tag/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81" rel="tag">конкурс</a></span></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://pricom.kz/novosti-regiona/okolo-100-speczialistov-atyrau-povysili-kvalifikacziyu-v-sfere-tehregulirovaniya.html" rel="prev">Около 100 специалистов Атырау повысили квалификацию в сфере техрегулирования</a></div><div class="nav-next"><a href="https://pricom.kz/atyrau-news/direktor-shkoly-popalsya-na-vzyatke-v-20-tysyach.html" rel="next">Директор школы попался на взятке в 20 тысяч</a></div></div></nav><div class="related-posts-wrapper related-posts-column-3"><h4>Related Posts</h4><div class="inner-wrapper"><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/novosti/biznesmeny-pomogut-obespechit-region-lekarstvami.html"> <img width="482" height="351" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20482%20351'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692.jpeg 482w, https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692-400x291.jpeg 400w, https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692-412x300.jpeg 412w" data-lazy-sizes="(max-width: 482px) 100vw, 482px" data-lazy-src="https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692.jpeg" /><noscript><img width="482" height="351" src="https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692.jpeg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692.jpeg 482w, https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692-400x291.jpeg 400w, https://pricom.kz/images/2020/07/3bcbc274-81b5-4f1e-93a7-32f96e1e0692-412x300.jpeg 412w" sizes="(max-width: 482px) 100vw, 482px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">6 июля 2020</span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/novosti/biznesmeny-pomogut-obespechit-region-lekarstvami.html">Бизнесмены помогут обеспечить регион лекарствами</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/biznes-2/obuchayushhij-onlajn-marafon.html"> <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/04/2020031212412913052_snimok-640x360.jpg 640w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-scaled.jpg 1024w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-768x432.jpg 768w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-400x225.jpg 400w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-533x300.jpg 533w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/04/2020031212412913052_snimok-640x360.jpg" /><noscript><img width="640" height="360" src="https://pricom.kz/images/2020/04/2020031212412913052_snimok-640x360.jpg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/04/2020031212412913052_snimok-640x360.jpg 640w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-scaled.jpg 1024w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-768x432.jpg 768w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-400x225.jpg 400w, https://pricom.kz/images/2020/04/2020031212412913052_snimok-533x300.jpg 533w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">13 апреля 2020</span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/biznes-2/obuchayushhij-onlajn-marafon.html">Обучающий онлайн-марафон</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="https://pricom.kz/obshhestvo/biznes-v-usloviyah-karantina.html"> <img width="640" height="465" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20465'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-640x465.jpg 640w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-768x558.jpg 768w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-400x291.jpg 400w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-413x300.jpg 413w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina.jpg 800w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-640x465.jpg" /><noscript><img width="640" height="465" src="https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-640x465.jpg" class="aligncenter wp-post-image" alt="" srcset="https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-640x465.jpg 640w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-768x558.jpg 768w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-400x291.jpg 400w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina-413x300.jpg 413w, https://pricom.kz/images/2020/04/biznes-v-usloviyah-karantina.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">13 апреля 2020</span></div><h3 class="related-posts-title"> <a href="https://pricom.kz/obshhestvo/biznes-v-usloviyah-karantina.html">Бизнес в условиях карантина</a></h3></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biznes-2/prosto-zhar%d2%9byra.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=prosto-zhar%25d2%259byra#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1103453233" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='117743' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15d97e8b6d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="media_image-10" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">30 лет Независимости</h2></div><a href="https://pricom.kz/category/30-let-nezavisimosti"><img width="280" height="318" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20318'%3E%3C/svg%3E" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" /><noscript><img width="280" height="318" src="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg" class="image wp-image-117041 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/08/30-let-nezavisimosti.jpg 280w, https://pricom.kz/images/2020/08/30-let-nezavisimosti-264x300.jpg 264w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside><aside id="wpp-2" class="widget popular-posts"><div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><ul class="wpp-list"><li> <a href="https://pricom.kz/novosti/v-atyrauskoj-stepi-nashli-ostanki-drevnego-rebenka.html" class="wpp-post-title" target="_self">В атырауской степи нашли останки древнего ребенка</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 18 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-za-sutki-4.html" class="wpp-post-title" target="_self">Коронавирус: число заболевших за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 августа 2020</span></span></li><li> <a href="https://pricom.kz/novosti/bolshoj-pozhar-na-poberezhe-kaspijskogo-morya.html" class="wpp-post-title" target="_self">Большой пожар на побережье Каспийского моря</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/pnevmonii-730-zabolevshih-semero-umerli.html" class="wpp-post-title" target="_self">Пневмонии: 730 заболевших, семеро умерли</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 августа 2020</span></span></li><li> <a href="https://pricom.kz/stati/koronavirus-kogda-nastupit-konecz-pandemii.html" class="wpp-post-title" target="_self">Коронавирус: когда наступит конец пандемии</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 августа 2020</span></span></li><li> <a href="https://pricom.kz/incident/v-inderborske-soshel-s-relsov-gruzovoj-sostav.html" class="wpp-post-title" target="_self">В Индерборске сошел с рельсов грузовой состав</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 августа 2020</span></span></li><li> <a href="https://pricom.kz/novosti/ploshhad-pozhara-na-poberezhe-kaspiya-uvelichivaetsya-video.html" class="wpp-post-title" target="_self">Площадь пожара на побережье Каспия увеличивается (ВИДЕО)</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 августа 2020</span></span></li><li> <a href="https://pricom.kz/naznachenia/naznachen-rukovoditel-upravleniya-vnutrennej-politiki-atyrauskoj-oblasti.html" class="wpp-post-title" target="_self">Назначен руководитель управления внутренней политики Атырауской области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 августа 2020</span></span></li><li> <a href="https://pricom.kz/region/pyatnadczat-dnej-v-rayu.html" class="wpp-post-title" target="_self">Пятнадцать дней в раю</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 августа 2020</span></span></li><li> <a href="https://pricom.kz/glavnyj/koronavirus-chislo-pnevmonij-i-smertej-za-sutki-2.html" class="wpp-post-title" target="_self">Коронавирус: число пневмоний и смертей за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/mediki-oprovergli-bolezn-kavasaki-u-podrostka.html" class="wpp-post-title" target="_self">Медики опровергли болезнь Кавасаки у подростка</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 августа 2020</span></span></li><li> <a href="https://pricom.kz/tribunal/borecz-s-brakonerstvom-osuzhden-na-35-goda.html" class="wpp-post-title" target="_self">Борец с браконьерством осужден на 3,5 года</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 августа 2020</span></span></li><li> <a href="https://pricom.kz/novosti/narushaem-v-atyrau-prodolzhayut-provodit-svadby.html" class="wpp-post-title" target="_self">Нарушаем: в Атырау продолжают проводить свадьбы</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 20 августа 2020</span></span></li><li> <a href="https://pricom.kz/objective/mama-boss.html" class="wpp-post-title" target="_self">Мама-босс</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 18 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/reabilitaczionnye-czentry-dlya-perebolevshih-kovid.html" class="wpp-post-title" target="_self">Реабилитационные центры для переболевших ковид</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-zaboleli-230-chelovek.html" class="wpp-post-title" target="_self">Коронавирус: заболели 230 человек</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 августа 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/direktor-shkoly-popalsya-na-vzyatke-v-20-tysyach.html" class="wpp-post-title" target="_self">Директор школы попался на взятке в 20 тысяч</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 августа 2020</span></span></li><li> <a href="https://pricom.kz/obrazovanie/trebovaniya-k-nashim-studentam-zarubezhnyh-vuzov.html" class="wpp-post-title" target="_self">Требования к нашим студентам зарубежных вузов</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/pnevmonii-s-1-avgusta-skolko-vsego-zabolevshih.html" class="wpp-post-title" target="_self">Пневмонии с 1 августа: сколько всего заболевших</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 августа 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/trostnikovye-zarosli-na-kaspiya-tushit-ne-budut.html" class="wpp-post-title" target="_self">Тростниковые заросли на Каспии тушить не будут</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/kazahstanskaya-vakczina-ot-koronavirusa.html" class="wpp-post-title" target="_self">Казахстанская вакцина от коронавируса</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 21 августа 2020</span></span></li><li> <a href="https://pricom.kz/gorod/rynok-dina-zarabotal-foto.html" class="wpp-post-title" target="_self">Рынок «Дина» заработал (ФОТО)</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 18 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-zabolevshih-pnevmoniej-stalo-menshe.html" class="wpp-post-title" target="_self">Коронавирус: заболевших пневмонией стало меньше</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 августа 2020</span></span></li><li> <a href="https://pricom.kz/gorod/v-aptekah-atyrau-poyavyatsya-afishi-s-predelnymi-czenami-na-lekarstva.html" class="wpp-post-title" target="_self">В аптеках Атырау появятся афиши с предельными ценами на лекарства</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 19 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-bez-pnevmonij-za-sutki.html" class="wpp-post-title" target="_self">Коронавирус: число заболевших без пневмоний за сутки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 августа 2020</span></span></li><li> <a href="https://pricom.kz/atyrau-news/budni-ekipazha-avtouragan.html" class="wpp-post-title" target="_self">Будни экипажа «Автоураган»</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 августа 2020</span></span></li><li> <a href="https://pricom.kz/incident/v-atyrau-pyanyj-muzhchina-naporolsya-na-zheleznyj-prut.html" class="wpp-post-title" target="_self">В Атырау пьяный мужчина напоролся на железный прут</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 19 августа 2020</span></span></li><li> <a href="https://pricom.kz/medicina/naskolko-opasen-sindrom-kavasaki.html" class="wpp-post-title" target="_self">Насколько опасен синдром Кавасаки</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 августа 2020</span></span></li><li> <a href="https://pricom.kz/kultura/muzej-po-domashnemu.html" class="wpp-post-title" target="_self">Музей по-домашнему</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 18 августа 2020</span></span></li><li> <a href="https://pricom.kz/obshhestvo/zhiznennaya-filosofiya-zheleznoy-ledi.html" class="wpp-post-title" target="_self">ЖИЗНЕННАЯ ФИЛОСОФИЯ «ЖЕЛЕЗНОЙ ЛЕДИ »</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 сентября 2015</span></span></li></ul></aside></div></div><div id="sidebar-secondary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/region/akim-atyrauskoj-oblasti-pobyval-v-kyzylkoge.html" title="Ссылка на Аким Атырауской области побывал в Кызылкоге" rel="bookmark">Аким Атырауской области побывал в Кызылкоге</a></h3><time class="rpwe-time published" datetime="2020-08-24T20:23:33+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/direktor-shkoly-popalsya-na-vzyatke-v-20-tysyach.html" title="Ссылка на Директор школы попался на взятке в 20 тысяч" rel="bookmark">Директор школы попался на взятке в 20 тысяч</a></h3><time class="rpwe-time published" datetime="2020-08-24T18:52:24+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti-regiona/okolo-100-speczialistov-atyrau-povysili-kvalifikacziyu-v-sfere-tehregulirovaniya.html" title="Ссылка на Около 100 специалистов Атырау повысили квалификацию в сфере техрегулирования" rel="bookmark">Около 100 специалистов Атырау повысили квалификацию в сфере техрегулирования</a></h3><time class="rpwe-time published" datetime="2020-08-24T15:42:33+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/naskolko-opasen-sindrom-kavasaki.html" title="Ссылка на Насколько опасен синдром Кавасаки" rel="bookmark">Насколько опасен синдром Кавасаки</a></h3><time class="rpwe-time published" datetime="2020-08-24T15:41:40+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/snimayutsya-ogranicheniya-na-polety-v-turcziyu.html" title="Ссылка на Снимаются ограничения на полеты в Турцию" rel="bookmark">Снимаются ограничения на полеты в Турцию</a></h3><time class="rpwe-time published" datetime="2020-08-24T14:05:14+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/vypushheny-monety-k-25-letiyu-ank.html" title="Ссылка на Выпущены монеты к 25-летию АНК" rel="bookmark">Выпущены монеты к 25-летию АНК</a></h3><time class="rpwe-time published" datetime="2020-08-24T12:20:06+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/budni-ekipazha-avtouragan.html" title="Ссылка на Будни экипажа «Автоураган»" rel="bookmark">Будни экипажа «Автоураган»</a></h3><time class="rpwe-time published" datetime="2020-08-24T12:06:43+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-zabolevshih-pnevmoniej-stalo-menshe.html" title="Ссылка на Коронавирус: заболевших пневмонией стало меньше" rel="bookmark">Коронавирус: заболевших пневмонией стало меньше</a></h3><time class="rpwe-time published" datetime="2020-08-24T11:28:53+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-bez-pnevmonij-za-sutki.html" title="Ссылка на Коронавирус: число заболевших без пневмоний за сутки" rel="bookmark">Коронавирус: число заболевших без пневмоний за сутки</a></h3><time class="rpwe-time published" datetime="2020-08-24T11:27:59+05:00">24 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/reabilitaczionnye-czentry-dlya-perebolevshih-kovid.html" title="Ссылка на Реабилитационные центры для переболевших ковид" rel="bookmark">Реабилитационные центры для переболевших ковид</a></h3><time class="rpwe-time published" datetime="2020-08-23T22:48:21+05:00">23 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/trostnikovye-zarosli-na-kaspiya-tushit-ne-budut.html" title="Ссылка на Тростниковые заросли на Каспии тушить не будут" rel="bookmark">Тростниковые заросли на Каспии тушить не будут</a></h3><time class="rpwe-time published" datetime="2020-08-23T22:45:48+05:00">23 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/pnevmonii-730-zabolevshih-semero-umerli.html" title="Ссылка на Пневмонии: 730 заболевших, семеро умерли" rel="bookmark">Пневмонии: 730 заболевших, семеро умерли</a></h3><time class="rpwe-time published" datetime="2020-08-23T12:01:17+05:00">23 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-zaboleli-230-chelovek.html" title="Ссылка на Коронавирус: заболели 230 человек" rel="bookmark">Коронавирус: заболели 230 человек</a></h3><time class="rpwe-time published" datetime="2020-08-23T11:58:29+05:00">23 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/ekologiya/v-atyrau-devushka-spasla-chajku-video.html" title="Ссылка на В Атырау девушка спасла чайку (ВИДЕО)" rel="bookmark">В Атырау девушка спасла чайку (ВИДЕО)</a></h3><time class="rpwe-time published" datetime="2020-08-23T11:37:23+05:00">23 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/mediki-oprovergli-bolezn-kavasaki-u-podrostka.html" title="Ссылка на Медики опровергли болезнь Кавасаки у подростка" rel="bookmark">Медики опровергли болезнь Кавасаки у подростка</a></h3><time class="rpwe-time published" datetime="2020-08-23T10:23:56+05:00">23 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/ploshhad-pozhara-na-poberezhe-kaspiya-uvelichivaetsya-video.html" title="Ссылка на Площадь пожара на побережье Каспия увеличивается (ВИДЕО)" rel="bookmark">Площадь пожара на побережье Каспия увеличивается (ВИДЕО)</a></h3><time class="rpwe-time published" datetime="2020-08-22T23:52:11+05:00">22 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/bolshoj-pozhar-na-poberezhe-kaspijskogo-morya.html" title="Ссылка на Большой пожар на побережье Каспийского моря" rel="bookmark">Большой пожар на побережье Каспийского моря</a></h3><time class="rpwe-time published" datetime="2020-08-22T21:18:33+05:00">22 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/__trashed.html" title="Ссылка на Будьте честны! За вами следят" rel="bookmark">Будьте честны! За вами следят</a></h3><time class="rpwe-time published" datetime="2020-08-22T15:29:30+05:00">22 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-chislo-zabolevshih-za-sutki-4.html" title="Ссылка на Коронавирус: число заболевших за сутки" rel="bookmark">Коронавирус: число заболевших за сутки</a></h3><time class="rpwe-time published" datetime="2020-08-22T10:52:12+05:00">22 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/pnevmonii-s-1-avgusta-skolko-vsego-zabolevshih.html" title="Ссылка на Пневмонии с 1 августа: сколько всего заболевших" rel="bookmark">Пневмонии с 1 августа: сколько всего заболевших</a></h3><time class="rpwe-time published" datetime="2020-08-22T10:48:06+05:00">22 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obrazovanie/trebovaniya-k-nashim-studentam-zarubezhnyh-vuzov.html" title="Ссылка на Требования к нашим студентам зарубежных вузов" rel="bookmark">Требования к нашим студентам зарубежных вузов</a></h3><time class="rpwe-time published" datetime="2020-08-21T20:56:38+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/kazahstanskaya-vakczina-ot-koronavirusa.html" title="Ссылка на Казахстанская вакцина от коронавируса" rel="bookmark">Казахстанская вакцина от коронавируса</a></h3><time class="rpwe-time published" datetime="2020-08-21T17:45:55+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/region/pyatnadczat-dnej-v-rayu.html" title="Ссылка на Пятнадцать дней в раю" rel="bookmark">Пятнадцать дней в раю</a></h3><time class="rpwe-time published" datetime="2020-08-21T15:51:05+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/naznachenia/naznachen-rukovoditel-upravleniya-vnutrennej-politiki-atyrauskoj-oblasti.html" title="Ссылка на Назначен руководитель управления внутренней политики Атырауской области" rel="bookmark">Назначен руководитель управления внутренней политики Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-08-21T14:10:53+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/pulsoksimetry-i-kislorodnye-podushki-poluchili-mediki.html" title="Ссылка на Пульсоксиметры и кислородные подушки получили медики" rel="bookmark">Пульсоксиметры и кислородные подушки получили медики</a></h3><time class="rpwe-time published" datetime="2020-08-21T13:50:59+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/57-tysyach-narushenij-pdd-vyyavili-policzejskie.html" title="Ссылка на 57 тысяч нарушений ПДД выявили полицейские" rel="bookmark">57 тысяч нарушений ПДД выявили полицейские</a></h3><time class="rpwe-time published" datetime="2020-08-21T13:28:08+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/ekologiya/v-atyrauskoj-oblasti-spaseno-okolo-treh-s-polovinoj-millionov-malkov.html" title="Ссылка на В Атырауской области спасено около трех с половиной миллионов мальков" rel="bookmark">В Атырауской области спасено около трех с половиной миллионов мальков</a></h3><time class="rpwe-time published" datetime="2020-08-21T12:26:33+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/tribunal/borecz-s-brakonerstvom-osuzhden-na-35-goda.html" title="Ссылка на Борец с браконьерством осужден на 3,5 года" rel="bookmark">Борец с браконьерством осужден на 3,5 года</a></h3><time class="rpwe-time published" datetime="2020-08-21T12:18:28+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/incident/v-inderborske-soshel-s-relsov-gruzovoj-sostav.html" title="Ссылка на В Индерборске сошел с рельсов грузовой состав" rel="bookmark">В Индерборске сошел с рельсов грузовой состав</a></h3><time class="rpwe-time published" datetime="2020-08-21T11:59:46+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obrazovanie/kto-pojdet-v-dezhurnyj.html" title="Ссылка на Кто пойдет в дежурный?" rel="bookmark">Кто пойдет в дежурный?</a></h3><time class="rpwe-time published" datetime="2020-08-21T11:37:35+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/po-nuzhde-v-sanitarnyj-modul.html" title="Ссылка на По нужде &#8212; в санитарный модуль" rel="bookmark">По нужде &#8212; в санитарный модуль</a></h3><time class="rpwe-time published" datetime="2020-08-21T11:09:37+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/czokolnye-etazhi-doverili-predprinimatelyam.html" title="Ссылка на Цокольные этажи доверили предпринимателям" rel="bookmark">Цокольные этажи доверили предпринимателям</a></h3><time class="rpwe-time published" datetime="2020-08-21T10:47:30+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/dorogi-mosty-i-bulvary.html" title="Ссылка на Дороги, мосты и бульвары" rel="bookmark">Дороги, мосты и бульвары</a></h3><time class="rpwe-time published" datetime="2020-08-21T10:30:14+05:00">21 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/naznachenia/naznachen-glavnyj-redaktor-gazety-atyrau.html" title="Ссылка на Назначен главный редактор газеты «Атырау»" rel="bookmark">Назначен главный редактор газеты «Атырау»</a></h3><time class="rpwe-time published" datetime="2020-08-20T17:32:05+05:00">20 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/glava-samr%d2%b1%d2%9b-%d2%9bazyna-ahmetzhan-esimov-s-rabochim-vizitom-pobyval-v-atyrau.html" title="Ссылка на Глава «Самрұқ-Қазына» Ахметжан Есимов с рабочим визитом побывал в Атырау" rel="bookmark">Глава «Самрұқ-Қазына» Ахметжан Есимов с рабочим визитом побывал в Атырау</a></h3><time class="rpwe-time published" datetime="2020-08-20T17:10:10+05:00">20 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/v-atyrau-semi-medrabotnikov-umershih-ot-koronavirusa-poluchayut-denezhnuyu-kompensacziyu.html" title="Ссылка на В Атырау семьи медработников, умерших от коронавируса, получают денежную компенсацию" rel="bookmark">В Атырау семьи медработников, умерших от коронавируса, получают денежную компенсацию</a></h3><time class="rpwe-time published" datetime="2020-08-20T15:57:14+05:00">20 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/narushaem-v-atyrau-prodolzhayut-provodit-svadby.html" title="Ссылка на Нарушаем: в Атырау продолжают проводить свадьбы" rel="bookmark">Нарушаем: в Атырау продолжают проводить свадьбы</a></h3><time class="rpwe-time published" datetime="2020-08-20T15:12:51+05:00">20 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/incident/v-atyrau-pyanyj-muzhchina-naporolsya-na-zheleznyj-prut.html" title="Ссылка на В Атырау пьяный мужчина напоролся на железный прут" rel="bookmark">В Атырау пьяный мужчина напоролся на железный прут</a></h3><time class="rpwe-time published" datetime="2020-08-19T17:30:23+05:00">19 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/bolee-20-medorganizaczij-vozobnovili-planovuyu-gospitalizacziyu-v-atyrau.html" title="Ссылка на Более 20 медорганизаций возобновили плановую госпитализацию в Атырау" rel="bookmark">Более 20 медорганизаций возобновили плановую госпитализацию в Атырау</a></h3><time class="rpwe-time published" datetime="2020-08-19T16:19:46+05:00">19 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/v-aptekah-atyrau-poyavyatsya-afishi-s-predelnymi-czenami-na-lekarstva.html" title="Ссылка на В аптеках Атырау появятся афиши с предельными ценами на лекарства" rel="bookmark">В аптеках Атырау появятся афиши с предельными ценами на лекарства</a></h3><time class="rpwe-time published" datetime="2020-08-19T10:12:00+05:00">19 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/v-atyrauskoj-stepi-nashli-ostanki-drevnego-rebenka.html" title="Ссылка на В атырауской степи нашли останки древнего ребенка" rel="bookmark">В атырауской степи нашли останки древнего ребенка</a></h3><time class="rpwe-time published" datetime="2020-08-18T22:01:05+05:00">18 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/rynok-dina-zarabotal-foto.html" title="Ссылка на Рынок «Дина» заработал (ФОТО)" rel="bookmark">Рынок «Дина» заработал (ФОТО)</a></h3><time class="rpwe-time published" datetime="2020-08-18T18:23:13+05:00">18 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/kak-policzejskie-dvuh-zajczev-ubivali.html" title="Ссылка на Как полицейские двух зайцев убивали" rel="bookmark">Как полицейские двух зайцев убивали</a></h3><time class="rpwe-time published" datetime="2020-08-18T16:18:56+05:00">18 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/tiktok-pomozhet-pojmat-vzyatochnikov.html" title="Ссылка на TikTok поможет поймать взяточников" rel="bookmark">TikTok поможет поймать взяточников</a></h3><time class="rpwe-time published" datetime="2020-08-18T13:19:01+05:00">18 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/sport/terpi-sport-terpi.html" title="Ссылка на Терпи, спорт, терпи!" rel="bookmark">Терпи, спорт, терпи!</a></h3><time class="rpwe-time published" datetime="2020-08-18T13:05:34+05:00">18 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/tribunal/42-500-dlya-kontrabandista.html" title="Ссылка на 42 500 для контрабандиста" rel="bookmark">42 500 для контрабандиста</a></h3><time class="rpwe-time published" datetime="2020-08-18T10:52:56+05:00">18 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/pravoporyadok/voda-vne-politiki.html" title="Ссылка на Вода вне политики" rel="bookmark">Вода вне политики</a></h3><time class="rpwe-time published" datetime="2020-08-18T09:58:54+05:00">18 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/kak-17-avgusta-vozobnovyat-dvizhenie-avtobusov.html" title="Ссылка на Как 17 августа возобновят движение автобусов" rel="bookmark">Как 17 августа возобновят движение автобусов</a></h3><time class="rpwe-time published" datetime="2020-08-14T22:38:25+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/obshhestvennyj-kontrol-za-biznesom.html" title="Ссылка на Общественный контроль за бизнесом" rel="bookmark">Общественный контроль за бизнесом</a></h3><time class="rpwe-time published" datetime="2020-08-14T18:51:28+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/eks-glava-sk-farmacziya-zaklyuchen-pod-strazhu.html" title="Ссылка на Экс-глава «СК-Фармация» заключен под стражу" rel="bookmark">Экс-глава «СК-Фармация» заключен под стражу</a></h3><time class="rpwe-time published" datetime="2020-08-14T18:15:04+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/kakoj-biznes-bolshe-vsego-postradal-v-atyrau.html" title="Ссылка на Какой бизнес больше всего пострадал в Атырау" rel="bookmark">Какой бизнес больше всего пострадал в Атырау</a></h3><time class="rpwe-time published" datetime="2020-08-14T15:35:19+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/svadby-ustraivali-atyrausczy-vo-vremya-karantina.html" title="Ссылка на Свадьбы устраивали атыраусцы во время карантина" rel="bookmark">Свадьбы устраивали атыраусцы во время карантина</a></h3><time class="rpwe-time published" datetime="2020-08-14T13:57:28+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/atyrau-news/2-tys-avto-iz-armenii-postavleno-na-uchet-sroki-podzhimayut.html" title="Ссылка на 2 тыс авто из Армении поставлено на учет. Сроки поджимают" rel="bookmark">2 тыс авто из Армении поставлено на учет. Сроки поджимают</a></h3><time class="rpwe-time published" datetime="2020-08-14T13:55:39+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/pochemu-v-atyrau-propadayut-deti.html" title="Ссылка на Почему в Атырау пропадают дети" rel="bookmark">Почему в Атырау пропадают дети</a></h3><time class="rpwe-time published" datetime="2020-08-14T13:52:55+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/v-provizornom-staczionare-ostalos-10-bolnyh-kovid.html" title="Ссылка на В провизорном стационаре осталось 10 больных ковид" rel="bookmark">В провизорном стационаре осталось 10 больных ковид</a></h3><time class="rpwe-time published" datetime="2020-08-14T13:50:19+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/obshhestvo/pyatietazhnyj-po-proektu-dom-prevratili-v-semietazhnyj.html" title="Ссылка на Пятиэтажный по проекту дом превратили в семиэтажный" rel="bookmark">Пятиэтажный по проекту дом превратили в семиэтажный</a></h3><time class="rpwe-time published" datetime="2020-08-14T13:45:21+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/novosti/s-nachala-goda-v-atyrau-zaregistrirovano-38-pozharov-na-avtotransporte.html" title="Ссылка на С начала года в Атырау зарегистрировано 38 пожаров на автотранспорте" rel="bookmark">С начала года в Атырау зарегистрировано 38 пожаров на автотранспорте</a></h3><time class="rpwe-time published" datetime="2020-08-14T13:33:43+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/pnevmonii-chislo-zabolevshih-i-umershih-za-sutki.html" title="Ссылка на Пневмонии: число заболевших и умерших за сутки" rel="bookmark">Пневмонии: число заболевших и умерших за сутки</a></h3><time class="rpwe-time published" datetime="2020-08-14T12:58:54+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/medicina/koronavirus-skolko-vyyavleno-za-sutki.html" title="Ссылка на Коронавирус: сколько выявлено за сутки" rel="bookmark">Коронавирус: сколько выявлено за сутки</a></h3><time class="rpwe-time published" datetime="2020-08-14T12:57:04+05:00">14 августа 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/gorod/kakie-obekty-otkroyutsya-17-avgusta.html" title="Ссылка на Какие объекты откроются 17 августа" rel="bookmark">Какие объекты откроются 17 августа</a></h3><time class="rpwe-time published" datetime="2020-08-14T10:55:02+05:00">14 августа 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/dorogaya-nasha-prikaspijka-3.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-06-30T18:33:53+05:00">30 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/alibek-tatanov-nasha-czel-gazeta-v-kazhdom-dome.html" title="Ссылка на Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»" rel="bookmark">Алибек ТАТАНОВ: «Наша цель – газета в каждом доме»</a></h3><time class="rpwe-time published" datetime="2020-06-26T12:44:00+05:00">26 июня 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://pricom.kz/100-let-prikaspijskoj-kommune/idealnyj-zhurnalist.html" title="Ссылка на Идеальный журналист" rel="bookmark">Идеальный журналист</a></h3><time class="rpwe-time published" datetime="2020-06-26T11:29:33+05:00">26 июня 2020</time></li></ul></div></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">COVI 19</h2></div><a href="https://www.coronavirus2020.kz/" target="_blank" rel="noopener noreferrer"><img width="280" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20310'%3E%3C/svg%3E" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://pricom.kz/images/2020/03/covid2.jpg" /><noscript><img width="280" height="310" src="https://pricom.kz/images/2020/03/covid2.jpg" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://pricom.kz/images/2020/03/covid2.jpg 280w, https://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside></div></div></div></div></div><div id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="https://pricom.kz/biografiya-gazety">Биография газеты</a></li><li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li><li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="https://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li></ul></div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');</script> </div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <span id="_zero_63773"> <noscript> <a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer"> <img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" /> </a> </noscript> </span>   <a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></noscript></a>   <noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div><div class="widget-column footer-active-4"><aside id="simpleimage-5" class="widget widget_simpleimage"><p class="simple-image"> <a href="http://pricom.kz/category/staryi_gorod" target="_blank"><img width="768" height="88" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%2088'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" /><noscript><img width="768" height="88" src="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" class="attachment-full size-full" alt="" srcset="https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, https://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a></p></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="https://pricom.kz/category/interviy">Интервью</a></li><li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="https://pricom.kz/category/est-mnenie">Мнения</a></li><li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="https://pricom.kz/category/sport">Спорт</a></li><li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="https://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="https://pricom.kz/category/gosprodrammy">Госпрограммы</a></li></ul></div><div class="copyright"> 2018©Газета Прикаспийская коммуна. Все права защищены.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-117583"></div><div class="spu-box spu-animation-fade spu-position-centered" id="spu-117583" data-id="117583" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;650px&quot;,&quot;padding&quot;:&quot;20&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;117583&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Reklama&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_117583&quot;,&quot;conversion_cookie_duration&quot;:&quot;0&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_117583&quot;,&quot;closing_cookie_duration&quot;:&quot;0&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;3&quot;}}}"><div class="spu-container "><div class="spu-content"><p><a href="https://pricom.kz/images/2020/08/reklama_poligrafia-scaled.jpeg"><img class="aligncenter wp-image-117584 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" alt="" width="640" height="360" data-lazy-srcset="https://pricom.kz/images/2020/08/reklama_poligrafia-scaled.jpeg 1024w, https://pricom.kz/images/2020/08/reklama_poligrafia-640x360.jpeg 640w, https://pricom.kz/images/2020/08/reklama_poligrafia-768x432.jpeg 768w, https://pricom.kz/images/2020/08/reklama_poligrafia-400x225.jpeg 400w, https://pricom.kz/images/2020/08/reklama_poligrafia-533x300.jpeg 533w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://pricom.kz/images/2020/08/reklama_poligrafia-1024x576.jpeg" /><noscript><img class="aligncenter wp-image-117584 size-large" src="https://pricom.kz/images/2020/08/reklama_poligrafia-1024x576.jpeg" alt="" width="640" height="360" srcset="https://pricom.kz/images/2020/08/reklama_poligrafia-scaled.jpeg 1024w, https://pricom.kz/images/2020/08/reklama_poligrafia-640x360.jpeg 640w, https://pricom.kz/images/2020/08/reklama_poligrafia-768x432.jpeg 768w, https://pricom.kz/images/2020/08/reklama_poligrafia-400x225.jpeg 400w, https://pricom.kz/images/2020/08/reklama_poligrafia-533x300.jpeg 533w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></p></div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div></div>     <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/pricom.kz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' id='wppopups-js-extra'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/pricom.kz\/wp-admin\/admin-ajax.php","pid":"117743","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/pricom.kz","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"4149e0e921"}; /* ]]> */</script>             <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57' id='gglcptch_api-js'></script> <script type='text/javascript' id='gglcptch_script-js-extra'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://pricom.kz/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://pricom.kz/wp-content/cache/min/1/505a55c6f3838617db012cfd73b94477.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://pricom.kz/wp-content/cache/min/1/6efcba81ce9f25250072fb6097800874.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598284058 -->