﻿<!DOCTYPE html><html lang="ru-RU" prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://pricom.kz/xmlrpc.php"><title>Карантин на Тенгизе продлён. В городе пока нет |</title><link rel="stylesheet" href="http://pricom.kz/wp-content/cache/min/1/978264c9d652b523097d0ffe0a6ee2b8.css" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="description" content="Вышло постановление от 28 мая т. г. &quot;О введении дополнительных ограничительных мер на территории Тенгиз&quot; за подписью главного санитарного врача Атырауской" /><meta name="keywords" content="Главная,Новости,Статьи" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://pricom.kz/#organization","url":"http://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://pricom.kz/#logo","url":"http://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png","caption":""},"image":{"@id":"http://pricom.kz/#logo"}},{"@type":"WebSite","@id":"http://pricom.kz/#website","url":"http://pricom.kz/","name":"","publisher":{"@id":"http://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#webpage","url":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html","inLanguage":"ru-RU","name":"Карантин на Тенгизе продлён. В городе пока нет","isPartOf":{"@id":"http://pricom.kz/#website"},"breadcrumb":{"@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#primaryimage","url":"http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg","width":800,"height":450},"primaryImageOfPage":{"@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#primaryimage"},"datePublished":"2020-05-29T06:54:54+05:00","dateModified":"2020-05-29T06:54:59+05:00"},{"@type":"Article","@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#article","isPartOf":{"@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#webpage"},"author":{"@id":"http://pricom.kz/author/editor-tulin#author"},"headline":"Карантин на Тенгизе продлён. В городе пока нет","datePublished":"2020-05-29T06:54:54+05:00","dateModified":"2020-05-29T06:54:59+05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#webpage"},"publisher":{"@id":"http://pricom.kz/#organization"},"articleSection":"Главная, Новости, Статьи","image":{"@type":"ImageObject","@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#primaryimage","url":"http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg","width":800,"height":450}},{"@type":"Person","@id":"http://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://pricom.kz/","url":"http://pricom.kz/","name":"Прикаспийская коммуна Общественно-политическая газета"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html","url":"http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html","name":"Карантин на Тенгизе продлён. В городе пока нет"}}]}]}</script> <link rel="canonical" href="http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Карантин на Тенгизе продлён. В городе пока нет |" /><meta property="og:description" content="Вышло постановление от 28 мая т. г. &quot;О введении дополнительных ограничительных мер на территории Тенгиз&quot; за подписью главного санитарного врача Атырауской области Темирбека Мусагалиева. В це" /><meta property="og:url" content="http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html" /><meta property="og:site_name" content="Общественно-политическая газета Атырауской области" /><meta property="og:image" content="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg" /><meta property="article:tag" content="Главная" /><meta property="article:tag" content="Новости" /><meta property="article:tag" content="Статьи" /><meta property="article:published_time" content="2020-05-29T06:54:54Z" /><meta property="article:modified_time" content="2020-05-29T06:54:59Z" /><meta property="article:publisher" content="Прикаспийская коммуна" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Карантин на Тенгизе продлён. В городе пока нет |" /><meta name="twitter:description" content="Вышло постановление от 28 мая т. г. &quot;О введении дополнительных ограничительных мер на территории Тенгиз&quot; за подписью главного санитарного врача Атырауской области Темирбека Мусагалиева. В це" /><meta name="twitter:image" content="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="http://pricom.kz/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="http://pricom.kz/comments/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Карантин на Тенгизе продлён. В городе пока нет&raquo;" href="http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html/feed" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147429021-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-147429021-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='start-magazine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='http://pricom.kz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/pricom.kz","hash_tracking":"false"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"114818","token":"4c3097e5fc","debug":""}; /* ]]> */</script>  <link rel='https://api.w.org/' href='http://pricom.kz/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pricom.kz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pricom.kz/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Сколько инфицированных выявлено за сутки в областях' href='http://pricom.kz/novosti/skolko-inficzirovannyh-vyyavleno-za-sutki-v-oblastyah.html' /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='http://pricom.kz/?p=114818' /><link rel="alternate" type="application/json+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html" /><link rel="alternate" type="text/xml+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html&#038;format=xml" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" /><link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://pricom.kz/images/2019/12/cropped-77-180x180.png" /><meta name="msapplication-TileImage" content="http://pricom.kz/images/2019/12/cropped-77-270x270.png" /><style type="text/css" id="wp-custom-css">.site-info{display:none}.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3{font-size:30px}.header-ads-area p.simple-image a img{margin:12px 0}.sidebar ul{list-style:outside none none;padding:0;margin:0;height:500px;padding-right:17px;overflow-y:scroll;overflow-x:hidden}.sidebar .widget:first-child{margin-bottom:15px}.rpwe-block{margin-bottom:15px}#rpwe_widget-4{height:270px;overflow-y:none}.calendar_wrap{margin-top:15px}#main-nav{background:#00B0F2}.sldr{box-shadow:0 0 5px 5px #00B0F2 inset;background:#00B0F2}.wpp-list li{border-bottom:1px solid #eee;font-size:12px;line-height:1.3}.wpp-list li a{font-size:12px}span.wpp-meta.post-stats{padding:8px 0}.wpp-date{color:#bbb;font-size:11px}#custom_html-18 a{font-weight:400}.embi{display:flex}img.embi-img{width:136px;height:102px;margin-right:5px;margin-bottom:10px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-114818 single-format-standard custom-background wp-custom-logo hidpi-on group-blog global-layout-three-columns three-columns-enabled header-ads-disabled"><div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>29 мая, 2020</span></div><div id="header-social"><div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li><li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li></ul></div></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li><li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li><li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li><li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li><li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"> <a href="http://pricom.kz/" class="custom-logo-link" rel="home"><img width="627" height="106" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20106'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-src="http://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" /><noscript><img width="627" height="106" src="http://pricom.kz/images/2020/04/prikom_korona-e1586858699136.png" class="custom-logo" alt="" /></noscript></a><div id="site-identity"><p class="site-title"><a href="http://pricom.kz/" rel="home"></a></p><p class="site-description"></p></div></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="http://pricom.kz/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://pricom.kz/category/novosti" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Карантин на Тенгизе продлён. В городе пока нет</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-114818" class="post-114818 post type-post status-publish format-standard has-post-thumbnail hentry category-glavnyj category-novosti category-stati"> <img width="570" height="321" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20570%20321'%3E%3C/svg%3E" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" data-lazy-srcset="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg 800w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-640x360.jpeg 640w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-768x432.jpeg 768w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-400x225.jpeg 400w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-533x300.jpeg 533w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg" /><noscript><img width="570" height="321" src="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010.jpeg 800w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-640x360.jpeg 640w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-768x432.jpeg 768w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-400x225.jpeg 400w, http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-533x300.jpeg 533w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">Карантин на Тенгизе продлён. В городе пока нет</h1><div class="entry-meta"> <span class="posted-on"><a href="http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html" rel="bookmark"><time class="entry-date published" datetime="2020-05-29T11:54:54+05:00">29 мая 2020</time><time class="updated" datetime="2020-05-29T11:54:59+05:00">29 мая 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="http://pricom.kz/category/glavnyj" rel="category tag">Главная</a>, <a href="http://pricom.kz/category/novosti" rel="category tag">Новости</a>, <a href="http://pricom.kz/category/stati" rel="category tag">Статьи</a></span> <span class="pageviews-placeholder" data-key="114818"></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B3%D0%B8%D0%B7%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D1%91%D0%BD.%20%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B5%D1%82&url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html&title=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B3%D0%B8%D0%B7%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D1%91%D0%BD.%20%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B5%D1%82")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html&title=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B3%D0%B8%D0%B7%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D1%91%D0%BD.%20%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B5%D1%82")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B3%D0%B8%D0%B7%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D1%91%D0%BD.%20%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B5%D1%82 http%3A%2F%2Fpricom.kz%2Fnovosti%2Fkarantin-na-tengize-prodlyon-v-gorode-poka-net.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html', '%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B3%D0%B8%D0%B7%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D1%91%D0%BD.%20%D0%92%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B5%D1%82', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Вышло постановление от 28 мая т. г. &#171;О введении дополнительных ограничительных мер на территории Тенгиз&#187; за подписью главного санитарного врача Атырауской области Темирбека Мусагалиева.</p><p>В целях стабилизации эпидемиологической ситуации по коронавирусной инфекции на объектах ТОО «Тенгизшевройл», вахтовых комплексах подрядных организаций на территории «Тенгиз»&nbsp;&nbsp;ПОСТАНОВЛЯЮ:</p><p>Продлить ограничительные мероприятия с 00:00 часов ночи 29 мая 2020 года до 00:00 часов ночи 12 июня.</p><p>ТОО «Тенгизшевройл», оперативному штабу областного акимата на Тенгизе, руководителям подрядных организаций:</p><p>1) Усилить противоэпидемические мероприятия в части обеспечения выполнения масочного режима, социального дистанцирования, санитарно-дезинфекционного режима на объектах.</p><p>2) По результатам проведенной демобилизации предусмотреть мероприятия по рассредоточению персонала, проживающих в вахтовых поселках с целью обеспечения максимального социального дистанцирования по согласованию с оперативным штабом областного акимата на Тенгизе.</p><p>3) Обеспечить соблюдение карантинного режима в&nbsp;&nbsp;стационарах для наблюдения за инфицированными лицами с бессимптомным течением заболевания.</p><p>4) Организовать карантинные блоки в вахтовых поселках в соответствии с требованиями для изоляции контактных с больными COVID-19.</p><p>5) Обеспечение противоэпидемических и карантинных мероприятий закрытием отдельных блоков и общежитий на 14-дневный карантин в случае выявления COVID-19, близких&nbsp;&nbsp;и потенциальных контактных с проведением лабораторного обследования на&nbsp;&nbsp;COVID-19;</p><p>6) Составить и согласовать с УККБТУ Жылыойского&nbsp;&nbsp;района план график тестирования&nbsp;&nbsp;работников на ПЦР-обследование.</p><p>7) Разработать детальный план мероприятий по локализации очагов COVID-19&nbsp;&nbsp;подрядными компаниями.</p><p>8) Обеспечить врачами эпидемиологами все&nbsp;&nbsp;вахтовые&nbsp;&nbsp;поселки.</p><p>9) Обеспечить выполнение плана-мероприятия, согласованного с уполномоченными представителями Министерства здравоохранения РК, Министерства энергетики РК, Акимата Атырауской области, АО «НК Казмунайгаз» и ТШО&nbsp;&nbsp;по недопущению распространения КВИ среди работников,&nbsp;&nbsp;работающих вахтовым методом.</p><p>2. Акимату Атырауской области, ТОО «Тенгизшевройл» и всем иным организациям на Тенгизе:</p><p>1) запретить въезд и выезд&nbsp;&nbsp;транспортных средств с&nbsp;&nbsp;Тенгиза, за исключением персонала и транспортных средств, задействованных в обеспечении производства и иных видов деятельности на Тенгизе, персонала, подлежащего вывозу с территории Тенгиз к месту постоянного проживания, транспортных средств, осуществляющих перевозки продовольственных товаров, товаров&nbsp;&nbsp;животного происхождения,&nbsp;&nbsp;лекарственных средств, медикаментов,&nbsp;&nbsp;строительных материалов, ГСМ и других материалов, необходимых для обеспечения жизнедеятельности работников и производства;</p><p>2) не допускать въезд транспортных средств без сопроводительной документации, санитарной обработки и регистрации (учет количества транспорта, времени их прохождения, маршрута движения, и в случае необходимости времени возврата);</p><p>3)&nbsp;&nbsp;запретить движение людей с 21:00 до 5:00 часов внутри и между вахтовыми поселками, за исключением персонала, задействованного в поддержке производства в ночную смену, персонала, подлежащего вывозу с территории Тенгиза к месту постоянного проживания, а также работников, задействованных в их транспортировке, работников медицинского отдела (в случае оказания неотложной медицинской помощи), работников&nbsp;&nbsp;службы пожаротушения, службы охраны объектов, аварийных служб, работников объектов жизнеобеспечения;</p><p>4) максимально ускорить демобилизацию&nbsp;&nbsp;работников с Тенгиза;</p><p>5) демобилизацию работников, проживающих в Атырауской области, осуществлять после прохождения теста на COVID-19 на Тенгизе после получения отрицательного результата&nbsp;&nbsp;ПЦР-обследования на COVID-19;</p><p>6) ограничить совместный прием пищи, общение работников вне рабочего времени;</p><p>7) обеспечить транспортировку работников от места проживания до места работы и обратно с соблюдением санитарно-эпидемиологических требований (расстояние не менее 1 метра между пассажирами, пассажиры в транспорте должны быть в масках);</p><p>8) обеспечить средствами индивидуальной защиты всех работников;</p><p>9) обеспечить с применением дезинфицирующих средств уборку помещений, в том числе обработку дверных ручек, выключателей, поручней, перил, контактных поверхностей (столов и стульев работников, орг.техники), мест общего пользования (комнаты приема пищи, отдыха, туалетных комнат, комнаты и оборудования и т. п.);</p><p>10) усилить санитарно-дезинфекционной режим на объектах общественного питания в местах общественного пользования вахтового поселка и др. в соответствии с приложением №18 ПГВР РК №37;</p><p>11) мобильным группам ежедневно вести мониторинг за соблюдением карантинных мероприятий;</p><p>12) обеспечить беспрепятственный доступ для работы мобильных групп в вахтовые поселки.</p><p>3. ДККБТУ Атырауской области, Управлению здравоохранения Атырауской области, ТОО «Тенгизшевройл», организациям, оказывающим медицинские услуги на Тенгизе:&nbsp;</p><p>1)&nbsp;&nbsp;организовать отбор материала на COVID-19 у работников с дальнейшей&nbsp;&nbsp;доставкой во временную вирусологическую лабораторию на Тенгизе&nbsp;&nbsp;согласно плану-графику обследования ПЦР;</p><p>2) обеспечить передачу списка выехавших&nbsp;&nbsp;работников с Тенгиза в организации ПМСП и медицинское наблюдение на 14 дней&nbsp;&nbsp;по месту жительства;&nbsp;</p><p>3) лиц с признаками ОРВИ, пневмонии обследовать&nbsp;&nbsp;на COVID-19 с подачей экстренного извещения в УККБТУ Жылыойского района;</p><p>4) при выявлении лиц с признаками, не исключающими COVID-19, госпитализировать в провизорный стационар для медицинского наблюдения;</p><p>5) мониторить выход на работу с выяснением причин отсутствия, принятием соответствующих мер и информированием оперативного штаба&nbsp;&nbsp;областного акимата на Тенгизе;&nbsp;&nbsp;</p><p>6) обеспечить инфекционную безопасность медицинского персонала карантинного и инфекционного стационаров согласно приложению 32 к&nbsp;&nbsp;постановлению ГГСВр РК&nbsp;&nbsp;№37 от 22.05.2020 г.;</p><p>7) вести контроль за соблюдением карантинных мер в стационарах для вирусоносителей с бессимптомным течением;</p><p>8) ДККБТУ Атырауской области усилить эпидемиологический надзор в очагах COVID-19 и на объектах, своевременно проводить организационные профилактические мероприятия с принятием административных мер.&nbsp;</p><p>4. Департаменту полиции Атырауской области:</p><p>1) установить блок-посты на всех въездах и выездах&nbsp;&nbsp;Тенгиза;</p><p>2) обеспечить контроль за соблюдением карантинных мероприятий (перемещение между этажами, комнатами) посредством камер видеонаблюдения в жилых блоках;&nbsp;</p><p>3) обеспечить контроль за соблюдением карантинных мероприятий в карантинных стационарах посредством камер видеонаблюдения (в вахтовых поселках Южный Тенгиз, Новый Тенгиз, Ватернас, Венгерский городок и т. д.)</p><p>4) обеспечить незамедлительное принятие административных&nbsp;&nbsp;мер при выявлении нарушений карантинных и ограничительных мероприятий в рамках своей компетенции и действующего законодательства Республики Казахстан, а также широкое освещение данных фактов в СМИ в профилактических целях;&nbsp;&nbsp;</p><p>5) обеспечить оцепление карантинной зоны, не допускать въезд в вахтовый поселок, а также несанкционированное проникновение людей.</p><p>5. Жылыойскому районному УККБТУ обеспечить:&nbsp;</p><p>1) проведение эпидемиологического расследования каждого случая COVID-19 с определением круга контактных (близкие, потенциальные контакты) совместно с медицинскими работниками организации на Тенгизе, с заполнением эпидемиологической карты;</p><p>2) контроль за проведением изоляции контактных, соблюдением противоэпидемического режима в условиях карантина;</p><p>3) наличие расписки с контактных, находящихся на домашнем карантине, лиц, проживающих совместно с ними, о необходимости соблюдения Правил изоляции на дому (домашний карантин) согласно приложению 33 к постановлению №37 ПГВР РК.</p><p>6. Контроль за исполнением настоящего Постановления оставляю за собой.</p><div class="none"><time class="date updated" datetime="2020-05-29" data-pubdate>29 мая, 2020</time><span class="author vcard"><span class="fn">Administrator</span></span></div></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="http://pricom.kz/novosti/skolko-inficzirovannyh-vyyavleno-za-sutki-v-oblastyah.html" rel="prev">Сколько инфицированных выявлено за сутки в областях</a></div></div></nav><div class="related-posts-wrapper related-posts-column-3"><h4>Related Posts</h4><div class="inner-wrapper"><div class="related-posts-item"><div class="related-posts-thumb"> <a href="http://pricom.kz/novosti/skolko-inficzirovannyh-vyyavleno-za-sutki-v-oblastyah.html"> <img width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="http://pricom.kz/images/2020/05/200405102414818e-640x426.jpg 640w, http://pricom.kz/images/2020/05/200405102414818e-768x511.jpg 768w, http://pricom.kz/images/2020/05/200405102414818e-400x266.jpg 400w, http://pricom.kz/images/2020/05/200405102414818e-600x400.jpg 600w, http://pricom.kz/images/2020/05/200405102414818e-451x300.jpg 451w, http://pricom.kz/images/2020/05/200405102414818e.jpg 799w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://pricom.kz/images/2020/05/200405102414818e-640x426.jpg" /><noscript><img width="640" height="426" src="http://pricom.kz/images/2020/05/200405102414818e-640x426.jpg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/05/200405102414818e-640x426.jpg 640w, http://pricom.kz/images/2020/05/200405102414818e-768x511.jpg 768w, http://pricom.kz/images/2020/05/200405102414818e-400x266.jpg 400w, http://pricom.kz/images/2020/05/200405102414818e-600x400.jpg 600w, http://pricom.kz/images/2020/05/200405102414818e-451x300.jpg 451w, http://pricom.kz/images/2020/05/200405102414818e.jpg 799w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">29 мая 2020</span> <span class="comments-link"><a href="http://pricom.kz/novosti/skolko-inficzirovannyh-vyyavleno-za-sutki-v-oblastyah.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="http://pricom.kz/novosti/skolko-inficzirovannyh-vyyavleno-za-sutki-v-oblastyah.html">Сколько инфицированных выявлено за сутки в областях</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="http://pricom.kz/stati/czepnaya-reakcziya.html"> <img width="640" height="301" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20301'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-640x301.jpeg 640w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-scaled.jpeg 1024w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-768x361.jpeg 768w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-1536x722.jpeg 1536w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-400x188.jpeg 400w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-638x300.jpeg 638w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-1320x621.jpeg 1320w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-640x301.jpeg" /><noscript><img width="640" height="301" src="http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-640x301.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-640x301.jpeg 640w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-scaled.jpeg 1024w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-768x361.jpeg 768w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-1536x722.jpeg 1536w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-400x188.jpeg 400w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-638x300.jpeg 638w, http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-1320x621.jpeg 1320w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">28 мая 2020</span> <span class="comments-link"><a href="http://pricom.kz/stati/czepnaya-reakcziya.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="http://pricom.kz/stati/czepnaya-reakcziya.html">Цепная реакция</a></h3></div></div><div class="related-posts-item"><div class="related-posts-thumb"> <a href="http://pricom.kz/stati/perepoloh-v-ohotnichem-czarstve.html"> <img width="475" height="356" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20475%20356'%3E%3C/svg%3E" class="aligncenter wp-post-image" alt="" data-lazy-srcset="http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839.jpeg 475w, http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839-400x300.jpeg 400w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839.jpeg" /><noscript><img width="475" height="356" src="http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839.jpeg 475w, http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839-400x300.jpeg 400w" sizes="(max-width: 475px) 100vw, 475px" /></noscript> </a></div><div class="related-posts-text-wrap"><div class="related-posts-meta entry-meta"> <span class="posted-on">28 мая 2020</span> <span class="comments-link"><a href="http://pricom.kz/stati/perepoloh-v-ohotnichem-czarstve.html#respond">0</a></span></div><h3 class="related-posts-title"> <a href="http://pricom.kz/stati/perepoloh-v-ohotnichem-czarstve.html">Переполох в охотничьем царстве</a></h3></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2092657278" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='114818' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f06b06ee11" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="wpp-2" class="widget popular-posts"><div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><ul class="wpp-list"><li> <a href="http://pricom.kz/vlast/karantin-v-atyrau-prodlyat-do-8-iyunya-pravda-est-nyuans.html" class="wpp-post-title" target="_self">Карантин в Атырау продлят до 8 июня. Правда, есть нюанс</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 мая 2020</span></span></li><li> <a href="http://pricom.kz/vlast/rezhim-karantina-prodlyon-do-8-iyunya.html" class="wpp-post-title" target="_self">Режим карантина продлён до 8 июня</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 мая 2020</span></span></li><li> <a href="http://pricom.kz/gorod/avtobusy-budut-hodit-s-6-do-23-chasov.html" class="wpp-post-title" target="_self">Автобусы будут ходить с 6 до 23 часов</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 мая 2020</span></span></li><li> <a href="http://pricom.kz/incident/v-atyrau-polnostyu-sgorela-fura-iz-belarusi-video.html" class="wpp-post-title" target="_self">В Атырау полностью сгорела фура из Беларуси (ВИДЕО)</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 мая 2020</span></span></li><li> <a href="http://pricom.kz/gorod/v-atyrau-razreshili-provedenie-selhozyarmarok.html" class="wpp-post-title" target="_self">В Атырау разрешили проведение сельхозярмарок</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/brakonerstvo-na-kaspii-knb-zaderzhano-98-chelovek.html" class="wpp-post-title" target="_self">Браконьерство на Каспии: КНБ задержано 98 человек</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/uchenye-nazvali-sroki-okonchaniya-pandemii-koronavirusa-v-mire.html" class="wpp-post-title" target="_self">Ученые назвали сроки окончания пандемии коронавируса в мире</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 мая 2020</span></span></li><li> <a href="http://pricom.kz/vlast/stalo-izvestno-pri-kakih-obstoyatelstvah-otkroyut-rynki-v-atyrau.html" class="wpp-post-title" target="_self">Стало известно, при каких обстоятельствах откроют рынки в Атырау</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/incident/dtp-v-atyrau-dva-cheloveka-v-bolnicze.html" class="wpp-post-title" target="_self">ДТП в Атырау: два человека в больнице</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 мая 2020</span></span></li><li> <a href="http://pricom.kz/medicina/upavshego-v-kursaj-rebenka-spasali-mediki.html" class="wpp-post-title" target="_self">Упавшего в Курсай ребенка спасали медики</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/socium/informacziya-po-rejsam-v-atyrau-aktau-i-uralsk.html" class="wpp-post-title" target="_self">Информация по рейсам в Атырау, Актау и Уральск</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 мая 2020</span></span></li><li> <a href="http://pricom.kz/medicina/novyj-ochag-rasprostraneniya-virusa-nazvali-v-shtabe.html" class="wpp-post-title" target="_self">Новый очаг распространения вируса назвали в штабе</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 мая 2020</span></span></li><li> <a href="http://pricom.kz/incident/propavshij-rebyonok-najden-on-pogib-doma.html" class="wpp-post-title" target="_self">Пропавший ребёнок найден. Он погиб дома</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/tengiz-lyudej-vyvozyat-raboty-prodolzhayutsya.html" class="wpp-post-title" target="_self">Тенгиз: людей вывозят. Работы продолжаются</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 мая 2020</span></span></li><li> <a href="http://pricom.kz/vlast/naznachen-pervyj-zamestitel-akima-atyrauskoj-oblasti.html" class="wpp-post-title" target="_self">Назначен первый заместитель акима Атырауской области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 мая 2020</span></span></li><li> <a href="http://pricom.kz/stati/czepnaya-reakcziya.html" class="wpp-post-title" target="_self">Цепная реакция</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 мая 2020</span></span></li><li> <a href="http://pricom.kz/stati/proshhaj-nash-drug-i-kollega.html" class="wpp-post-title" target="_self">Прощай, наш друг и коллега!</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 28 мая 2020</span></span></li><li> <a href="http://pricom.kz/atyrau-news/rezhim-karantina-vveden-v-dvuh-rajonah-regiona.html" class="wpp-post-title" target="_self">Режим карантина введен в двух районах региона</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/medicina/virus-v-makatskoj-i-zhylyojskij-bolniczah-obnaruzhen-u-deti.html" class="wpp-post-title" target="_self">Вирус в Макатской и Жылыойский больницах обнаружен у детей</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 22 мая 2020</span></span></li><li> <a href="http://pricom.kz/vlast/mahambet-dosmuhambetov-tengiz-ne-zakryvayut-lyudej-ne-uvolyat.html" class="wpp-post-title" target="_self">Махамбет Досмухамбетов: Тенгиз не закрывают, людей не уволят</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/medicina/eshhe-16-sluchaev-zarazheniya-covid-19-9-v-bolnicze-kulsary.html" class="wpp-post-title" target="_self">Еще 16 случаев заражения Covid-19: 9 в больнице Кульсары</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 мая 2020</span></span></li><li> <a href="http://pricom.kz/gorod/otkrylsya-mezhdunarodnyj-aeroport-atyrau.html" class="wpp-post-title" target="_self">Открылся Международный аэропорт «Атырау»</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/gorod/pamyatniki-narodnym-artistam-na-teatralnoj-ploshhadi.html" class="wpp-post-title" target="_self">Памятники народным артистам на Театральной площади</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/pochemu-ne-ubirayut-blokposty.html" class="wpp-post-title" target="_self">Почему не убирают блокпосты</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/socium/czony-priostanovili-registracziyu-mashin.html" class="wpp-post-title" target="_self">ЦОНы приостановили регистрацию машин</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/za-sutki-chislo-inficzirovannyh-vyroslo-na-322-sluchaya.html" class="wpp-post-title" target="_self">За сутки число инфицированных выросло на 322 случая</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 23 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/42500-kak-poluchit-tem-komu-otkazali.html" class="wpp-post-title" target="_self">42500: Как получить тем, кому отказали?</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 25 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/na-kashagane-postroyat-gazopererabatyvayushhij-zavod.html" class="wpp-post-title" target="_self">На Кашагане построят газоперерабатывающий завод</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 мая 2020</span></span></li><li> <a href="http://pricom.kz/novosti/chto-stalo-prichinoj-rasprostraneniya-covid-19-v-rajonah-oblasti.html" class="wpp-post-title" target="_self">Что стало причиной распространения COVID-19 в районах области</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 26 мая 2020</span></span></li><li> <a href="http://pricom.kz/medicina/chislo-inficzirovannyh-v-regione-dostiglo-879-chelovek.html" class="wpp-post-title" target="_self">Число инфицированных в регионе достигло 879 человек</a> <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 24 мая 2020</span></span></li></ul></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Статьи.Корреспонденции. Интервью</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Карантин на Тенгизе продлён. В городе пока нет" data-lazy-src="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/13871b71-e470-4f63-b474-fb2810b5a010-45x45.jpeg" alt="Карантин на Тенгизе продлён. В городе пока нет"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html" title="Ссылка на Карантин на Тенгизе продлён. В городе пока нет" rel="bookmark">Карантин на Тенгизе продлён. В городе пока нет</a></h3><time class="rpwe-time published" datetime="2020-05-29T11:54:54+05:00">29 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/czepnaya-reakcziya.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Цепная реакция" data-lazy-src="http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/d1041193-3c70-4706-b6b5-53cb933aceb7-scaled-45x45.jpeg" alt="Цепная реакция"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/czepnaya-reakcziya.html" title="Ссылка на Цепная реакция" rel="bookmark">Цепная реакция</a></h3><time class="rpwe-time published" datetime="2020-05-28T20:39:32+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/perepoloh-v-ohotnichem-czarstve.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Переполох в охотничьем царстве" data-lazy-src="http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/ac80c5c1-d57a-4b45-84d5-be5cb8e22839-45x45.jpeg" alt="Переполох в охотничьем царстве"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/perepoloh-v-ohotnichem-czarstve.html" title="Ссылка на Переполох в охотничьем царстве" rel="bookmark">Переполох в охотничьем царстве</a></h3><time class="rpwe-time published" datetime="2020-05-28T20:34:53+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/proshhaj-nash-drug-i-kollega.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Прощай, наш друг и коллега!" data-lazy-src="http://pricom.kz/images/2020/05/b5b1796e-2801-4aad-ae90-1b7279ed29f1-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/b5b1796e-2801-4aad-ae90-1b7279ed29f1-scaled-45x45.jpeg" alt="Прощай, наш друг и коллега!"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/proshhaj-nash-drug-i-kollega.html" title="Ссылка на Прощай, наш друг и коллега!" rel="bookmark">Прощай, наш друг и коллега!</a></h3><time class="rpwe-time published" datetime="2020-05-28T20:24:53+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/pochemu-gorozhane-uzhe-dva-mesyacza-ne-mogut-popast-v-banyu.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Почему горожане уже два месяца не могут попасть в баню?" data-lazy-src="http://pricom.kz/images/2020/05/ui-5ebe17e0b584e5.66279728-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/ui-5ebe17e0b584e5.66279728-45x45.jpeg" alt="Почему горожане уже два месяца не могут попасть в баню?"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/pochemu-gorozhane-uzhe-dva-mesyacza-ne-mogut-popast-v-banyu.html" title="Ссылка на Почему горожане уже два месяца не могут попасть в баню?" rel="bookmark">Почему горожане уже два месяца не могут попасть в баню?</a></h3><time class="rpwe-time published" datetime="2020-05-27T11:15:14+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/shkola-zvenit-tishinoj.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Школа звенит тишиной" data-lazy-src="http://pricom.kz/images/2020/05/b9daca92-f595-4a5a-922a-a5e2d12a88f9-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/b9daca92-f595-4a5a-922a-a5e2d12a88f9-45x45.jpg" alt="Школа звенит тишиной"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/shkola-zvenit-tishinoj.html" title="Ссылка на Школа звенит тишиной" rel="bookmark">Школа звенит тишиной</a></h3><time class="rpwe-time published" datetime="2020-05-26T17:39:50+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/karantin-v-kakih-sluchayah-mozhno-vyehat-iz-strany.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Карантин: В каких случаях можно выехать из страны" data-lazy-src="http://pricom.kz/images/2020/05/81adf69c-a3d1-4418-858c-db7bf44b75d8-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/81adf69c-a3d1-4418-858c-db7bf44b75d8-45x45.jpeg" alt="Карантин: В каких случаях можно выехать из страны"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/karantin-v-kakih-sluchayah-mozhno-vyehat-iz-strany.html" title="Ссылка на Карантин: В каких случаях можно выехать из страны" rel="bookmark">Карантин: В каких случаях можно выехать из страны</a></h3><time class="rpwe-time published" datetime="2020-05-25T22:02:24+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/kak-poschitat-svoyu-budushhuyu-pensiyu.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Как посчитать свою будущую пенсию" data-lazy-src="http://pricom.kz/images/2020/05/0s5bhy5owqc393vnfe9b-1-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/0s5bhy5owqc393vnfe9b-1-45x45.jpg" alt="Как посчитать свою будущую пенсию"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/kak-poschitat-svoyu-budushhuyu-pensiyu.html" title="Ссылка на Как посчитать свою будущую пенсию" rel="bookmark">Как посчитать свою будущую пенсию</a></h3><time class="rpwe-time published" datetime="2020-05-25T14:20:36+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/42500-kak-poluchit-tem-komu-otkazali.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="42500: Как получить тем, кому отказали?" data-lazy-src="http://pricom.kz/images/2020/05/unnamed-1-1-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/unnamed-1-1-45x45.jpg" alt="42500: Как получить тем, кому отказали?"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/42500-kak-poluchit-tem-komu-otkazali.html" title="Ссылка на 42500: Как получить тем, кому отказали?" rel="bookmark">42500: Как получить тем, кому отказали?</a></h3><time class="rpwe-time published" datetime="2020-05-25T11:32:52+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/medicina/mozhno-li-zarazitsya-koronavirusom-ot-prohozhego.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Можно ли заразиться коронавирусом от прохожего?" data-lazy-src="http://pricom.kz/images/2020/05/rian_6241073.hr-pic905-895x505-40887-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/rian_6241073.hr-pic905-895x505-40887-45x45.jpg" alt="Можно ли заразиться коронавирусом от прохожего?"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/mozhno-li-zarazitsya-koronavirusom-ot-prohozhego.html" title="Ссылка на Можно ли заразиться коронавирусом от прохожего?" rel="bookmark">Можно ли заразиться коронавирусом от прохожего?</a></h3><time class="rpwe-time published" datetime="2020-05-22T14:55:39+05:00">22 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/plachut-li-bogatye-bolshe.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Плачут ли богатые больше?" data-lazy-src="http://pricom.kz/images/2020/05/2018111412210837802_20180615184051-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/2018111412210837802_20180615184051-45x45.jpg" alt="Плачут ли богатые больше?"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/plachut-li-bogatye-bolshe.html" title="Ссылка на Плачут ли богатые больше?" rel="bookmark">Плачут ли богатые больше?</a></h3><time class="rpwe-time published" datetime="2020-05-22T14:48:08+05:00">22 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/vlast-v-pryamom-efire.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Власть в прямом эфире" data-lazy-src="http://pricom.kz/images/2020/05/2b1663cd-eba9-4249-98bb-55e427106814-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/2b1663cd-eba9-4249-98bb-55e427106814-45x45.jpeg" alt="Власть в прямом эфире"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/vlast-v-pryamom-efire.html" title="Ссылка на Власть в прямом эфире" rel="bookmark">Власть в прямом эфире</a></h3><time class="rpwe-time published" datetime="2020-05-21T23:07:57+05:00">21 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/kak-zaregistrirovat-avto-iz-armenii-rasskazali-v-almaty.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Как зарегистрировать авто из Армении рассказали в Алматы" data-lazy-src="http://pricom.kz/images/2020/05/2020012214500922131_04806f05a244ae68afc376ed3a04dbeb_xl-750x422-1-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/2020012214500922131_04806f05a244ae68afc376ed3a04dbeb_xl-750x422-1-45x45.jpg" alt="Как зарегистрировать авто из Армении рассказали в Алматы"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/kak-zaregistrirovat-avto-iz-armenii-rasskazali-v-almaty.html" title="Ссылка на Как зарегистрировать авто из Армении рассказали в Алматы" rel="bookmark">Как зарегистрировать авто из Армении рассказали в Алматы</a></h3><time class="rpwe-time published" datetime="2020-05-21T10:49:26+05:00">21 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/50-dnej-na-peredovoj.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="50 дней на передовой" data-lazy-src="http://pricom.kz/images/2020/05/pyatdesyat-dnej-na-peredovoj-scaled-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/pyatdesyat-dnej-na-peredovoj-scaled-45x45.jpg" alt="50 дней на передовой"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/50-dnej-na-peredovoj.html" title="Ссылка на 50 дней на передовой" rel="bookmark">50 дней на передовой</a></h3><time class="rpwe-time published" datetime="2020-05-19T16:53:49+05:00">19 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/kogda-shum-snosit-um.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Когда шум сносит ум" data-lazy-src="http://pricom.kz/images/2020/05/news_full158937305579be6b2fb2b7f42bde8a7bd03e25592c-45x45.png"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/news_full158937305579be6b2fb2b7f42bde8a7bd03e25592c-45x45.png" alt="Когда шум сносит ум"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/kogda-shum-snosit-um.html" title="Ссылка на Когда шум сносит ум" rel="bookmark">Когда шум сносит ум</a></h3><time class="rpwe-time published" datetime="2020-05-19T14:29:36+05:00">19 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/atyrau-news/kogda-otkroyut-restorany-rynki-torgovye-czentry.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Когда откроют рестораны, рынки, торговые центры" data-lazy-src="http://pricom.kz/images/2020/05/4e1c5d7d-219b-4688-ba46-7248a81ccc06-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/4e1c5d7d-219b-4688-ba46-7248a81ccc06-45x45.jpeg" alt="Когда откроют рестораны, рынки, торговые центры"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/atyrau-news/kogda-otkroyut-restorany-rynki-torgovye-czentry.html" title="Ссылка на Когда откроют рестораны, рынки, торговые центры" rel="bookmark">Когда откроют рестораны, рынки, торговые центры</a></h3><time class="rpwe-time published" datetime="2020-05-18T00:02:24+05:00">18 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/devochki-nevrologi-plakali-i-shli-v-krasnuyu-zonu.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="&#171;Девочки-неврологи плакали и шли в красную зону&#187;" data-lazy-src="http://pricom.kz/images/2020/05/34ef5029-fd25-4228-9e66-42f4efe206dd-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/34ef5029-fd25-4228-9e66-42f4efe206dd-45x45.jpeg" alt="&#171;Девочки-неврологи плакали и шли в красную зону&#187;"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/devochki-nevrologi-plakali-i-shli-v-krasnuyu-zonu.html" title="Ссылка на &#171;Девочки-неврологи плакали и шли в красную зону&#187;" rel="bookmark">&#171;Девочки-неврологи плакали и шли в красную зону&#187;</a></h3><time class="rpwe-time published" datetime="2020-05-16T19:32:10+05:00">16 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/v-italii-vzorvalsya-himzavod.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="В Италии взорвался химзавод" data-lazy-src="http://pricom.kz/images/2020/05/4a4241c3-f229-45ae-b9ed-c9d388d71316-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/4a4241c3-f229-45ae-b9ed-c9d388d71316-scaled-45x45.jpeg" alt="В Италии взорвался химзавод"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/v-italii-vzorvalsya-himzavod.html" title="Ссылка на В Италии взорвался химзавод" rel="bookmark">В Италии взорвался химзавод</a></h3><time class="rpwe-time published" datetime="2020-05-15T23:30:24+05:00">15 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/poryadok-peresecheniya-graniczy-na-period-karantina.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Порядок пересечения границы на период карантина" data-lazy-src="http://pricom.kz/images/2020/05/37291_910x510-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/37291_910x510-45x45.jpg" alt="Порядок пересечения границы на период карантина"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/poryadok-peresecheniya-graniczy-na-period-karantina.html" title="Ссылка на Порядок пересечения границы на период карантина" rel="bookmark">Порядок пересечения границы на период карантина</a></h3><time class="rpwe-time published" datetime="2020-05-15T16:16:04+05:00">15 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/koronavirus-prezhnej-zhizni-uzhe-ne-budet.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Коронавирус: прежней жизни уже не будет" data-lazy-src="http://pricom.kz/images/2020/05/39f85d80-e0f0-4fac-afe1-b02d902833ac-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/39f85d80-e0f0-4fac-afe1-b02d902833ac-scaled-45x45.jpeg" alt="Коронавирус: прежней жизни уже не будет"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/koronavirus-prezhnej-zhizni-uzhe-ne-budet.html" title="Ссылка на Коронавирус: прежней жизни уже не будет" rel="bookmark">Коронавирус: прежней жизни уже не будет</a></h3><time class="rpwe-time published" datetime="2020-05-15T10:49:05+05:00">15 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/ob-ekzamenah-i-zashhite-diplomov-v-usloviyah-karantina.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Об экзаменах и защите дипломов в условиях карантина" data-lazy-src="http://pricom.kz/images/2020/05/6e242301-a221-42b2-8e92-32ab33fdfe18-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/6e242301-a221-42b2-8e92-32ab33fdfe18-45x45.jpeg" alt="Об экзаменах и защите дипломов в условиях карантина"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/ob-ekzamenah-i-zashhite-diplomov-v-usloviyah-karantina.html" title="Ссылка на Об экзаменах и защите дипломов в условиях карантина" rel="bookmark">Об экзаменах и защите дипломов в условиях карантина</a></h3><time class="rpwe-time published" datetime="2020-05-14T23:00:28+05:00">14 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/chi-sledy-v-podezde.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Чьи следы в подъезде?" data-lazy-src="http://pricom.kz/images/2020/05/4329c7ff-7ef9-4311-874d-89fce8e41c5b-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/4329c7ff-7ef9-4311-874d-89fce8e41c5b-45x45.jpeg" alt="Чьи следы в подъезде?"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/chi-sledy-v-podezde.html" title="Ссылка на Чьи следы в подъезде?" rel="bookmark">Чьи следы в подъезде?</a></h3><time class="rpwe-time published" datetime="2020-05-14T22:50:22+05:00">14 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/istoriya-2/v-atyrau-predstavili-zolotuyu-zhenshhinu-epohi-sarmatov.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="В Атырау представили «Золотую женщину» эпохи сарматов" data-lazy-src="http://pricom.kz/images/2020/05/ccf38022-4a2b-46fe-9369-d851a6ea85ac-scaled-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/ccf38022-4a2b-46fe-9369-d851a6ea85ac-scaled-45x45.jpg" alt="В Атырау представили «Золотую женщину» эпохи сарматов"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/istoriya-2/v-atyrau-predstavili-zolotuyu-zhenshhinu-epohi-sarmatov.html" title="Ссылка на В Атырау представили «Золотую женщину» эпохи сарматов" rel="bookmark">В Атырау представили «Золотую женщину» эпохи сарматов</a></h3><time class="rpwe-time published" datetime="2020-05-14T16:54:04+05:00">14 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/strasti-vokrug-makatskogo-akimata.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Страсти вокруг макатского акимата" data-lazy-src="http://pricom.kz/images/2020/05/904f8073f9ef57fcbd5c0024a9f950a6-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/904f8073f9ef57fcbd5c0024a9f950a6-45x45.jpg" alt="Страсти вокруг макатского акимата"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/strasti-vokrug-makatskogo-akimata.html" title="Ссылка на Страсти вокруг макатского акимата" rel="bookmark">Страсти вокруг макатского акимата</a></h3><time class="rpwe-time published" datetime="2020-05-13T19:21:59+05:00">13 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/professiya-medsestry-eto-sostoyanie-dushi.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Профессия медсестры – это состояние души" data-lazy-src="http://pricom.kz/images/2020/05/b9cb2ba6-e2a6-4fa8-bcf9-554c669a40a6-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/b9cb2ba6-e2a6-4fa8-bcf9-554c669a40a6-45x45.jpeg" alt="Профессия медсестры – это состояние души"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/professiya-medsestry-eto-sostoyanie-dushi.html" title="Ссылка на Профессия медсестры – это состояние души" rel="bookmark">Профессия медсестры – это состояние души</a></h3><time class="rpwe-time published" datetime="2020-05-12T22:03:52+05:00">12 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/vystoyat-bez-prostoev-ne-poluchilos.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Выстоять без простоев не получилось" data-lazy-src="http://pricom.kz/images/2020/05/cf5ff6ad-70e5-4cae-b26b-81dd20bbb376-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/cf5ff6ad-70e5-4cae-b26b-81dd20bbb376-45x45.jpeg" alt="Выстоять без простоев не получилось"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/vystoyat-bez-prostoev-ne-poluchilos.html" title="Ссылка на Выстоять без простоев не получилось" rel="bookmark">Выстоять без простоев не получилось</a></h3><time class="rpwe-time published" datetime="2020-05-11T13:45:10+05:00">11 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/birtanov-bessimptomnyh-bolnyh-lechit-ne-budut.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Биртанов: бессимптомных больных лечить не будут" data-lazy-src="http://pricom.kz/images/2020/05/aee48295-f662-40f4-8412-e688a17604e1-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/aee48295-f662-40f4-8412-e688a17604e1-45x45.jpeg" alt="Биртанов: бессимптомных больных лечить не будут"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/birtanov-bessimptomnyh-bolnyh-lechit-ne-budut.html" title="Ссылка на Биртанов: бессимптомных больных лечить не будут" rel="bookmark">Биртанов: бессимптомных больных лечить не будут</a></h3><time class="rpwe-time published" datetime="2020-05-11T11:58:49+05:00">11 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/skaz-o-docheri-pobedy.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Сказ о дочери Победы" data-lazy-src="http://pricom.kz/images/2020/05/f6f80af9-214b-4ed8-a1ab-df125d918f46-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/f6f80af9-214b-4ed8-a1ab-df125d918f46-scaled-45x45.jpeg" alt="Сказ о дочери Победы"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/skaz-o-docheri-pobedy.html" title="Ссылка на Сказ о дочери Победы" rel="bookmark">Сказ о дочери Победы</a></h3><time class="rpwe-time published" datetime="2020-05-11T10:58:20+05:00">11 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/polet-vnutri-strany-chto-nuzhno-znat.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Полет внутри страны: что нужно знать" data-lazy-src="http://pricom.kz/images/2020/05/1880dd19-9d75-4f8a-a6e6-b7941c8fe3c6-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/1880dd19-9d75-4f8a-a6e6-b7941c8fe3c6-scaled-45x45.jpeg" alt="Полет внутри страны: что нужно знать"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/polet-vnutri-strany-chto-nuzhno-znat.html" title="Ссылка на Полет внутри страны: что нужно знать" rel="bookmark">Полет внутри страны: что нужно знать</a></h3><time class="rpwe-time published" datetime="2020-05-11T10:31:17+05:00">11 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/den-pobedyza-14-dnej-do-pobedy.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="День Победы:За 14 дней до Победы" data-lazy-src="http://pricom.kz/images/2020/05/7ff4d88f-9dc5-4ba7-8dd1-569f1d63683f-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/7ff4d88f-9dc5-4ba7-8dd1-569f1d63683f-45x45.jpeg" alt="День Победы:За 14 дней до Победы"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/den-pobedyza-14-dnej-do-pobedy.html" title="Ссылка на День Победы:За 14 дней до Победы" rel="bookmark">День Победы:За 14 дней до Победы</a></h3><time class="rpwe-time published" datetime="2020-05-09T10:57:57+05:00">9 мая 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-6" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Реклама</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/stolichnye-vrachi-prokonsultirovali-zhitelej-atyrau.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Столичные врачи проконсультировали жителей Атырау" data-lazy-src="http://pricom.kz/images/2020/02/0c398737-d1b9-4a0f-8c01-c3c106cbab20-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/0c398737-d1b9-4a0f-8c01-c3c106cbab20-scaled-45x45.jpeg" alt="Столичные врачи проконсультировали жителей Атырау"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/stolichnye-vrachi-prokonsultirovali-zhitelej-atyrau.html" title="Ссылка на Столичные врачи проконсультировали жителей Атырау" rel="bookmark">Столичные врачи проконсультировали жителей Атырау</a></h3><time class="rpwe-time published" datetime="2020-02-24T21:20:27+05:00">24 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/konkurs-dlya-smi-k-stoletiyu-neftyanoj-emby.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Конкурс для СМИ к столетию нефтяной Эмбы" data-lazy-src="http://pricom.kz/images/2020/02/whatsapp-image-2020-02-24-at-14.38.10-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/whatsapp-image-2020-02-24-at-14.38.10-scaled-45x45.jpeg" alt="Конкурс для СМИ к столетию нефтяной Эмбы"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/konkurs-dlya-smi-k-stoletiyu-neftyanoj-emby.html" title="Ссылка на Конкурс для СМИ к столетию нефтяной Эмбы" rel="bookmark">Конкурс для СМИ к столетию нефтяной Эмбы</a></h3><time class="rpwe-time published" datetime="2020-02-24T14:46:37+05:00">24 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/reklama/kak-priumnozhit-dengi.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Как приумножить деньги?" data-lazy-src="http://pricom.kz/images/2020/02/kak-priumnozhit-dengi3-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/kak-priumnozhit-dengi3-45x45.jpg" alt="Как приумножить деньги?"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/reklama/kak-priumnozhit-dengi.html" title="Ссылка на Как приумножить деньги?" rel="bookmark">Как приумножить деньги?</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:33:21+05:00">11 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/reklama/stimul-razvitiya.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Стимул развития" data-lazy-src="http://pricom.kz/images/2019/07/NKOK-memorandum-scaled-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/07/NKOK-memorandum-scaled-45x45.jpg" alt="Стимул развития"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/reklama/stimul-razvitiya.html" title="Ссылка на Стимул развития" rel="bookmark">Стимул развития</a></h3><time class="rpwe-time published" datetime="2019-07-15T17:07:49+05:00">15 июля 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/ekonomika/kazahstantsyi-ne-vyihodya-iz-doma-mogut-po.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Казахстанцы, не выходя из дома, могут пользоваться услугами ЕНПФ" data-lazy-src="http://pricom.kz/images/2018/06/ЕНПФ-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/06/ЕНПФ-45x45.jpg" alt="Казахстанцы, не выходя из дома, могут пользоваться услугами ЕНПФ"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/kazahstantsyi-ne-vyihodya-iz-doma-mogut-po.html" title="Ссылка на Казахстанцы, не выходя из дома, могут пользоваться услугами ЕНПФ" rel="bookmark">Казахстанцы, не выходя из дома, могут пользоваться услугами ЕНПФ</a></h3><time class="rpwe-time published" datetime="2018-06-19T09:03:28+05:00">19 июня 2018</time></li></ul></div></aside></div></div><div id="sidebar-secondary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/karantin-na-tengize-prodlyon-v-gorode-poka-net.html" title="Ссылка на Карантин на Тенгизе продлён. В городе пока нет" rel="bookmark">Карантин на Тенгизе продлён. В городе пока нет</a></h3><time class="rpwe-time published" datetime="2020-05-29T11:54:54+05:00">29 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/skolko-inficzirovannyh-vyyavleno-za-sutki-v-oblastyah.html" title="Ссылка на Сколько инфицированных выявлено за сутки в областях" rel="bookmark">Сколько инфицированных выявлено за сутки в областях</a></h3><time class="rpwe-time published" datetime="2020-05-29T11:02:04+05:00">29 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/v-atyrau-ot-koronavirusa-vylechilis-17-sotrudnikov-tengiza.html" title="Ссылка на В Атырау от коронавируса вылечились 17 сотрудников Тенгиза" rel="bookmark">В Атырау от коронавируса вылечились 17 сотрудников Тенгиза</a></h3><time class="rpwe-time published" datetime="2020-05-28T17:53:33+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/v-atyrau-budet-priobreteno-119-arendnyh-kvartir.html" title="Ссылка на В Атырау будет приобретено 119 арендных квартир" rel="bookmark">В Атырау будет приобретено 119 арендных квартир</a></h3><time class="rpwe-time published" datetime="2020-05-28T14:22:14+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/856-mlrd-tenge-poteryaet-fond-soczialnogo-medstrahovaniya.html" title="Ссылка на 85,6 млрд тенге потеряет Фонд социального медстрахования" rel="bookmark">85,6 млрд тенге потеряет Фонд социального медстрахования</a></h3><time class="rpwe-time published" datetime="2020-05-28T14:08:54+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/nk-kazmunajgaz-nachala-optimizacziyu.html" title="Ссылка на НК «КазМунайГаз» начала оптимизацию" rel="bookmark">НК «КазМунайГаз» начала оптимизацию</a></h3><time class="rpwe-time published" datetime="2020-05-28T14:05:15+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/brakonerstvo-na-kaspii-knb-zaderzhano-98-chelovek.html" title="Ссылка на Браконьерство на Каспии: КНБ задержано 98 человек" rel="bookmark">Браконьерство на Каспии: КНБ задержано 98 человек</a></h3><time class="rpwe-time published" datetime="2020-05-28T11:18:09+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/v-oblasti-chislo-nositelej-covid-19-dostiglo-959-chelovek.html" title="Ссылка на В области число носителей Covid-19 достигло 959 человек" rel="bookmark">В области число носителей Covid-19 достигло 959 человек</a></h3><time class="rpwe-time published" datetime="2020-05-28T10:43:59+05:00">28 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/na-kashagane-postroyat-gazopererabatyvayushhij-zavod.html" title="Ссылка на На Кашагане построят газоперерабатывающий завод" rel="bookmark">На Кашагане построят газоперерабатывающий завод</a></h3><time class="rpwe-time published" datetime="2020-05-27T21:01:07+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/atyrau-news/nachalsya-sudebnyj-proczess-po-mladenczu-v-holodilnike.html" title="Ссылка на Начался судебный процесс по «младенцу в холодильнике»" rel="bookmark">Начался судебный процесс по «младенцу в холодильнике»</a></h3><time class="rpwe-time published" datetime="2020-05-27T18:25:08+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/4211-vypusknikov-podali-zayavki-uchastie-na-ent.html" title="Ссылка на 4211 выпускников подали заявки участие на ЕНТ" rel="bookmark">4211 выпускников подали заявки участие на ЕНТ</a></h3><time class="rpwe-time published" datetime="2020-05-27T18:00:17+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/v-atyrau-ot-koronavirusa-vylechilis-25-rabochih-s-tengiza.html" title="Ссылка на В Атырау от коронавируса вылечились 25 рабочих с Тенгиза" rel="bookmark">В Атырау от коронавируса вылечились 25 рабочих с Тенгиза</a></h3><time class="rpwe-time published" datetime="2020-05-27T17:40:32+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/chetyre-doma-planiruyut-otremontirovat-na-sredstva-mestnogo-byudzheta.html" title="Ссылка на Четыре дома планируют отремонтировать на средства местного бюджета" rel="bookmark">Четыре дома планируют отремонтировать на средства местного бюджета</a></h3><time class="rpwe-time published" datetime="2020-05-27T16:22:53+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/prezident-poruchil-povysit-zarplaty-medikam.html" title="Ссылка на Президент поручил повысить зарплаты медикам" rel="bookmark">Президент поручил повысить зарплаты медикам</a></h3><time class="rpwe-time published" datetime="2020-05-27T16:14:01+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/chislo-inficzirovannyh-covid-19-dostiglo-944-chelovek.html" title="Ссылка на Число инфицированных Covid-19 достигло 944 человек" rel="bookmark">Число инфицированных Covid-19 достигло 944 человек</a></h3><time class="rpwe-time published" datetime="2020-05-27T11:28:30+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/za-sutki-chislo-inficzirovannyh-uvelichilos-na-335-chelovek.html" title="Ссылка на За сутки число инфицированных увеличилось на 335 человек" rel="bookmark">За сутки число инфицированных увеличилось на 335 человек</a></h3><time class="rpwe-time published" datetime="2020-05-27T10:41:59+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/v-atyrau-polnostyu-sgorela-fura-iz-belarusi-video.html" title="Ссылка на В Атырау полностью сгорела фура из Беларуси (ВИДЕО)" rel="bookmark">В Атырау полностью сгорела фура из Беларуси (ВИДЕО)</a></h3><time class="rpwe-time published" datetime="2020-05-27T00:42:07+05:00">27 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/chto-stalo-prichinoj-rasprostraneniya-covid-19-v-rajonah-oblasti.html" title="Ссылка на Что стало причиной распространения COVID-19 в районах области" rel="bookmark">Что стало причиной распространения COVID-19 в районах области</a></h3><time class="rpwe-time published" datetime="2020-05-26T23:04:00+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/vlast/stalo-izvestno-pri-kakih-obstoyatelstvah-otkroyut-rynki-v-atyrau.html" title="Ссылка на Стало известно, при каких обстоятельствах откроют рынки в Атырау" rel="bookmark">Стало известно, при каких обстоятельствах откроют рынки в Атырау</a></h3><time class="rpwe-time published" datetime="2020-05-26T20:26:16+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/bolee-1-mlrd-tenge-zatracheno-na-borbu-s-koronavirusom-v-regione.html" title="Ссылка на Более 1 млрд. тенге затрачено на борьбу с коронавирусом в регионе" rel="bookmark">Более 1 млрд. тенге затрачено на борьбу с коронавирусом в регионе</a></h3><time class="rpwe-time published" datetime="2020-05-26T20:22:23+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/vlast/mahambet-dosmuhambetov-tengiz-ne-zakryvayut-lyudej-ne-uvolyat.html" title="Ссылка на Махамбет Досмухамбетов: Тенгиз не закрывают, людей не уволят" rel="bookmark">Махамбет Досмухамбетов: Тенгиз не закрывают, людей не уволят</a></h3><time class="rpwe-time published" datetime="2020-05-26T20:07:02+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pochemu-ne-ubirayut-blokposty.html" title="Ссылка на Почему не убирают блокпосты" rel="bookmark">Почему не убирают блокпосты</a></h3><time class="rpwe-time published" datetime="2020-05-26T18:51:03+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/shkola-zvenit-tishinoj.html" title="Ссылка на Школа звенит тишиной" rel="bookmark">Школа звенит тишиной</a></h3><time class="rpwe-time published" datetime="2020-05-26T17:39:50+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/otkrylsya-mezhdunarodnyj-aeroport-atyrau.html" title="Ссылка на Открылся Международный аэропорт «Атырау»" rel="bookmark">Открылся Международный аэропорт «Атырау»</a></h3><time class="rpwe-time published" datetime="2020-05-26T17:29:18+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/doroga-znaet-no-molchit.html" title="Ссылка на Дорога знает, но молчит" rel="bookmark">Дорога знает, но молчит</a></h3><time class="rpwe-time published" datetime="2020-05-26T14:33:17+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/atyrau-news/rezhim-karantina-vveden-v-dvuh-rajonah-regiona.html" title="Ссылка на Режим карантина введен в двух районах региона" rel="bookmark">Режим карантина введен в двух районах региона</a></h3><time class="rpwe-time published" datetime="2020-05-26T14:25:40+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/novye-sluchai-covid-19-tengiz-kulsary-makat-kurmangazy.html" title="Ссылка на Новые случаи Covid-19: Тенгиз, Кульсары, Макат, Курмангазы" rel="bookmark">Новые случаи Covid-19: Тенгиз, Кульсары, Макат, Курмангазы</a></h3><time class="rpwe-time published" datetime="2020-05-26T11:17:26+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/czony-priostanovili-registracziyu-mashin.html" title="Ссылка на ЦОНы приостановили регистрацию машин" rel="bookmark">ЦОНы приостановили регистрацию машин</a></h3><time class="rpwe-time published" datetime="2020-05-26T11:01:47+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/upavshego-v-kursaj-rebenka-spasali-mediki.html" title="Ссылка на Упавшего в Курсай ребенка спасали медики" rel="bookmark">Упавшего в Курсай ребенка спасали медики</a></h3><time class="rpwe-time published" datetime="2020-05-26T00:14:53+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/karantin-v-kakih-sluchayah-mozhno-vyehat-iz-strany.html" title="Ссылка на Карантин: В каких случаях можно выехать из страны" rel="bookmark">Карантин: В каких случаях можно выехать из страны</a></h3><time class="rpwe-time published" datetime="2020-05-25T22:02:24+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/podpisan-zakon-o-vyborah.html" title="Ссылка на Подписан «Закон о выборах»" rel="bookmark">Подписан «Закон о выборах»</a></h3><time class="rpwe-time published" datetime="2020-05-25T17:20:47+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/tengiz-lyudej-vyvozyat-raboty-prodolzhayutsya.html" title="Ссылка на Тенгиз: людей вывозят. Работы продолжаются" rel="bookmark">Тенгиз: людей вывозят. Работы продолжаются</a></h3><time class="rpwe-time published" datetime="2020-05-25T15:06:54+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/pamyatniki-narodnym-artistam-na-teatralnoj-ploshhadi.html" title="Ссылка на Памятники народным артистам на Театральной площади" rel="bookmark">Памятники народным артистам на Театральной площади</a></h3><time class="rpwe-time published" datetime="2020-05-25T11:56:27+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/42500-kak-poluchit-tem-komu-otkazali.html" title="Ссылка на 42500: Как получить тем, кому отказали?" rel="bookmark">42500: Как получить тем, кому отказали?</a></h3><time class="rpwe-time published" datetime="2020-05-25T11:32:52+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/covid-19-diagnostirovan-u-tryohletnej-devochki.html" title="Ссылка на Covid-19 диагностирован у трёхлетней девочки" rel="bookmark">Covid-19 диагностирован у трёхлетней девочки</a></h3><time class="rpwe-time published" datetime="2020-05-25T10:42:09+05:00">25 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/na-kakih-usloviyah-otkroyutsya-restorany-kafe-i-stolovye.html" title="Ссылка на На каких условиях откроются рестораны, кафе и столовые" rel="bookmark">На каких условиях откроются рестораны, кафе и столовые</a></h3><time class="rpwe-time published" datetime="2020-05-24T23:55:59+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/novoselya-na-prazdnik-ramazan.html" title="Ссылка на Новоселья на праздник Рамазан" rel="bookmark">Новоселья на праздник Рамазан</a></h3><time class="rpwe-time published" datetime="2020-05-24T23:52:36+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/deti-v-burnom-i-holodnom-urale.html" title="Ссылка на Дети в бурном и холодном Урале" rel="bookmark">Дети в бурном и холодном Урале</a></h3><time class="rpwe-time published" datetime="2020-05-24T22:20:00+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/dtp-v-atyrau-dva-cheloveka-v-bolnicze.html" title="Ссылка на ДТП в Атырау: два человека в больнице" rel="bookmark">ДТП в Атырау: два человека в больнице</a></h3><time class="rpwe-time published" datetime="2020-05-24T22:16:08+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/v-atyrau-razreshili-provedenie-selhozyarmarok.html" title="Ссылка на В Атырау разрешили проведение сельхозярмарок" rel="bookmark">В Атырау разрешили проведение сельхозярмарок</a></h3><time class="rpwe-time published" datetime="2020-05-24T21:52:24+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/uchenye-nazvali-sroki-okonchaniya-pandemii-koronavirusa-v-mire.html" title="Ссылка на Ученые назвали сроки окончания пандемии коронавируса в мире" rel="bookmark">Ученые назвали сроки окончания пандемии коронавируса в мире</a></h3><time class="rpwe-time published" datetime="2020-05-24T16:29:28+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pribyvayushhih-iz-za-rubezha-budut-gospitalizirovat-do-2-dnej.html" title="Ссылка на Прибывающих из-за рубежа будут госпитализировать до 2 дней" rel="bookmark">Прибывающих из-за рубежа будут госпитализировать до 2 дней</a></h3><time class="rpwe-time published" datetime="2020-05-24T16:24:38+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/chislo-inficzirovannyh-v-regione-dostiglo-879-chelovek.html" title="Ссылка на Число инфицированных в регионе достигло 879 человек" rel="bookmark">Число инфицированных в регионе достигло 879 человек</a></h3><time class="rpwe-time published" datetime="2020-05-24T12:42:08+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/avtobusy-budut-hodit-s-6-do-23-chasov.html" title="Ссылка на Автобусы будут ходить с 6 до 23 часов" rel="bookmark">Автобусы будут ходить с 6 до 23 часов</a></h3><time class="rpwe-time published" datetime="2020-05-24T11:25:52+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/za-sutki-chislo-inficzirovannyh-vozroslo-na-403-sluchaya.html" title="Ссылка на За сутки число инфицированных возросло на 403 случая" rel="bookmark">За сутки число инфицированных возросло на 403 случая</a></h3><time class="rpwe-time published" datetime="2020-05-24T10:17:18+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/czentralnaya-bolnicza-v-kulsary-rabotaet-v-shtatnom-rezhime.html" title="Ссылка на Центральная больница в Кульсары работает в штатном режиме" rel="bookmark">Центральная больница в Кульсары работает в штатном режиме</a></h3><time class="rpwe-time published" datetime="2020-05-24T00:23:11+05:00">24 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/vlast/rezhim-karantina-prodlyon-do-8-iyunya.html" title="Ссылка на Режим карантина продлён до 8 июня" rel="bookmark">Режим карантина продлён до 8 июня</a></h3><time class="rpwe-time published" datetime="2020-05-23T20:56:30+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/eshhe-16-sluchaev-zarazheniya-covid-19-9-v-bolnicze-kulsary.html" title="Ссылка на Еще 16 случаев заражения Covid-19: 9 в больнице Кульсары" rel="bookmark">Еще 16 случаев заражения Covid-19: 9 в больнице Кульсары</a></h3><time class="rpwe-time published" datetime="2020-05-23T15:55:36+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/vlast/karantin-v-atyrau-prodlyat-do-8-iyunya-pravda-est-nyuans.html" title="Ссылка на Карантин в Атырау продлят до 8 июня. Правда, есть нюанс" rel="bookmark">Карантин в Атырау продлят до 8 июня. Правда, есть нюанс</a></h3><time class="rpwe-time published" datetime="2020-05-23T15:50:35+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/stihi-nazhimedenova-prozvuchat-na-poslednem-zvonke-v-atyrau.html" title="Ссылка на Стихи Нажимеденова прозвучат на последнем звонке в Атырау" rel="bookmark">Стихи Нажимеденова прозвучат на последнем звонке в Атырау</a></h3><time class="rpwe-time published" datetime="2020-05-23T13:26:23+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/novyj-ochag-rasprostraneniya-virusa-nazvali-v-shtabe.html" title="Ссылка на Новый очаг распространения вируса назвали в штабе" rel="bookmark">Новый очаг распространения вируса назвали в штабе</a></h3><time class="rpwe-time published" datetime="2020-05-23T12:11:20+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/kogda-mogut-poletet-samolety-v-turcziyu.html" title="Ссылка на Когда могут полететь самолеты в Турцию" rel="bookmark">Когда могут полететь самолеты в Турцию</a></h3><time class="rpwe-time published" datetime="2020-05-23T10:38:17+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/informacziya-po-rejsam-v-atyrau-aktau-i-uralsk.html" title="Ссылка на Информация по рейсам в Атырау, Актау и Уральск" rel="bookmark">Информация по рейсам в Атырау, Актау и Уральск</a></h3><time class="rpwe-time published" datetime="2020-05-23T10:20:50+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/za-sutki-chislo-inficzirovannyh-vyroslo-na-322-sluchaya.html" title="Ссылка на За сутки число инфицированных выросло на 322 случая" rel="bookmark">За сутки число инфицированных выросло на 322 случая</a></h3><time class="rpwe-time published" datetime="2020-05-23T10:17:37+05:00">23 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/virus-v-makatskoj-i-zhylyojskij-bolniczah-obnaruzhen-u-deti.html" title="Ссылка на Вирус в Макатской и Жылыойский больницах обнаружен у детей" rel="bookmark">Вирус в Макатской и Жылыойский больницах обнаружен у детей</a></h3><time class="rpwe-time published" datetime="2020-05-22T21:45:35+05:00">22 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/speczkomissiya-na-tengize-itogi-chetvyortogo-dnya.html" title="Ссылка на Спецкомиссия на Тенгизе: итоги четвёртого дня" rel="bookmark">Спецкомиссия на Тенгизе: итоги четвёртого дня</a></h3><time class="rpwe-time published" datetime="2020-05-22T18:34:12+05:00">22 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/policzejskie-pomogayut-oformit-dokumenty-ne-vyhodya-iz-doma.html" title="Ссылка на Полицейские помогают оформить документы не выходя из дома" rel="bookmark">Полицейские помогают оформить документы не выходя из дома</a></h3><time class="rpwe-time published" datetime="2020-05-22T15:02:46+05:00">22 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/mozhno-li-zarazitsya-koronavirusom-ot-prohozhego.html" title="Ссылка на Можно ли заразиться коронавирусом от прохожего?" rel="bookmark">Можно ли заразиться коронавирусом от прохожего?</a></h3><time class="rpwe-time published" datetime="2020-05-22T14:55:39+05:00">22 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/za-sutki-novyh-inficzirovannyh-363.html" title="Ссылка на За сутки новых инфицированных 363" rel="bookmark">За сутки новых инфицированных 363</a></h3><time class="rpwe-time published" datetime="2020-05-22T14:18:49+05:00">22 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/vozobnovlyayutsya-polety-samolyotov-v-atyrau.html" title="Ссылка на Возобновляются полеты самолётов в Атырау" rel="bookmark">Возобновляются полеты самолётов в Атырау</a></h3><time class="rpwe-time published" datetime="2020-05-22T13:10:31+05:00">22 мая 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/moj-nastavnik-oleg-svidin.html" title="Ссылка на Мой наставник Олег СВИДИН" rel="bookmark">Мой наставник Олег СВИДИН</a></h3><time class="rpwe-time published" datetime="2020-04-30T22:04:13+05:00">30 апреля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/svecha-i-gonorar-za-stalina.html" title="Ссылка на Свеча и гонорар за Сталина" rel="bookmark">Свеча и гонорар за Сталина</a></h3><time class="rpwe-time published" datetime="2020-04-30T21:55:28+05:00">30 апреля 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/konkurs-dlya-vseh.html" title="Ссылка на Конкурс для всех" rel="bookmark">Конкурс для всех</a></h3><time class="rpwe-time published" datetime="2020-03-03T17:04:52+05:00">3 марта 2020</time></li></ul></div></aside><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><aside id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Самое интересное в стране и мире</h2></div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/zhitelnicza-kosshy-nashla-syna-cherez-9-let.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Жительница Косшы нашла сына через 9 лет" data-lazy-src="http://pricom.kz/images/2020/05/bbe12aef-a76c-453d-ba55-8786089867dd-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/bbe12aef-a76c-453d-ba55-8786089867dd-45x45.jpeg" alt="Жительница Косшы нашла сына через 9 лет"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/zhitelnicza-kosshy-nashla-syna-cherez-9-let.html" title="Ссылка на Жительница Косшы нашла сына через 9 лет" rel="bookmark">Жительница Косшы нашла сына через 9 лет</a></h3><time class="rpwe-time published" datetime="2020-05-26T22:52:48+05:00">26 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/glavnyj/v-atyrau-zhivet-chelovek-magnit.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="В Атырау живет человек-магнит" data-lazy-src="http://pricom.kz/images/2020/05/8d717e1c-6b29-4119-9b81-bd279e019229-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/05/8d717e1c-6b29-4119-9b81-bd279e019229-45x45.jpeg" alt="В Атырау живет человек-магнит"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/glavnyj/v-atyrau-zhivet-chelovek-magnit.html" title="Ссылка на В Атырау живет человек-магнит" rel="bookmark">В Атырау живет человек-магнит</a></h3><time class="rpwe-time published" datetime="2020-05-14T22:45:50+05:00">14 мая 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/kogda-otkroyutsya-parikmaherskie-obmenniki-i-neprodovolstvennye-magaziny.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Когда откроются парикмахерские, обменники и непродовольственные магазины" data-lazy-src="http://pricom.kz/images/2020/04/454540dc-5de9-454a-9b73-871472106054-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/04/454540dc-5de9-454a-9b73-871472106054-45x45.jpeg" alt="Когда откроются парикмахерские, обменники и непродовольственные магазины"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kogda-otkroyutsya-parikmaherskie-obmenniki-i-neprodovolstvennye-magaziny.html" title="Ссылка на Когда откроются парикмахерские, обменники и непродовольственные магазины" rel="bookmark">Когда откроются парикмахерские, обменники и непродовольственные магазины</a></h3><time class="rpwe-time published" datetime="2020-04-29T17:29:34+05:00">29 апреля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/chto-nuzhno-znat-o-k%d3%a9risu.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Что нужно знать о Көрісу" data-lazy-src="http://pricom.kz/images/2020/03/99b359ac-ae9d-4730-b3c9-fa11cf759f8a-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/03/99b359ac-ae9d-4730-b3c9-fa11cf759f8a-45x45.jpeg" alt="Что нужно знать о Көрісу"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/chto-nuzhno-znat-o-k%d3%a9risu.html" title="Ссылка на Что нужно знать о Көрісу" rel="bookmark">Что нужно знать о Көрісу</a></h3><time class="rpwe-time published" datetime="2020-03-14T12:56:29+05:00">14 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/kak-pyos-v-blokadu-spas-ot-goloda-16-chelovek.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Как пёс в блокаду спас от голода 16 человек." data-lazy-src="http://pricom.kz/images/2020/02/4525a2f3-9f2d-4e8f-88d0-28a997d0353d-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/4525a2f3-9f2d-4e8f-88d0-28a997d0353d-scaled-45x45.jpeg" alt="Как пёс в блокаду спас от голода 16 человек."></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/kak-pyos-v-blokadu-spas-ot-goloda-16-chelovek.html" title="Ссылка на Как пёс в блокаду спас от голода 16 человек." rel="bookmark">Как пёс в блокаду спас от голода 16 человек.</a></h3><time class="rpwe-time published" datetime="2020-02-28T11:31:28+05:00">28 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/roditsya-29-fevralya-chto-zapishut-v-svidetelstve.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Родиться 29 февраля: что запишут в свидетельстве?" data-lazy-src="http://pricom.kz/images/2020/02/d46c55b0-211c-4456-9517-02585af1483e-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/d46c55b0-211c-4456-9517-02585af1483e-45x45.jpeg" alt="Родиться 29 февраля: что запишут в свидетельстве?"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/roditsya-29-fevralya-chto-zapishut-v-svidetelstve.html" title="Ссылка на Родиться 29 февраля: что запишут в свидетельстве?" rel="bookmark">Родиться 29 февраля: что запишут в свидетельстве?</a></h3><time class="rpwe-time published" datetime="2020-02-27T14:56:45+05:00">27 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/rossijskij-milliarder-hochet-kupit-aeroport-v-kazahstane.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Российский миллиардер хочет купить аэропорт в Казахстане" data-lazy-src="http://pricom.kz/images/2020/02/509fceb9-e413-474d-9646-41329fe5ebf3-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/509fceb9-e413-474d-9646-41329fe5ebf3-45x45.jpeg" alt="Российский миллиардер хочет купить аэропорт в Казахстане"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/rossijskij-milliarder-hochet-kupit-aeroport-v-kazahstane.html" title="Ссылка на Российский миллиардер хочет купить аэропорт в Казахстане" rel="bookmark">Российский миллиардер хочет купить аэропорт в Казахстане</a></h3><time class="rpwe-time published" datetime="2020-02-21T10:29:08+05:00">21 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/samaya-mnogodetnaya-semya-v-kazahstane-zhivet-v-sko.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Самая многодетная семья в Казахстане живет в СКО" data-lazy-src="http://pricom.kz/images/2020/02/88880407-6345-4d3d-aa83-1dd120229fbf-scaled-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/88880407-6345-4d3d-aa83-1dd120229fbf-scaled-45x45.jpeg" alt="Самая многодетная семья в Казахстане живет в СКО"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/samaya-mnogodetnaya-semya-v-kazahstane-zhivet-v-sko.html" title="Ссылка на Самая многодетная семья в Казахстане живет в СКО" rel="bookmark">Самая многодетная семья в Казахстане живет в СКО</a></h3><time class="rpwe-time published" datetime="2020-02-21T10:20:55+05:00">21 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/informacziya-o-rezkom-uhudshenii-zdorovya-atambaeva-podtverdilas.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Информация о резком ухудшении здоровья Атамбаева подтвердилась" data-lazy-src="http://pricom.kz/images/2020/02/photo_309302-45x45.jpeg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/photo_309302-45x45.jpeg" alt="Информация о резком ухудшении здоровья Атамбаева подтвердилась"></noscript></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/informacziya-o-rezkom-uhudshenii-zdorovya-atambaeva-podtverdilas.html" title="Ссылка на Информация о резком ухудшении здоровья Атамбаева подтвердилась" rel="bookmark">Информация о резком ухудшении здоровья Атамбаева подтвердилась</a></h3><time class="rpwe-time published" datetime="2020-02-21T01:27:41+05:00">21 февраля 2020</time></li></ul></div></aside><aside id="media_image-8" class="widget widget_media_image"><img width="640" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20320'%3E%3C/svg%3E" class="image wp-image-110336 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg 640w, http://pricom.kz/images/2020/02/korrupcziya-min-scaled.jpg 1024w, http://pricom.kz/images/2020/02/korrupcziya-min-768x384.jpg 768w, http://pricom.kz/images/2020/02/korrupcziya-min-1536x768.jpg 1536w, http://pricom.kz/images/2020/02/korrupcziya-min-2048x1024.jpg 2048w, http://pricom.kz/images/2020/02/korrupcziya-min-400x200.jpg 400w, http://pricom.kz/images/2020/02/korrupcziya-min-600x300.jpg 600w, http://pricom.kz/images/2020/02/korrupcziya-min-1320x660.jpg 1320w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg" /><noscript><img width="640" height="320" src="http://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg" class="image wp-image-110336 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg 640w, http://pricom.kz/images/2020/02/korrupcziya-min-scaled.jpg 1024w, http://pricom.kz/images/2020/02/korrupcziya-min-768x384.jpg 768w, http://pricom.kz/images/2020/02/korrupcziya-min-1536x768.jpg 1536w, http://pricom.kz/images/2020/02/korrupcziya-min-2048x1024.jpg 2048w, http://pricom.kz/images/2020/02/korrupcziya-min-400x200.jpg 400w, http://pricom.kz/images/2020/02/korrupcziya-min-600x300.jpg 600w, http://pricom.kz/images/2020/02/korrupcziya-min-1320x660.jpg 1320w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-title-wrap"><h2 class="widget-title">COVI 19</h2></div><a href="https://www.coronavirus2020.kz/" target="_blank" rel="noopener noreferrer"><img width="280" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20310'%3E%3C/svg%3E" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="http://pricom.kz/images/2020/03/covid2.jpg 280w, http://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="http://pricom.kz/images/2020/03/covid2.jpg" /><noscript><img width="280" height="310" src="http://pricom.kz/images/2020/03/covid2.jpg" class="image wp-image-112130 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://pricom.kz/images/2020/03/covid2.jpg 280w, http://pricom.kz/images/2020/03/covid2-271x300.jpg 271w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></aside></div></div></div></div></div><div id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-4"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="http://pricom.kz/biografiya-gazety">Биография газеты</a></li><li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li><li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="http://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li></ul></div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');</script> </div></aside></div><div class="widget-column footer-active-4"><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <span id="_zero_63773"> <noscript> <a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer"> <img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" /> </a> </noscript> </span>   <a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></noscript></a>   <noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div><div class="widget-column footer-active-4"><aside id="simpleimage-5" class="widget widget_simpleimage"><p class="simple-image"> <a href="http://pricom.kz/category/staryi_gorod" target="_blank"><img width="768" height="88" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%2088'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" /><noscript><img width="768" height="88" src="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" class="attachment-full size-full" alt="" srcset="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a></p></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="http://pricom.kz/category/interviy">Интервью</a></li><li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="http://pricom.kz/category/est-mnenie">Мнения</a></li><li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="http://pricom.kz/category/sport">Спорт</a></li><li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="http://pricom.kz/category/incident">Происшествия</a></li><li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="http://pricom.kz/category/gosprodrammy">Госпрограммы</a></li></ul></div><div class="copyright"> 2018©Газета Прикаспийская коммуна. Все права защищены.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>       <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/pricom.kz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>               <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56'></script> <script type='text/javascript'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://pricom.kz/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="http://pricom.kz/wp-content/cache/min/1/375a145643b811477ca9abb5030027f7.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590739710 -->