﻿<!DOCTYPE html><html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="http://pricom.kz/xmlrpc.php">
		
<title>Бауыржан Байбек прибыл с рабочей поездкой в регион |</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All in One SEO Pack 3.3.4 от Michael Torbert из Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Сегодня первый заместитель председателя партии «Нур Отан» Бауыржан Байбек прибыл с рабочей поездкой в Атыраускую область. В ходе рабочей" />

<meta name="keywords"  content="Власть,Новости" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://pricom.kz/#organization","url":"http://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://pricom.kz/#logo","url":"http://pricom.kz/images/2020/01/274px-prikaspijskaya_kommuna.png","caption":""},"image":{"@id":"http://pricom.kz/#logo"}},{"@type":"WebSite","@id":"http://pricom.kz/#website","url":"http://pricom.kz/","name":"","publisher":{"@id":"http://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#webpage","url":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html","inLanguage":"ru-RU","name":"\u0411\u0430\u0443\u044b\u0440\u0436\u0430\u043d \u0411\u0430\u0439\u0431\u0435\u043a \u043f\u0440\u0438\u0431\u044b\u043b \u0441 \u0440\u0430\u0431\u043e\u0447\u0435\u0439 \u043f\u043e\u0435\u0437\u0434\u043a\u043e\u0439 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d","isPartOf":{"@id":"http://pricom.kz/#website"},"image":{"@type":"ImageObject","@id":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#primaryimage","url":"http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-scaled.jpeg","width":1024,"height":576},"primaryImageOfPage":{"@id":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#primaryimage"},"datePublished":"2020-01-28T15:28:05+05:00","dateModified":"2020-01-28T15:37:44+05:00"},{"@type":"Article","@id":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#article","isPartOf":{"@id":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#webpage"},"author":{"@id":"http://pricom.kz/author/editor-tulin#author"},"headline":"\u0411\u0430\u0443\u044b\u0440\u0436\u0430\u043d \u0411\u0430\u0439\u0431\u0435\u043a \u043f\u0440\u0438\u0431\u044b\u043b \u0441 \u0440\u0430\u0431\u043e\u0447\u0435\u0439 \u043f\u043e\u0435\u0437\u0434\u043a\u043e\u0439 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d","datePublished":"2020-01-28T15:28:05+05:00","dateModified":"2020-01-28T15:37:44+05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#webpage"},"publisher":{"@id":"http://pricom.kz/#organization"},"articleSection":"\u0412\u043b\u0430\u0441\u0442\u044c, \u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":{"@type":"ImageObject","@id":"http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#primaryimage","url":"http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-scaled.jpeg","width":1024,"height":576}},{"@type":"Person","@id":"http://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]}]}</script>
<link rel="canonical" href="http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Бауыржан Байбек прибыл с рабочей поездкой в регион |" />
<meta property="og:description" content="Сегодня первый заместитель председателя партии «Нур Отан» Бауыржан Байбек прибыл с рабочей поездкой в Атыраускую область. В ходе рабочей поездки Бауыржан Байбек" />
<meta property="og:url" content="http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html" />
<meta property="og:site_name" content="Общественно-политическая газета Атырауской области" />
<meta property="og:image" content="http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-1024x576.jpeg" />
<meta property="article:tag" content="Власть" />
<meta property="article:tag" content="Новости" />
<meta property="article:published_time" content="2020-01-28T15:28:05Z" />
<meta property="article:modified_time" content="2020-01-28T15:37:44Z" />
<meta property="article:publisher" content="Прикаспийская коммуна" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Бауыржан Байбек прибыл с рабочей поездкой в регион |" />
<meta name="twitter:description" content="Сегодня первый заместитель председателя партии «Нур Отан» Бауыржан Байбек прибыл с рабочей поездкой в Атыраускую область. В ходе рабочей поездки Бауыржан Байбек" />
<meta name="twitter:image" content="http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-1024x576.jpeg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="http://pricom.kz/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="http://pricom.kz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Бауыржан Байбек прибыл с рабочей поездкой в регион&raquo;" href="http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pricom.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nggv-stars-css-css'  href='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://pricom.kz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pricom.kz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lws-public-css'  href='http://pricom.kz/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pricom.kz/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://pricom.kz/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/css/stylenews.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://pricom.kz/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='http://pricom.kz/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='http://pricom.kz/wp-content/themes/start-magazine/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cstm-cds-css-css'  href='http://pricom.kz/wp-content/custom_codes/custom_public.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/jquery.newstape.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/sp-news-public.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"109421","token":"b4bc01927d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://pricom.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pricom.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pricom.kz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Почти полторы тысячи  детей за 3 года не прошли вакцинацию  из-за отказа родителей' href='http://pricom.kz/novosti/pochti-poltory-tysyachi-detej-za-3-goda-ne-proshli-vakczinacziyu-iz-za-otkaza-roditelej.html' />
<link rel='next' title='Обматерив супругу, глава семьи на трое суток отправился под арест' href='http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://pricom.kz/?p=109421' />
<link rel="alternate" type="application/json+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html" />
<link rel="alternate" type="text/xml+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pricom.kz/images/2019/12/cropped-77-180x180.png" />
<meta name="msapplication-TileImage" content="http://pricom.kz/images/2019/12/cropped-77-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-147429021-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.site-info { display: none; }
.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3 {
	font-size:30px;
}
.sidebar ul {
    list-style: outside none none;
    padding: 0;
    margin: 0;
    height: 500px;
    padding-right: 17px;
    overflow-y: scroll;
    overflow-x: hidden;
}
#main-nav {background: #00B0F2;}
.sldr {box-shadow: 0 0 5px 5px #00B0F2 inset;     background: #00B0F2;}		</style>
		</head>

<body class="post-template-default single single-post postid-109421 single-format-standard custom-background wp-custom-logo hidpi-on group-blog global-layout-three-columns three-columns-enabled header-ads-disabled">

			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>29 Янв, 2020</span>
					</div><!-- #time-display -->
											<div id="header-social">
							<div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li>
</ul></div>						</div><!-- .header-social -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li>
<li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li>
<li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li>
<li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li>
<li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li>
<li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			<a href="http://pricom.kz/" class="custom-logo-link" rel="home"><img width="274" height="106" src="http://pricom.kz/images/2020/01/274px-prikaspijskaya_kommuna.png" class="custom-logo" alt="" /></a>
						
							<div id="site-identity">
																		<p class="site-title"><a href="http://pricom.kz/" rel="home"></a></p>
											
											<p class="site-description"></p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="http://pricom.kz/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://pricom.kz/category/novosti" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Бауыржан Байбек прибыл с рабочей поездкой в регион</span></span><meta itemprop="position" content="3" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-109421" class="post-109421 post type-post status-publish format-standard has-post-thumbnail hentry category-vlast category-novosti">
	<img width="570" height="321" src="http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-1024x576.jpeg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-scaled.jpeg 1024w, http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-640x360.jpeg 640w, http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-768x432.jpeg 768w, http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-400x225.jpeg 400w, http://pricom.kz/images/2020/01/9fdbb146-4097-4306-8ad0-ebc12e14df13-1320x743.jpeg 1320w" sizes="(max-width: 570px) 100vw, 570px" />	<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Бауыржан Байбек прибыл с рабочей поездкой в регион</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html" rel="bookmark"><time class="entry-date published" datetime="2020-01-28T20:28:05+05:00">28 января 2020</time><time class="updated" datetime="2020-01-28T20:37:44+05:00">28 января 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="http://pricom.kz/category/vlast" rel="category tag">Власть</a>, <a href="http://pricom.kz/category/novosti" rel="category tag">Новости</a></span>                <span class="pageviews-placeholder" data-key="109421"></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%91%D0%B0%D1%83%D1%8B%D1%80%D0%B6%D0%B0%D0%BD%20%D0%91%D0%B0%D0%B9%D0%B1%D0%B5%D0%BA%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%20%D1%81%20%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B9%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD&url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html&title=%D0%91%D0%B0%D1%83%D1%8B%D1%80%D0%B6%D0%B0%D0%BD%20%D0%91%D0%B0%D0%B9%D0%B1%D0%B5%D0%BA%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%20%D1%81%20%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B9%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html&title=%D0%91%D0%B0%D1%83%D1%8B%D1%80%D0%B6%D0%B0%D0%BD%20%D0%91%D0%B0%D0%B9%D0%B1%D0%B5%D0%BA%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%20%D1%81%20%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B9%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%D0%91%D0%B0%D1%83%D1%8B%D1%80%D0%B6%D0%B0%D0%BD%20%D0%91%D0%B0%D0%B9%D0%B1%D0%B5%D0%BA%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%20%D1%81%20%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B9%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD http%3A%2F%2Fpricom.kz%2Fnovosti%2Fbauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html', '%D0%91%D0%B0%D1%83%D1%8B%D1%80%D0%B6%D0%B0%D0%BD%20%D0%91%D0%B0%D0%B9%D0%B1%D0%B5%D0%BA%20%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%20%D1%81%20%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B5%D0%B9%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="post-views post-109421 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			
			<span class="post-views-count">21</span>
			</div>
<p>Сегодня первый заместитель председателя партии «Нур&nbsp;Отан»&nbsp;Бауыржан&nbsp;Байбек&nbsp;прибыл с рабочей поездкой в&nbsp;Атыраускую&nbsp;область. В ходе рабочей поездки&nbsp;Бауыржан&nbsp;Байбек&nbsp;посетил поселок Доссор&nbsp;Макатского&nbsp;района, где встретился с жителями микрорайона Бирлик.&nbsp;</p>



<p>«Ранее в местных СМИ неоднократно поднимался вопрос о необходимости строительства пешеходного моста через железнодорожные пути. Так, жилой массив микрорайона «Бирлик» расположен преимущественно на одной стороне, а социальные объекты, в том числе 2 школы и детский сад, на другой. Рассмотрел на месте данный вопрос», &#8212; отметил первый заместитель председателя «Nur&nbsp;Otan»&nbsp;Бауыржан&nbsp;Байбек&nbsp;в&nbsp;instagram.&nbsp;</p>



<p>Сообщая,&nbsp;что поднимаются жителями и другие актуальные проблемы, связанные с ремонтом дорожной и инженерной инфраструктуры. Решение озвученных вопросов взято на контроль партии. Что касается пешеходного моста, то, по информации руководства региона, он будет построен не позднее середины следующего года. Конкретные результаты будут представлены общественности.&nbsp;</p>



<p>Виктор Сутягин</p>


<div class="none"><time class="date updated" datetime="2020-01-28" data-pubdate>Янв 28, 2020</time><span class="author vcard"><span class="fn">Administrator</span></span></div><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="109421"></span></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://pricom.kz/novosti/pochti-poltory-tysyachi-detej-za-3-goda-ne-proshli-vakczinacziyu-iz-za-otkaza-roditelej.html" rel="prev">Почти полторы тысячи  детей за 3 года не прошли вакцинацию  из-за отказа родителей</a></div><div class="nav-next"><a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html" rel="next">Обматерив супругу, глава семьи на трое суток отправился под арест</a></div></div>
	</nav>
			
	<div class="related-posts-wrapper related-posts-column-3">

		<h4>Related Posts</h4>

		<div class="inner-wrapper">

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/novosti/4-dnya-dobiravshiesya-iz-nur-sultana-v-aktobe-vyleteli-v-aeroport-naznacheniya.html">
								<img width="640" height="360" src="http://pricom.kz/images/2020/01/4b7e32e8-4aa5-4924-9b79-2da34be56234-640x360.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/01/4b7e32e8-4aa5-4924-9b79-2da34be56234-640x360.jpeg 640w, http://pricom.kz/images/2020/01/4b7e32e8-4aa5-4924-9b79-2da34be56234-768x432.jpeg 768w, http://pricom.kz/images/2020/01/4b7e32e8-4aa5-4924-9b79-2da34be56234-400x225.jpeg 400w, http://pricom.kz/images/2020/01/4b7e32e8-4aa5-4924-9b79-2da34be56234.jpeg 900w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">28 января 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/novosti/4-dnya-dobiravshiesya-iz-nur-sultana-v-aktobe-vyleteli-v-aeroport-naznacheniya.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/novosti/4-dnya-dobiravshiesya-iz-nur-sultana-v-aktobe-vyleteli-v-aeroport-naznacheniya.html">4 дня добиравшиеся из Нур-Султана в Актобе вылетели в аэропорт назначения</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html">
								<img width="640" height="425" src="http://pricom.kz/images/2020/01/20bf9532-6a78-4b17-a3b1-1ad097fe7e22-640x425.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/01/20bf9532-6a78-4b17-a3b1-1ad097fe7e22-640x425.jpeg 640w, http://pricom.kz/images/2020/01/20bf9532-6a78-4b17-a3b1-1ad097fe7e22-400x265.jpeg 400w, http://pricom.kz/images/2020/01/20bf9532-6a78-4b17-a3b1-1ad097fe7e22.jpeg 740w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">28 января 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html">Обматерив супругу, глава семьи на трое суток отправился под арест</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/novosti/pochti-poltory-tysyachi-detej-za-3-goda-ne-proshli-vakczinacziyu-iz-za-otkaza-roditelej.html">
								<img width="640" height="426" src="http://pricom.kz/images/2020/01/0110c1ac-6832-4438-8f1c-264daf9e849b-640x426.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/01/0110c1ac-6832-4438-8f1c-264daf9e849b-640x426.jpeg 640w, http://pricom.kz/images/2020/01/0110c1ac-6832-4438-8f1c-264daf9e849b-768x512.jpeg 768w, http://pricom.kz/images/2020/01/0110c1ac-6832-4438-8f1c-264daf9e849b-400x267.jpeg 400w, http://pricom.kz/images/2020/01/0110c1ac-6832-4438-8f1c-264daf9e849b-600x400.jpeg 600w, http://pricom.kz/images/2020/01/0110c1ac-6832-4438-8f1c-264daf9e849b.jpeg 800w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">28 января 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/novosti/pochti-poltory-tysyachi-detej-za-3-goda-ne-proshli-vakczinacziyu-iz-za-otkaza-roditelej.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/novosti/pochti-poltory-tysyachi-detej-za-3-goda-ne-proshli-vakczinacziyu-iz-za-otkaza-roditelej.html">Почти полторы тысячи  детей за 3 года не прошли вакцинацию  из-за отказа родителей</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
			
		</div><!-- .inner-wrapper -->
	</div><!-- .related-posts-wrapper -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1175884468" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='109421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8b1437a92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					
<aside id="wpp-2" class="widget popular-posts">
<div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://pricom.kz/obshhestvo/razyskivayutsya-rodstvenniki-soldata-iz-makata.html" title="Разыскиваются родственники солдата из Маката" class="wpp-post-title" target="_self">Разыскиваются родственник...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 22, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/obshhestvo/15-let-v-kolonii-provedut-pyatero-gorozhan-zakopavshih-v-zemlyu-zhivogo-cheloveka.html" title="15 лет в колонии проведут пятеро горожан, закопавших в землю живого человека" class="wpp-post-title" target="_self">15 лет в колонии проведут...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 26, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/shtormovoe-preduprezhdenie-obyavleno-v-atyrauskoj-oblasti.html" title="Штормовое предупреждение объявлено в Атырауской области" class="wpp-post-title" target="_self">Штормовое предупреждение...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 24, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/incident/v-atyrau-land-cruiser-vehal-v-zal-zhilogo-doma-video.html" title="В Атырау «Land Cruiser» въехал в зал жилого дома ( +видео)" class="wpp-post-title" target="_self">В Атырау «Land Cruiser» в...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 26, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/koronavirus-v-kitae-v-aeroportu-usileny-mery-bezopasnosti.html" title="Коронавирус  в Китае: в аэропорту усилены меры безопасности" class="wpp-post-title" target="_self">Коронавирус  в Китае: в а...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 23, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/god-bez-legendy.html" title="Год без легенды" class="wpp-post-title" target="_self">Год без легенды...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 24, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/paragripp-adenovirus-i-rs-virus-czirkuliruyut-v-atyrau.html" title="Парагрипп, аденовирус и РС-вирус циркулируют в Атырау" class="wpp-post-title" target="_self">Парагрипп, аденовирус и Р...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 22, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/voditel-protaranivshij-ostanovku-zaplatit-18-mln-tenge.html" title="Водитель, протаранивший остановку, заплатит 18 млн. тенге" class="wpp-post-title" target="_self">Водитель, протаранивший о...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 27, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/v-nazarbaev-intellektualnoj-shkole-novyj-rukovoditel.html" title="В Назарбаев Интеллектуальной школе новый руководитель" class="wpp-post-title" target="_self">В Назарбаев Интеллектуаль...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 25, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/nash-zemlyak-iz-chelyabinska-spel-pesnyu-o-rodnom-poselke-inderborskij.html" title="Наш земляк из Челябинска спел песню о родном поселке Индерборский (+видео)" class="wpp-post-title" target="_self">Наш земляк из Челябинска...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 23, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/voditeli-inostrannyh-avtomobilej-poluchat-zheltye-nomera.html" title="Водители иностранных автомобилей получат желтые номера" class="wpp-post-title" target="_self">Водители иностранных авто...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 27, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/pogoda-2/o-pogode-na-27-yanvarya-soobshhili-sinoptiki.html" title="О погоде на 27 января сообщили синоптики" class="wpp-post-title" target="_self">О погоде на 27 января соо...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 26, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/dtp-na-trasse-atyrau-uralsk-voditel-v-reanimaczii.html" title="ДТП на трассе «Атырау-Уральск»: водитель в реанимации" class="wpp-post-title" target="_self">ДТП на трассе «Атырау-Ура...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 24, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/zhitel-tandaya-podzhigal-seno-sosedej.html" title="Житель Тандая поджигал сено соседей" class="wpp-post-title" target="_self">Житель Тандая поджигал се...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 24, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/barymtachej-ugonyayushhih-skot-tabunami-zaderzhali-v-atyrauskoj-oblasti.html" title="Барымтачей, угоняющих скот табунами, задержали в Атырауской области" class="wpp-post-title" target="_self">Барымтачей, угоняющих ско...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 24, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/medicina/kogda-rak-ne-prigovor-rasskazali-mediki.html" title="Когда рак не приговор рассказали медики" class="wpp-post-title" target="_self">Когда рак не приговор рас...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 22, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/100-kilogrammov-plova-razdali-nuzhdayushhimsya-chleny-grazhdanskogo-soveta-v-atyrau.html" title="100 килограммов плова раздали нуждающимся члены Гражданского совета в Атырау" class="wpp-post-title" target="_self">100 килограммов плова раз...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 25, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/v-mikrorajone-atyrau-sgorel-garazh-s-mashinoj.html" title="В микрорайоне Атырау сгорел гараж с машиной" class="wpp-post-title" target="_self">В микрорайоне Атырау сгор...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 24, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/380-meshkov-s-nasvaem-obnaruzhili-na-granicze-s-rf.html" title="380 мешков с насваем обнаружили на границе с РФ" class="wpp-post-title" target="_self">380 мешков с насваем обна...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 27, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/obshhestvo/montessori-kabinet-otkrylsya-v-doshkolnom-uchrezhdenii-atyrau.html" title="Монтессори &#8212; кабинет открылся в дошкольном учреждении Атырау" class="wpp-post-title" target="_self">Монтессори &#8212; кабине...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 22, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/obshhestvo/v-atyrau-64-letnyaya-zhenshhina-dvazhdy-ispytala-klinicheskuyu-smert.html" title="В Атырау 64-летняя женщина дважды пережила  клиническую смерть" class="wpp-post-title" target="_self">В Атырау 64-летняя женщин...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 21, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/obshhestvo/molodezhnyj-startanul.html" title="Молодежный «стартанул»" class="wpp-post-title" target="_self">Молодежный «стартанул»...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 21, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html" title="Обматерив супругу, глава семьи на трое суток отправился под арест" class="wpp-post-title" target="_self">Обматерив супругу, глава...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 28, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj-2.html" title="Аномальное тепло: популяция каспийских тюленей под угрозой" class="wpp-post-title" target="_self">Аномальное тепло: популяц...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 26, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/na-granicze-s-astrahanyu-v-mashine-obnaruzhili-10-nelegalov.html" title="На границе с Астраханью в машине обнаружили 10 нелегалов" class="wpp-post-title" target="_self">На границе с Астраханью в...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 26, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/skolko-v-regione-mashin-s-inostrannymi-nomerami-soobshhili-v-dp.html" title="Сколько в регионе машин с иностранными номерами сообщили в ДП" class="wpp-post-title" target="_self">Сколько в регионе машин с...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 24, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/medicina/v-atyrau-uvelichilos-chislo-paczientov-travmpunktov.html" title="В Атырау увеличилось число пациентов травмпунктов" class="wpp-post-title" target="_self">В Атырау увеличилось числ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 22, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/gpz-za-1-mlrd-dollarov-postroyat-v-makatskom-rajone.html" title="ГПЗ за 1 млрд. долларов построят в Макатском районе" class="wpp-post-title" target="_self">ГПЗ за 1 млрд. долларов п...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 27, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/za-zhestokoe-ubijstvo-muzha-zhenshhina-10-provedet-za-reshetkoj.html" title="За жестокое убийство мужа женщина 10  лет проведет за решеткой" class="wpp-post-title" target="_self">За жестокое убийство мужа...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано января 28, 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/obshhestvo/s-yanvarya-2020-goda-povysitsya-zarplata-mediczinskih-rabotnikov.html" title="С января 2020 года повысится зарплата медицинских работников" class="wpp-post-title" target="_self">С января 2020 года повыси...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано октября 11, 2019</span></span>
</li>
</ul>

</aside>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Статьи. Корреспонденции. Интервью</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/20bf9532-6a78-4b17-a3b1-1ad097fe7e22-45x45.jpeg" alt="Обматерив супругу, глава семьи на трое суток отправился под арест"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html" title="Ссылка на Обматерив супругу, глава семьи на трое суток отправился под арест" rel="bookmark">Обматерив супругу, глава семьи на трое суток отправился под арест</a></h3><time class="rpwe-time published" datetime="2020-01-28T21:11:46+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/29-passazhirov-sutki-ozhidayut-vyleta-samoleta-iz-atyrau-v-aktobe.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/screenshot_2-2-45x45.jpg" alt="29 пассажиров сутки ожидают вылета самолета из Атырау в Актобе"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/29-passazhirov-sutki-ozhidayut-vyleta-samoleta-iz-atyrau-v-aktobe.html" title="Ссылка на 29 пассажиров сутки ожидают вылета самолета из Атырау в Актобе" rel="bookmark">29 пассажиров сутки ожидают вылета самолета из Атырау в Актобе</a></h3><time class="rpwe-time published" datetime="2020-01-28T17:49:51+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/za-zhestokoe-ubijstvo-muzha-zhenshhina-10-provedet-za-reshetkoj.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/depositphotos_33304471_m-2015_d_850-45x45.jpg" alt="За жестокое убийство мужа женщина 10  лет проведет за решеткой"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/za-zhestokoe-ubijstvo-muzha-zhenshhina-10-provedet-za-reshetkoj.html" title="Ссылка на За жестокое убийство мужа женщина 10  лет проведет за решеткой" rel="bookmark">За жестокое убийство мужа женщина 10  лет проведет за решеткой</a></h3><time class="rpwe-time published" datetime="2020-01-28T13:44:02+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/voditeli-inostrannyh-avtomobilej-poluchat-zheltye-nomera.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/7e23f010-7a71-43ca-bb43-440f289725f1-45x45.jpeg" alt="Водители иностранных автомобилей получат желтые номера"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/voditeli-inostrannyh-avtomobilej-poluchat-zheltye-nomera.html" title="Ссылка на Водители иностранных автомобилей получат желтые номера" rel="bookmark">Водители иностранных автомобилей получат желтые номера</a></h3><time class="rpwe-time published" datetime="2020-01-27T21:32:44+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/podarite-naskuchivshim-vam-veshham-vtoruyu-zhizn-otdav-nuzhdayushhimsya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/fond-45x45.jpg" alt="Подарите наскучившим вам вещам вторую жизнь, отдав нуждающимся"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/podarite-naskuchivshim-vam-veshham-vtoruyu-zhizn-otdav-nuzhdayushhimsya.html" title="Ссылка на Подарите наскучившим вам вещам вторую жизнь, отдав нуждающимся" rel="bookmark">Подарите наскучившим вам вещам вторую жизнь, отдав нуждающимся</a></h3><time class="rpwe-time published" datetime="2020-01-27T17:50:12+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/o-statuse-oralmana.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/136361-scaled-45x45.jpg" alt="О статусе  ОРАЛМАНА"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/o-statuse-oralmana.html" title="Ссылка на О статусе  ОРАЛМАНА" rel="bookmark">О статусе  ОРАЛМАНА</a></h3><time class="rpwe-time published" datetime="2020-01-27T10:59:03+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/biznes-2/kak-osushhestvit-mechtu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/webp.net-compress-image-45x45.jpg" alt="Как  осуществить  мечту"></a><h3 class="rpwe-title"><a href="http://pricom.kz/biznes-2/kak-osushhestvit-mechtu.html" title="Ссылка на Как  осуществить  мечту" rel="bookmark">Как  осуществить  мечту</a></h3><time class="rpwe-time published" datetime="2020-01-27T10:41:45+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/sall-czentr-po-voprosam-koronavirusa-sozdali-v-minzdrave.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/call-centre-1140x760-1-scaled-45x45.jpg" alt="Сall-центр по вопросам коронавируса создали в Минздраве"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/sall-czentr-po-voprosam-koronavirusa-sozdali-v-minzdrave.html" title="Ссылка на Сall-центр по вопросам коронавируса создали в Минздраве" rel="bookmark">Сall-центр по вопросам коронавируса создали в Минздраве</a></h3><time class="rpwe-time published" datetime="2020-01-27T10:09:00+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/15-let-v-kolonii-provedut-pyatero-gorozhan-zakopavshih-v-zemlyu-zhivogo-cheloveka.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/a646c1fe-fb60-43e4-be87-2c328b64a473-45x45.jpeg" alt="15 лет в колонии проведут пятеро горожан, закопавших в землю живого человека"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/15-let-v-kolonii-provedut-pyatero-gorozhan-zakopavshih-v-zemlyu-zhivogo-cheloveka.html" title="Ссылка на 15 лет в колонии проведут пятеро горожан, закопавших в землю живого человека" rel="bookmark">15 лет в колонии проведут пятеро горожан, закопавших в землю живого человека</a></h3><time class="rpwe-time published" datetime="2020-01-26T23:23:35+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/%d2%9baza%d2%9b-tili-lajfhaki-po-izucheniyu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/3fd6fd1b-9265-4064-8a9e-7f4276b1a809-45x45.jpeg" alt="ҚАЗАҚ ТІЛІ: ЛАЙФХАКИ ПО ИЗУЧЕНИЮ"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/%d2%9baza%d2%9b-tili-lajfhaki-po-izucheniyu.html" title="Ссылка на ҚАЗАҚ ТІЛІ: ЛАЙФХАКИ ПО ИЗУЧЕНИЮ" rel="bookmark">ҚАЗАҚ ТІЛІ: ЛАЙФХАКИ ПО ИЗУЧЕНИЮ</a></h3><time class="rpwe-time published" datetime="2020-01-26T14:00:26+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj-2.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/5a298beb-c152-41d9-85bb-e5929baa0b46-scaled-45x45.jpeg" alt="Аномальное тепло: популяция каспийских тюленей под угрозой"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj-2.html" title="Ссылка на Аномальное тепло: популяция каспийских тюленей под угрозой" rel="bookmark">Аномальное тепло: популяция каспийских тюленей под угрозой</a></h3><time class="rpwe-time published" datetime="2020-01-26T13:49:23+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/god-na-reshenie-problemy-s-registracziej-avtomobilya-srok-dostatochnyj.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/4e735c6a-884a-47f9-91b3-51e6ccca81eb-scaled-45x45.jpeg" alt="Год на решение проблемы с регистрацией автомобиля срок достаточный"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/god-na-reshenie-problemy-s-registracziej-avtomobilya-srok-dostatochnyj.html" title="Ссылка на Год на решение проблемы с регистрацией автомобиля срок достаточный" rel="bookmark">Год на решение проблемы с регистрацией автомобиля срок достаточный</a></h3><time class="rpwe-time published" datetime="2020-01-25T21:04:13+05:00">25 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/vladelczam-mashin-s-inostrannymi-nomerami-nado-dat-vozmozhnost-reshit-problemu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/photo_305754-45x45.png" alt="Владельцам машин с иностранными номерами надо дать возможность решить проблему"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/vladelczam-mashin-s-inostrannymi-nomerami-nado-dat-vozmozhnost-reshit-problemu.html" title="Ссылка на Владельцам машин с иностранными номерами надо дать возможность решить проблему" rel="bookmark">Владельцам машин с иностранными номерами надо дать возможность решить проблему</a></h3><time class="rpwe-time published" datetime="2020-01-24T19:01:09+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/zachem-nuzhen-antikorrupczionnyj-shtab-v-universitete-nefti-i-gaza.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/universitet-nefti-i-gaza-atyrau-45x45.jpg" alt="Зачем нужен антикоррупционный штаб в университете нефти и газа"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/zachem-nuzhen-antikorrupczionnyj-shtab-v-universitete-nefti-i-gaza.html" title="Ссылка на Зачем нужен антикоррупционный штаб в университете нефти и газа" rel="bookmark">Зачем нужен антикоррупционный штаб в университете нефти и газа</a></h3><time class="rpwe-time published" datetime="2020-01-24T12:25:35+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/za-god-6-359-molodyh-atyrausczev-poluchili-postoyannuyu-rabotu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/533097.483x353-45x45.jpg" alt="За год  6 359 молодых атыраусцев получили постоянную работу"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/za-god-6-359-molodyh-atyrausczev-poluchili-postoyannuyu-rabotu.html" title="Ссылка на За год  6 359 молодых атыраусцев получили постоянную работу" rel="bookmark">За год  6 359 молодых атыраусцев получили постоянную работу</a></h3><time class="rpwe-time published" datetime="2020-01-23T14:03:53+05:00">23 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/socium/nash-zemlyak-iz-chelyabinska-spel-pesnyu-o-rodnom-poselke-inderborskij.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/screenshot_19-45x45.jpg" alt="Наш земляк из Челябинска спел песню о родном поселке Индерборский (+видео)"></a><h3 class="rpwe-title"><a href="http://pricom.kz/socium/nash-zemlyak-iz-chelyabinska-spel-pesnyu-o-rodnom-poselke-inderborskij.html" title="Ссылка на Наш земляк из Челябинска спел песню о родном поселке Индерборский (+видео)" rel="bookmark">Наш земляк из Челябинска спел песню о родном поселке Индерборский (+видео)</a></h3><time class="rpwe-time published" datetime="2020-01-23T13:40:43+05:00">23 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/montessori-kabinet-otkrylsya-v-doshkolnom-uchrezhdenii-atyrau.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/fb_img_1579594862538-45x45.jpg" alt="Монтессори &#8212; кабинет открылся в дошкольном учреждении Атырау"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/montessori-kabinet-otkrylsya-v-doshkolnom-uchrezhdenii-atyrau.html" title="Ссылка на Монтессори &#8212; кабинет открылся в дошкольном учреждении Атырау" rel="bookmark">Монтессори &#8212; кабинет открылся в дошкольном учреждении Атырау</a></h3><time class="rpwe-time published" datetime="2020-01-22T17:00:39+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/razyskivayutsya-rodstvenniki-soldata-iz-makata.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/5328925-1-45x45.jpg" alt="Разыскиваются родственники солдата из Маката"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/razyskivayutsya-rodstvenniki-soldata-iz-makata.html" title="Ссылка на Разыскиваются родственники солдата из Маката" rel="bookmark">Разыскиваются родственники солдата из Маката</a></h3><time class="rpwe-time published" datetime="2020-01-22T16:51:28+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/tribunal/vinovnika-rezonansnogo-dtp-prigovorili-k-2-5-godam-kolonii-poseleniya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/screenshot_12-scaled-45x45.jpg" alt="Виновника резонансного ДТП приговорили к 2.5 годам колонии-поселения(+видео)"></a><h3 class="rpwe-title"><a href="http://pricom.kz/tribunal/vinovnika-rezonansnogo-dtp-prigovorili-k-2-5-godam-kolonii-poseleniya.html" title="Ссылка на Виновника резонансного ДТП приговорили к 2.5 годам колонии-поселения(+видео)" rel="bookmark">Виновника резонансного ДТП приговорили к 2.5 годам колонии-поселения(+видео)</a></h3><time class="rpwe-time published" datetime="2020-01-22T14:27:17+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/magauiya-cherdabaev-vozglavil-sovet-veteranov-atyrauskogo-universiteta-nefti-i-gaza.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/39ead68b-9598-404e-a6c2-9441d022aa20-scaled-45x45.jpeg" alt="Магауия Чердабаев возглавил Совет ветеранов Атырауского университета нефти и газа"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/magauiya-cherdabaev-vozglavil-sovet-veteranov-atyrauskogo-universiteta-nefti-i-gaza.html" title="Ссылка на Магауия Чердабаев возглавил Совет ветеранов Атырауского университета нефти и газа" rel="bookmark">Магауия Чердабаев возглавил Совет ветеранов Атырауского университета нефти и газа</a></h3><time class="rpwe-time published" datetime="2020-01-21T19:53:35+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/tribunal/v-atyrau-za-vymogatelstvo-osudili-advokata-policzejskogo-i-troih-yuristov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/qkjs1loy-scaled-45x45.jpg" alt="В Атырау за вымогательство осудили адвоката, полицейского и троих юристов"></a><h3 class="rpwe-title"><a href="http://pricom.kz/tribunal/v-atyrau-za-vymogatelstvo-osudili-advokata-policzejskogo-i-troih-yuristov.html" title="Ссылка на В Атырау за вымогательство осудили адвоката, полицейского и троих юристов" rel="bookmark">В Атырау за вымогательство осудили адвоката, полицейского и троих юристов</a></h3><time class="rpwe-time published" datetime="2020-01-21T17:26:04+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/ohotniki-poluchili-razreshenie-na-otstrel-bolee-900-volkov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/photo_201118-scaled-45x45.jpg" alt="Охотники получили разрешение на отстрел более 900 волков"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/ohotniki-poluchili-razreshenie-na-otstrel-bolee-900-volkov.html" title="Ссылка на Охотники получили разрешение на отстрел более 900 волков" rel="bookmark">Охотники получили разрешение на отстрел более 900 волков</a></h3><time class="rpwe-time published" datetime="2020-01-21T15:32:23+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/medicina-obshhestvo/v-perinatalnom-czentre-novorozhdennyh-budut-spasat-terapevticheskoj-gipotermiej.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/955cad23ab7a1e2536891931b9cdd4cb0d929874-45x45.jpg" alt="В перинатальном центре новорожденных будут спасать терапевтической гипотермией"></a><h3 class="rpwe-title"><a href="http://pricom.kz/medicina-obshhestvo/v-perinatalnom-czentre-novorozhdennyh-budut-spasat-terapevticheskoj-gipotermiej.html" title="Ссылка на В перинатальном центре новорожденных будут спасать терапевтической гипотермией" rel="bookmark">В перинатальном центре новорожденных будут спасать терапевтической гипотермией</a></h3><time class="rpwe-time published" datetime="2020-01-21T15:30:19+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/molodezhnyj-startanul.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/molodezhnyj-«startanul»-scaled-45x45.jpg" alt="Молодежный «стартанул»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/molodezhnyj-startanul.html" title="Ссылка на Молодежный «стартанул»" rel="bookmark">Молодежный «стартанул»</a></h3><time class="rpwe-time published" datetime="2020-01-21T14:21:44+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/v-atyrau-64-letnyaya-zhenshhina-dvazhdy-ispytala-klinicheskuyu-smert.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/img-20200121-wa0007-45x45.jpg" alt="В Атырау 64-летняя женщина дважды пережила  клиническую смерть"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/v-atyrau-64-letnyaya-zhenshhina-dvazhdy-ispytala-klinicheskuyu-smert.html" title="Ссылка на В Атырау 64-летняя женщина дважды пережила  клиническую смерть" rel="bookmark">В Атырау 64-летняя женщина дважды пережила  клиническую смерть</a></h3><time class="rpwe-time published" datetime="2020-01-21T12:07:17+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/v-atyrauskoj-oblasti-idut-boi-otdelenij-i-raschetov-zapada.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/2bb102edf21d651f8afa18d653d04fef-45x45.jpg" alt="В Атырауской области идут бои отделений и расчетов «Запада»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/v-atyrauskoj-oblasti-idut-boi-otdelenij-i-raschetov-zapada.html" title="Ссылка на В Атырауской области идут бои отделений и расчетов «Запада»" rel="bookmark">В Атырауской области идут бои отделений и расчетов «Запада»</a></h3><time class="rpwe-time published" datetime="2020-01-20T19:48:35+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/priemnye-na-doroge-dlya-voditelej-mashin-s-inostrannymi-nomerami.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/iz-gruzii1-45x45.jpg" alt="«Приемные на дороге» для водителей машин с иностранными номерами"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/priemnye-na-doroge-dlya-voditelej-mashin-s-inostrannymi-nomerami.html" title="Ссылка на «Приемные на дороге» для водителей машин с иностранными номерами" rel="bookmark">«Приемные на дороге» для водителей машин с иностранными номерами</a></h3><time class="rpwe-time published" datetime="2020-01-20T19:29:44+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/gibel-yunoshi-na-zebre-voditel-mercedesa-oshtrafovan.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/1573551217_483632881-scaled-45x45.jpg" alt="Гибель юноши на зебре: водитель Mercedesа оштрафован"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/gibel-yunoshi-na-zebre-voditel-mercedesa-oshtrafovan.html" title="Ссылка на Гибель юноши на зебре: водитель Mercedesа оштрафован" rel="bookmark">Гибель юноши на зебре: водитель Mercedesа оштрафован</a></h3><time class="rpwe-time published" datetime="2020-01-20T18:51:36+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/v-atyrau-dispetcher-neotlozhki-pomogla-spasti-rebenka.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/bed_8756.jpg-45x45.jpg" alt="В Атырау диспетчер «неотложки» помогла спасти ребенка"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/v-atyrau-dispetcher-neotlozhki-pomogla-spasti-rebenka.html" title="Ссылка на В Атырау диспетчер «неотложки» помогла спасти ребенка" rel="bookmark">В Атырау диспетчер «неотложки» помогла спасти ребенка</a></h3><time class="rpwe-time published" datetime="2020-01-20T18:38:24+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/moya-babushka-delaet-selfi.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/430ec04fa21b5c3f-45x45.jpg" alt="Моя бабушка делает сэлфи!"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/moya-babushka-delaet-selfi.html" title="Ссылка на Моя бабушка делает сэлфи!" rel="bookmark">Моя бабушка делает сэлфи!</a></h3><time class="rpwe-time published" datetime="2020-01-20T18:31:26+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/smert-na-trasse.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/screenshot_7-45x45.png" alt="Смерть на трассе"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/smert-na-trasse.html" title="Ссылка на Смерть на трассе" rel="bookmark">Смерть на трассе</a></h3><time class="rpwe-time published" datetime="2020-01-20T16:10:17+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/kak-spasali-devushku.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/screenshot_6-45x45.png" alt="Как спасали девушку"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/kak-spasali-devushku.html" title="Ссылка на Как спасали девушку" rel="bookmark">Как спасали девушку</a></h3><time class="rpwe-time published" datetime="2020-01-20T16:03:28+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/bez-prava-primireniya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/zadergan-45x45.jpg" alt="Без права примирения"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/bez-prava-primireniya.html" title="Ссылка на Без права примирения" rel="bookmark">Без права примирения</a></h3><time class="rpwe-time published" datetime="2020-01-20T14:53:00+05:00">20 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/vokrug-osi-2.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/photo_304948-45x45.jpeg" alt="Вокруг ОСИ-2"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/vokrug-osi-2.html" title="Ссылка на Вокруг ОСИ-2" rel="bookmark">Вокруг ОСИ-2</a></h3><time class="rpwe-time published" datetime="2020-01-19T15:00:00+05:00">19 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/znaniya-v-komfortnyh-usloviyah.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/znaniya-v-komfortnyh-usloviyah-scaled-45x45.jpg" alt="Знания  в комфортных  условиях"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/znaniya-v-komfortnyh-usloviyah.html" title="Ссылка на Знания  в комфортных  условиях" rel="bookmark">Знания  в комфортных  условиях</a></h3><time class="rpwe-time published" datetime="2020-01-19T14:00:00+05:00">19 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/poet-i-pravda.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/poet-i-pravda-45x45.jpg" alt="Поэт и Правда"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/poet-i-pravda.html" title="Ссылка на Поэт и Правда" rel="bookmark">Поэт и Правда</a></h3><time class="rpwe-time published" datetime="2020-01-19T11:16:00+05:00">19 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/iz-zhizni-othodov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/musor-45x45.jpg" alt="Из «жизни» отходов"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/iz-zhizni-othodov.html" title="Ссылка на Из «жизни» отходов" rel="bookmark">Из «жизни» отходов</a></h3><time class="rpwe-time published" datetime="2020-01-19T10:10:00+05:00">19 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/tarif-da-sovet.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/obzor-novogo-zakona-o-vyvoze-musora-2019-g-45x45.jpg" alt="Тариф да Совет"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/tarif-da-sovet.html" title="Ссылка на Тариф да Совет" rel="bookmark">Тариф да Совет</a></h3><time class="rpwe-time published" datetime="2020-01-18T13:24:00+05:00">18 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/yazyk-vizualnoj-informaczii.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/zhetisu1-45x45.jpg" alt="Язык визуальной информации"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/yazyk-vizualnoj-informaczii.html" title="Ссылка на Язык визуальной информации" rel="bookmark">Язык визуальной информации</a></h3><time class="rpwe-time published" datetime="2020-01-18T13:00:00+05:00">18 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/kreshhenskie-kupaniya-i-svyataya-voda.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/tselebnye-svojstva-vody-na-kreshhenie-1024x681-1-45x45.jpg" alt="Крещенские купания и святая вода"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/kreshhenskie-kupaniya-i-svyataya-voda.html" title="Ссылка на Крещенские купания и святая вода" rel="bookmark">Крещенские купания и святая вода</a></h3><time class="rpwe-time published" datetime="2020-01-18T12:02:00+05:00">18 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/oplata-za-zabotu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/screenshot_4-1-45x45.png" alt="Оплата за заботу"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/oplata-za-zabotu.html" title="Ссылка на Оплата за заботу" rel="bookmark">Оплата за заботу</a></h3><time class="rpwe-time published" datetime="2020-01-18T11:35:00+05:00">18 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/asar-novogo-vremeni.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/asar-novogo-vremeni-scaled-45x45.jpg" alt="Асар нового времени"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/asar-novogo-vremeni.html" title="Ссылка на Асар нового времени" rel="bookmark">Асар нового времени</a></h3><time class="rpwe-time published" datetime="2020-01-18T10:54:00+05:00">18 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/dlya-avtomashin-s-inostrannymi-nomerami-ogranichenij-net.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/zapsagqa-45x45.jpg" alt="Для автомашин с иностранными номерами ограничений нет"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/dlya-avtomashin-s-inostrannymi-nomerami-ogranichenij-net.html" title="Ссылка на Для автомашин с иностранными номерами ограничений нет" rel="bookmark">Для автомашин с иностранными номерами ограничений нет</a></h3><time class="rpwe-time published" datetime="2020-01-17T18:35:36+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/poleznye-issledovaniya-v-odnoj-knige.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/poleznye-issledovaniya-–-v-odnoj-knige-scaled-45x45.jpg" alt="Полезные исследования – в одной книге"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/poleznye-issledovaniya-v-odnoj-knige.html" title="Ссылка на Полезные исследования – в одной книге" rel="bookmark">Полезные исследования – в одной книге</a></h3><time class="rpwe-time published" datetime="2020-01-17T18:13:00+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/vrezat-i-po-gazam.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/«vrezat»-i-–-po-gazam-scaled-45x45.jpg" alt="«Врезать» и – ПО ГАЗАМ!"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/vrezat-i-po-gazam.html" title="Ссылка на «Врезать» и – ПО ГАЗАМ!" rel="bookmark">«Врезать» и – ПО ГАЗАМ!</a></h3><time class="rpwe-time published" datetime="2020-01-17T16:25:00+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/gore-mat-ostavila-novorozhdennogo-umirat.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/000-45x45.png" alt="Горе-мать оставила новорожденного умирать"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/gore-mat-ostavila-novorozhdennogo-umirat.html" title="Ссылка на Горе-мать оставила новорожденного умирать" rel="bookmark">Горе-мать оставила новорожденного умирать</a></h3><time class="rpwe-time published" datetime="2020-01-17T14:00:37+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/ya-idu-shagayu-po-mostu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/ya-idu-shagayu-po-mostu-scaled-45x45.jpg" alt="Я ИДУ,  ШАГАЮ ПО МОСТУ"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/ya-idu-shagayu-po-mostu.html" title="Ссылка на Я ИДУ,  ШАГАЮ ПО МОСТУ" rel="bookmark">Я ИДУ,  ШАГАЮ ПО МОСТУ</a></h3><time class="rpwe-time published" datetime="2020-01-17T12:35:00+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/attestat-nish-eto-kruto.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/attestat-nish-–-eto-kruto-scaled-45x45.jpg" alt="Аттестат НИШ – это круто!"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/attestat-nish-eto-kruto.html" title="Ссылка на Аттестат НИШ – это круто!" rel="bookmark">Аттестат НИШ – это круто!</a></h3><time class="rpwe-time published" datetime="2020-01-17T11:13:53+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/makatskij-rejs.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/makat-scaled-45x45.jpeg" alt="Макатский рейс"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/makatskij-rejs.html" title="Ссылка на Макатский рейс" rel="bookmark">Макатский рейс</a></h3><time class="rpwe-time published" datetime="2020-01-17T11:11:41+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/kollonka-dezhurnogo/podumaj-o-zdorovom-potomstve.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/11/uhodi-nechist-45x45.jpg" alt="Подумай о здоровом потомстве"></a><h3 class="rpwe-title"><a href="http://pricom.kz/kollonka-dezhurnogo/podumaj-o-zdorovom-potomstve.html" title="Ссылка на Подумай о здоровом потомстве" rel="bookmark">Подумай о здоровом потомстве</a></h3><time class="rpwe-time published" datetime="2020-01-17T10:29:15+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/trans-formacziya-plantacziya-soznaniya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/trans-scaled-45x45.jpg" alt="Трансформация /          Трансплантация сознания"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/trans-formacziya-plantacziya-soznaniya.html" title="Ссылка на Трансформация /          Трансплантация сознания" rel="bookmark">Трансформация /          Трансплантация сознания</a></h3><time class="rpwe-time published" datetime="2020-01-17T10:19:51+05:00">17 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/dorogaya-nasha-prikaspijka.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/screenshot_2-1-45x45.png" alt="Дорогая наша «Прикаспийка»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/dorogaya-nasha-prikaspijka.html" title="Ссылка на Дорогая наша «Прикаспийка»" rel="bookmark">Дорогая наша «Прикаспийка»</a></h3><time class="rpwe-time published" datetime="2020-01-16T18:34:41+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/garantirovannaya-podderzhka.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/garantirovannaya-podderzhka-scaled-45x45.jpeg" alt="Гарантированная поддержка"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/garantirovannaya-podderzhka.html" title="Ссылка на Гарантированная поддержка" rel="bookmark">Гарантированная поддержка</a></h3><time class="rpwe-time published" datetime="2020-01-16T18:31:50+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/podryadchik-okazalsya-nedobrosovestnym.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/podryadchik-okazalsya-nedobrosovestnym-scaled-45x45.jpg" alt="Подрядчик оказался  недобросовестным"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/podryadchik-okazalsya-nedobrosovestnym.html" title="Ссылка на Подрядчик оказался  недобросовестным" rel="bookmark">Подрядчик оказался  недобросовестным</a></h3><time class="rpwe-time published" datetime="2020-01-16T18:29:44+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/i-snova-sboj.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/photo_266189-scaled-45x45.jpg" alt="И снова сбой"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/i-snova-sboj.html" title="Ссылка на И снова сбой" rel="bookmark">И снова сбой</a></h3><time class="rpwe-time published" datetime="2020-01-16T18:20:48+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/bez-viny-vinovatye.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/bez-viny-vinovatye-45x45.jpg" alt="Без вины виноватые"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/bez-viny-vinovatye.html" title="Ссылка на Без вины виноватые" rel="bookmark">Без вины виноватые</a></h3><time class="rpwe-time published" datetime="2020-01-16T18:15:30+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/gorod-professij.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/gorod-professij1-scaled-45x45.jpg" alt="Город профессий"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/gorod-professij.html" title="Ссылка на Город профессий" rel="bookmark">Город профессий</a></h3><time class="rpwe-time published" datetime="2020-01-16T18:12:42+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/po-zakonam-sovesti.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/po-zakonam-sovesti-scaled-45x45.jpg" alt="По законам совести"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/po-zakonam-sovesti.html" title="Ссылка на По законам совести" rel="bookmark">По законам совести</a></h3><time class="rpwe-time published" datetime="2020-01-16T11:51:49+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/novyj-fok-v-dalekom-sele.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/novyj-fok-v-dalekom-sele-scaled-45x45.jpg" alt="Новый ФОК в далеком селе"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/novyj-fok-v-dalekom-sele.html" title="Ссылка на Новый ФОК в далеком селе" rel="bookmark">Новый ФОК в далеком селе</a></h3><time class="rpwe-time published" datetime="2020-01-16T09:58:00+05:00">16 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/svetoch-prazdnika-kreshheniya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/«svetoch»-scaled-45x45.jpg" alt="«СВЕТОЧ» праздника Крещения"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/svetoch-prazdnika-kreshheniya.html" title="Ссылка на «СВЕТОЧ» праздника Крещения" rel="bookmark">«СВЕТОЧ» праздника Крещения</a></h3><time class="rpwe-time published" datetime="2020-01-16T09:54:30+05:00">16 января 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->

<div id="sidebar-secondary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/4-dnya-dobiravshiesya-iz-nur-sultana-v-aktobe-vyleteli-v-aeroport-naznacheniya.html" title="Ссылка на 4 дня добиравшиеся из Нур-Султана в Актобе вылетели в аэропорт назначения" rel="bookmark">4 дня добиравшиеся из Нур-Султана в Актобе вылетели в аэропорт назначения</a></h3><time class="rpwe-time published" datetime="2020-01-28T22:11:39+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/obmateriv-suprugu-glava-semi-na-troe-sutok-otpravilsya-pod-arest.html" title="Ссылка на Обматерив супругу, глава семьи на трое суток отправился под арест" rel="bookmark">Обматерив супругу, глава семьи на трое суток отправился под арест</a></h3><time class="rpwe-time published" datetime="2020-01-28T21:11:46+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/bauyrzhan-bajbek-pribyl-s-rabochej-poezdkoj-v-region.html" title="Ссылка на Бауыржан Байбек прибыл с рабочей поездкой в регион" rel="bookmark">Бауыржан Байбек прибыл с рабочей поездкой в регион</a></h3><time class="rpwe-time published" datetime="2020-01-28T20:28:05+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pochti-poltory-tysyachi-detej-za-3-goda-ne-proshli-vakczinacziyu-iz-za-otkaza-roditelej.html" title="Ссылка на Почти полторы тысячи  детей за 3 года не прошли вакцинацию  из-за отказа родителей" rel="bookmark">Почти полторы тысячи  детей за 3 года не прошли вакцинацию  из-за отказа родителей</a></h3><time class="rpwe-time published" datetime="2020-01-28T20:05:03+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/29-passazhirov-sutki-ozhidayut-vyleta-samoleta-iz-atyrau-v-aktobe.html" title="Ссылка на 29 пассажиров сутки ожидают вылета самолета из Атырау в Актобе" rel="bookmark">29 пассажиров сутки ожидают вылета самолета из Атырау в Актобе</a></h3><time class="rpwe-time published" datetime="2020-01-28T17:49:51+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/15-chelovek-zaboleli-koryu-v-regione-v-nachala-goda.html" title="Ссылка на 15 человек заболели корью в регионе с начала года" rel="bookmark">15 человек заболели корью в регионе с начала года</a></h3><time class="rpwe-time published" datetime="2020-01-28T17:42:57+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/za-zhestokoe-ubijstvo-muzha-zhenshhina-10-provedet-za-reshetkoj.html" title="Ссылка на За жестокое убийство мужа женщина 10  лет проведет за решеткой" rel="bookmark">За жестокое убийство мужа женщина 10  лет проведет за решеткой</a></h3><time class="rpwe-time published" datetime="2020-01-28T13:44:02+05:00">28 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/voditeli-inostrannyh-avtomobilej-poluchat-zheltye-nomera.html" title="Ссылка на Водители иностранных автомобилей получат желтые номера" rel="bookmark">Водители иностранных автомобилей получат желтые номера</a></h3><time class="rpwe-time published" datetime="2020-01-27T21:32:44+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/voditel-protaranivshij-ostanovku-zaplatit-18-mln-tenge.html" title="Ссылка на Водитель, протаранивший остановку, заплатит 18 млн. тенге" rel="bookmark">Водитель, протаранивший остановку, заплатит 18 млн. тенге</a></h3><time class="rpwe-time published" datetime="2020-01-27T21:20:48+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/380-meshkov-s-nasvaem-obnaruzhili-na-granicze-s-rf.html" title="Ссылка на 380 мешков с насваем обнаружили на границе с РФ" rel="bookmark">380 мешков с насваем обнаружили на границе с РФ</a></h3><time class="rpwe-time published" datetime="2020-01-27T18:12:19+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/podarite-naskuchivshim-vam-veshham-vtoruyu-zhizn-otdav-nuzhdayushhimsya.html" title="Ссылка на Подарите наскучившим вам вещам вторую жизнь, отдав нуждающимся" rel="bookmark">Подарите наскучившим вам вещам вторую жизнь, отдав нуждающимся</a></h3><time class="rpwe-time published" datetime="2020-01-27T17:50:12+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/gpz-za-1-mlrd-dollarov-postroyat-v-makatskom-rajone.html" title="Ссылка на ГПЗ за 1 млрд. долларов построят в Макатском районе" rel="bookmark">ГПЗ за 1 млрд. долларов построят в Макатском районе</a></h3><time class="rpwe-time published" datetime="2020-01-27T17:04:11+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/ostanovka-pod-gradusom.html" title="Ссылка на Остановка  под  градусом" rel="bookmark">Остановка  под  градусом</a></h3><time class="rpwe-time published" datetime="2020-01-27T10:48:21+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obrazovanie/pistolet-ot-miraszhana.html" title="Ссылка на Пистолет от Мирасжана" rel="bookmark">Пистолет от Мирасжана</a></h3><time class="rpwe-time published" datetime="2020-01-27T10:46:23+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/sall-czentr-po-voprosam-koronavirusa-sozdali-v-minzdrave.html" title="Ссылка на Сall-центр по вопросам коронавируса создали в Минздраве" rel="bookmark">Сall-центр по вопросам коронавируса создали в Минздраве</a></h3><time class="rpwe-time published" datetime="2020-01-27T10:09:00+05:00">27 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/15-let-v-kolonii-provedut-pyatero-gorozhan-zakopavshih-v-zemlyu-zhivogo-cheloveka.html" title="Ссылка на 15 лет в колонии проведут пятеро горожан, закопавших в землю живого человека" rel="bookmark">15 лет в колонии проведут пятеро горожан, закопавших в землю живого человека</a></h3><time class="rpwe-time published" datetime="2020-01-26T23:23:35+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/pogoda-2/o-pogode-na-27-yanvarya-soobshhili-sinoptiki.html" title="Ссылка на О погоде на 27 января сообщили синоптики" rel="bookmark">О погоде на 27 января сообщили синоптики</a></h3><time class="rpwe-time published" datetime="2020-01-26T20:26:28+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/na-granicze-s-astrahanyu-v-mashine-obnaruzhili-10-nelegalov.html" title="Ссылка на На границе с Астраханью в машине обнаружили 10 нелегалов" rel="bookmark">На границе с Астраханью в машине обнаружили 10 нелегалов</a></h3><time class="rpwe-time published" datetime="2020-01-26T20:17:04+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/v-atyrau-land-cruiser-vehal-v-zal-zhilogo-doma-video.html" title="Ссылка на В Атырау «Land Cruiser» въехал в зал жилого дома ( +видео)" rel="bookmark">В Атырау «Land Cruiser» въехал в зал жилого дома ( +видео)</a></h3><time class="rpwe-time published" datetime="2020-01-26T20:02:14+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj.html" title="Ссылка на Аномальное тепло: популяция каспийских тюленей под угрозой" rel="bookmark">Аномальное тепло: популяция каспийских тюленей под угрозой</a></h3><time class="rpwe-time published" datetime="2020-01-26T13:46:14+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/100-kilogrammov-plova-razdali-nuzhdayushhimsya-chleny-grazhdanskogo-soveta-v-atyrau.html" title="Ссылка на 100 килограммов плова раздали нуждающимся члены Гражданского совета в Атырау" rel="bookmark">100 килограммов плова раздали нуждающимся члены Гражданского совета в Атырау</a></h3><time class="rpwe-time published" datetime="2020-01-25T20:46:38+05:00">25 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/v-nazarbaev-intellektualnoj-shkole-novyj-rukovoditel.html" title="Ссылка на В Назарбаев Интеллектуальной школе новый руководитель" rel="bookmark">В Назарбаев Интеллектуальной школе новый руководитель</a></h3><time class="rpwe-time published" datetime="2020-01-25T16:41:03+05:00">25 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/chislo-krupnyh-dtp-s-nachala-goda-nazvali-v-policzii.html" title="Ссылка на Число крупных ДТП с начала года назвали в полиции" rel="bookmark">Число крупных ДТП с начала года назвали в полиции</a></h3><time class="rpwe-time published" datetime="2020-01-25T16:22:28+05:00">25 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/shtormovoe-preduprezhdenie-obyavleno-v-atyrauskoj-oblasti.html" title="Ссылка на Штормовое предупреждение объявлено в Атырауской области" rel="bookmark">Штормовое предупреждение объявлено в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-01-24T20:40:24+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/summy-pensionnyh-nakoplenij-na-priobretenie-zhilya-pereschitayut.html" title="Ссылка на Суммы пенсионных накоплений на приобретение жилья пересчитают" rel="bookmark">Суммы пенсионных накоплений на приобретение жилья пересчитают</a></h3><time class="rpwe-time published" datetime="2020-01-24T20:35:08+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/skolko-v-regione-mashin-s-inostrannymi-nomerami-soobshhili-v-dp.html" title="Ссылка на Сколько в регионе машин с иностранными номерами сообщили в ДП" rel="bookmark">Сколько в регионе машин с иностранными номерами сообщили в ДП</a></h3><time class="rpwe-time published" datetime="2020-01-24T18:49:34+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/vlast/vladelczam-avtomobilej-zavezennyh-iz-stran-eaes-neobhodimo-budet-oplatit-tamozhennye-poshliny-do-1-marta.html" title="Ссылка на Владельцам автомобилей, завезенных из стран ЕАЭС, необходимо будет оплатить таможенные пошлины до 1 марта 2021 года" rel="bookmark">Владельцам автомобилей, завезенных из стран ЕАЭС, необходимо будет оплатить таможенные пошлины до 1 марта 2021 года</a></h3><time class="rpwe-time published" datetime="2020-01-24T18:46:00+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/god-bez-legendy.html" title="Ссылка на Год без легенды" rel="bookmark">Год без легенды</a></h3><time class="rpwe-time published" datetime="2020-01-24T16:47:27+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/chto-uvidel-i-o-chem-govoril-mahambet-dosmuhambetov-v-mahambetskom-rajone.html" title="Ссылка на Что увидел и о чем говорил Махамбет Досмухамбетов  в Махамбетском районе" rel="bookmark">Что увидел и о чем говорил Махамбет Досмухамбетов  в Махамбетском районе</a></h3><time class="rpwe-time published" datetime="2020-01-24T13:59:44+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/v-mikrorajone-atyrau-sgorel-garazh-s-mashinoj.html" title="Ссылка на В микрорайоне Атырау сгорел гараж с машиной" rel="bookmark">В микрорайоне Атырау сгорел гараж с машиной</a></h3><time class="rpwe-time published" datetime="2020-01-24T12:44:49+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/dtp-na-trasse-atyrau-uralsk-voditel-v-reanimaczii.html" title="Ссылка на ДТП на трассе «Атырау-Уральск»: водитель в реанимации" rel="bookmark">ДТП на трассе «Атырау-Уральск»: водитель в реанимации</a></h3><time class="rpwe-time published" datetime="2020-01-24T12:32:23+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/zachem-nuzhen-antikorrupczionnyj-shtab-v-universitete-nefti-i-gaza.html" title="Ссылка на Зачем нужен антикоррупционный штаб в университете нефти и газа" rel="bookmark">Зачем нужен антикоррупционный штаб в университете нефти и газа</a></h3><time class="rpwe-time published" datetime="2020-01-24T12:25:35+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/zhitel-tandaya-podzhigal-seno-sosedej.html" title="Ссылка на Житель Тандая поджигал сено соседей" rel="bookmark">Житель Тандая поджигал сено соседей</a></h3><time class="rpwe-time published" datetime="2020-01-24T12:01:26+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/barymtachej-ugonyayushhih-skot-tabunami-zaderzhali-v-atyrauskoj-oblasti.html" title="Ссылка на Барымтачей, угоняющих скот табунами, задержали в Атырауской области" rel="bookmark">Барымтачей, угоняющих скот табунами, задержали в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-01-24T00:33:12+05:00">24 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/novyj-gazopererabatyvayushhij-zavod-planiruyut-postroit-v-atyrauskoj-oblasti.html" title="Ссылка на Новый газоперерабатывающий завод планируют построить в Атырауской области" rel="bookmark">Новый газоперерабатывающий завод планируют построить в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-01-23T20:40:04+05:00">23 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/koronavirus-v-kitae-v-aeroportu-usileny-mery-bezopasnosti.html" title="Ссылка на Коронавирус  в Китае: в аэропорту усилены меры безопасности" rel="bookmark">Коронавирус  в Китае: в аэропорту усилены меры безопасности</a></h3><time class="rpwe-time published" datetime="2020-01-23T16:35:25+05:00">23 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/za-god-6-359-molodyh-atyrausczev-poluchili-postoyannuyu-rabotu.html" title="Ссылка на За год  6 359 молодых атыраусцев получили постоянную работу" rel="bookmark">За год  6 359 молодых атыраусцев получили постоянную работу</a></h3><time class="rpwe-time published" datetime="2020-01-23T14:03:53+05:00">23 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/nash-zemlyak-iz-chelyabinska-spel-pesnyu-o-rodnom-poselke-inderborskij.html" title="Ссылка на Наш земляк из Челябинска спел песню о родном поселке Индерборский (+видео)" rel="bookmark">Наш земляк из Челябинска спел песню о родном поселке Индерборский (+видео)</a></h3><time class="rpwe-time published" datetime="2020-01-23T13:40:43+05:00">23 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/vlast/gde-pobyval-mahambet-dosmuhambetov-nahodyas-v-zhylyojskom-rajone.html" title="Ссылка на Где побывал  Махамбет Досмухамбетов находясь   в Жылыойском районе" rel="bookmark">Где побывал  Махамбет Досмухамбетов находясь   в Жылыойском районе</a></h3><time class="rpwe-time published" datetime="2020-01-22T21:45:09+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/kogda-rak-ne-prigovor-rasskazali-mediki.html" title="Ссылка на Когда рак не приговор рассказали медики" rel="bookmark">Когда рак не приговор рассказали медики</a></h3><time class="rpwe-time published" datetime="2020-01-22T20:47:10+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina/v-atyrau-uvelichilos-chislo-paczientov-travmpunktov.html" title="Ссылка на В Атырау увеличилось число пациентов травмпунктов" rel="bookmark">В Атырау увеличилось число пациентов травмпунктов</a></h3><time class="rpwe-time published" datetime="2020-01-22T20:44:04+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/zaderzhana-gruppa-podozrevaemyh-v-razbojnom-napadenii-na-zimovku-chabana.html" title="Ссылка на Задержана группа подозреваемых в разбойном нападении на зимовку чабана" rel="bookmark">Задержана группа подозреваемых в разбойном нападении на зимовку чабана</a></h3><time class="rpwe-time published" datetime="2020-01-22T17:05:24+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/montessori-kabinet-otkrylsya-v-doshkolnom-uchrezhdenii-atyrau.html" title="Ссылка на Монтессори &#8212; кабинет открылся в дошкольном учреждении Атырау" rel="bookmark">Монтессори &#8212; кабинет открылся в дошкольном учреждении Атырау</a></h3><time class="rpwe-time published" datetime="2020-01-22T17:00:39+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/razyskivayutsya-rodstvenniki-soldata-iz-makata.html" title="Ссылка на Разыскиваются родственники солдата из Маката" rel="bookmark">Разыскиваются родственники солдата из Маката</a></h3><time class="rpwe-time published" datetime="2020-01-22T16:51:28+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/tribunal/vinovnika-rezonansnogo-dtp-prigovorili-k-2-5-godam-kolonii-poseleniya.html" title="Ссылка на Виновника резонансного ДТП приговорили к 2.5 годам колонии-поселения(+видео)" rel="bookmark">Виновника резонансного ДТП приговорили к 2.5 годам колонии-поселения(+видео)</a></h3><time class="rpwe-time published" datetime="2020-01-22T14:27:17+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/smert-na-zebre-sud-pristupil-k-preniyam-storon.html" title="Ссылка на Смерть на зебре: суд приступил к прениям сторон (+видео)" rel="bookmark">Смерть на зебре: суд приступил к прениям сторон (+видео)</a></h3><time class="rpwe-time published" datetime="2020-01-22T14:10:27+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/paragripp-adenovirus-i-rs-virus-czirkuliruyut-v-atyrau.html" title="Ссылка на Парагрипп, аденовирус и РС-вирус циркулируют в Атырау" rel="bookmark">Парагрипп, аденовирус и РС-вирус циркулируют в Атырау</a></h3><time class="rpwe-time published" datetime="2020-01-22T12:15:06+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/10-chelovek-spasli-pri-vozgoranii-kabelya-v-16-etazhnom-dome.html" title="Ссылка на 10 человек спасли при возгорании кабеля в 16-этажном доме" rel="bookmark">10 человек спасли при возгорании кабеля в 16-этажном доме</a></h3><time class="rpwe-time published" datetime="2020-01-22T12:05:08+05:00">22 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/oil-gaz/na-embe-vnedryayut-gorizontalnoe-burenie.html" title="Ссылка на На Эмбе внедряют горизонтальное бурение" rel="bookmark">На Эмбе внедряют горизонтальное бурение</a></h3><time class="rpwe-time published" datetime="2020-01-21T21:47:55+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/v-2019-godu-embinskie-neftyaniki-uvelichili-zapasy-v-mestorozhdeniyah.html" title="Ссылка на В 2019 году эмбинские нефтяники увеличили запасы в месторождениях" rel="bookmark">В 2019 году эмбинские нефтяники увеличили запасы в месторождениях</a></h3><time class="rpwe-time published" datetime="2020-01-21T21:37:54+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/v-atyrau-otkryvaetsya-zakrytyj-iz-za-smeshheniya-opor-czentralnyj-most.html" title="Ссылка на В Атырау открывается закрытый из-за смещения опор Центральный мост" rel="bookmark">В Атырау открывается закрытый из-за смещения опор Центральный мост</a></h3><time class="rpwe-time published" datetime="2020-01-21T21:03:15+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/sem-chelovek-postradali-v-dtp-v-atyrauskoj-oblasti.html" title="Ссылка на Семь человек пострадали в ДТП в Атырауской области" rel="bookmark">Семь человек пострадали в ДТП в Атырауской области</a></h3><time class="rpwe-time published" datetime="2020-01-21T20:10:43+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/magauiya-cherdabaev-vozglavil-sovet-veteranov-atyrauskogo-universiteta-nefti-i-gaza.html" title="Ссылка на Магауия Чердабаев возглавил Совет ветеранов Атырауского университета нефти и газа" rel="bookmark">Магауия Чердабаев возглавил Совет ветеранов Атырауского университета нефти и газа</a></h3><time class="rpwe-time published" datetime="2020-01-21T19:53:35+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/incident/ugnannyj-v-kyzylkoge-tabun-nashli-v-ubojnom-czehu-atyrau.html" title="Ссылка на Угнанный в Кызылкоге табун нашли  в убойном цеху Атырау" rel="bookmark">Угнанный в Кызылкоге табун нашли  в убойном цеху Атырау</a></h3><time class="rpwe-time published" datetime="2020-01-21T17:34:52+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/tribunal/v-atyrau-za-vymogatelstvo-osudili-advokata-policzejskogo-i-troih-yuristov.html" title="Ссылка на В Атырау за вымогательство осудили адвоката, полицейского и троих юристов" rel="bookmark">В Атырау за вымогательство осудили адвоката, полицейского и троих юристов</a></h3><time class="rpwe-time published" datetime="2020-01-21T17:26:04+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/ohotniki-poluchili-razreshenie-na-otstrel-bolee-900-volkov.html" title="Ссылка на Охотники получили разрешение на отстрел более 900 волков" rel="bookmark">Охотники получили разрешение на отстрел более 900 волков</a></h3><time class="rpwe-time published" datetime="2020-01-21T15:32:23+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/medicina-obshhestvo/v-perinatalnom-czentre-novorozhdennyh-budut-spasat-terapevticheskoj-gipotermiej.html" title="Ссылка на В перинатальном центре новорожденных будут спасать терапевтической гипотермией" rel="bookmark">В перинатальном центре новорожденных будут спасать терапевтической гипотермией</a></h3><time class="rpwe-time published" datetime="2020-01-21T15:30:19+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/molodezhnyj-startanul.html" title="Ссылка на Молодежный «стартанул»" rel="bookmark">Молодежный «стартанул»</a></h3><time class="rpwe-time published" datetime="2020-01-21T14:21:44+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/v-atyrau-64-letnyaya-zhenshhina-dvazhdy-ispytala-klinicheskuyu-smert.html" title="Ссылка на В Атырау 64-летняя женщина дважды пережила  клиническую смерть" rel="bookmark">В Атырау 64-летняя женщина дважды пережила  клиническую смерть</a></h3><time class="rpwe-time published" datetime="2020-01-21T12:07:17+05:00">21 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/atyrau-news/kajrat-urazbaev-oczenil-rabotu-kommunalnyh-sluzhb-i-ozelenitelej.html" title="Ссылка на Кайрат Уразбаев оценил   работу коммунальных служб и озеленителей" rel="bookmark">Кайрат Уразбаев оценил   работу коммунальных служб и озеленителей</a></h3><time class="rpwe-time published" datetime="2020-01-21T10:32:59+05:00">21 января 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://pricom.kz/2019/12">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://pricom.kz/2020/01/05" aria-label="Записи, опубликованные 05.01.2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://pricom.kz/2020/01/06" aria-label="Записи, опубликованные 06.01.2020">6</a></td><td><a href="http://pricom.kz/2020/01/07" aria-label="Записи, опубликованные 07.01.2020">7</a></td><td><a href="http://pricom.kz/2020/01/08" aria-label="Записи, опубликованные 08.01.2020">8</a></td><td><a href="http://pricom.kz/2020/01/09" aria-label="Записи, опубликованные 09.01.2020">9</a></td><td><a href="http://pricom.kz/2020/01/10" aria-label="Записи, опубликованные 10.01.2020">10</a></td><td><a href="http://pricom.kz/2020/01/11" aria-label="Записи, опубликованные 11.01.2020">11</a></td><td><a href="http://pricom.kz/2020/01/12" aria-label="Записи, опубликованные 12.01.2020">12</a></td>
	</tr>
	<tr>
		<td>13</td><td><a href="http://pricom.kz/2020/01/14" aria-label="Записи, опубликованные 14.01.2020">14</a></td><td><a href="http://pricom.kz/2020/01/15" aria-label="Записи, опубликованные 15.01.2020">15</a></td><td><a href="http://pricom.kz/2020/01/16" aria-label="Записи, опубликованные 16.01.2020">16</a></td><td><a href="http://pricom.kz/2020/01/17" aria-label="Записи, опубликованные 17.01.2020">17</a></td><td><a href="http://pricom.kz/2020/01/18" aria-label="Записи, опубликованные 18.01.2020">18</a></td><td><a href="http://pricom.kz/2020/01/19" aria-label="Записи, опубликованные 19.01.2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://pricom.kz/2020/01/20" aria-label="Записи, опубликованные 20.01.2020">20</a></td><td><a href="http://pricom.kz/2020/01/21" aria-label="Записи, опубликованные 21.01.2020">21</a></td><td><a href="http://pricom.kz/2020/01/22" aria-label="Записи, опубликованные 22.01.2020">22</a></td><td><a href="http://pricom.kz/2020/01/23" aria-label="Записи, опубликованные 23.01.2020">23</a></td><td><a href="http://pricom.kz/2020/01/24" aria-label="Записи, опубликованные 24.01.2020">24</a></td><td><a href="http://pricom.kz/2020/01/25" aria-label="Записи, опубликованные 25.01.2020">25</a></td><td><a href="http://pricom.kz/2020/01/26" aria-label="Записи, опубликованные 26.01.2020">26</a></td>
	</tr>
	<tr>
		<td><a href="http://pricom.kz/2020/01/27" aria-label="Записи, опубликованные 27.01.2020">27</a></td><td><a href="http://pricom.kz/2020/01/28" aria-label="Записи, опубликованные 28.01.2020">28</a></td><td id="today">29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-secondary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	
	<div id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="http://pricom.kz/biografiya-gazety">Биография газеты</a></li>
<li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li>
<li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="http://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li>
</ul></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');
</script>
</div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ZERO.kz -->
<span id="_zero_63773">
<noscript>
<a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer">
<img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 63773]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter51144254 = new Ya.Metrika2({
                    id:51144254,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="simpleimage-5" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://pricom.kz/category/staryi_gorod" target="_blank"><img width="768" height="88" src="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" class="attachment-full size-full" alt="" srcset="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a>	</p>


</aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</div><!-- #footer-widgets -->

<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
					<div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="http://pricom.kz/category/interviy">Интервью</a></li>
<li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="http://pricom.kz/category/est-mnenie">Мнения</a></li>
<li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="http://pricom.kz/category/sport">Спорт</a></li>
<li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="http://pricom.kz/category/gosprodrammy">Госпрограммы</a></li>
</ul></div>							<div class="copyright">
				2018©Газета Прикаспийская коммуна. Все права защищены.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"125ea0bca8b608f5ec8c8ad8d26a420947ae810d","incr":109421,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'http://pricom.kz/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
			<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'start-magazine';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='gglcptch-css'  href='http://pricom.kz/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pricom.kz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://pricom.kz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Поделились', heateorSssShareText = 'Поделиться';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/custom_codes/custom_public.js?ver=1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://pricom.kz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
	});
</script>

</body>
</html>

<!-- Dynamic page generated in 1.111 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-29 03:30:20 -->

<!-- super cache -->