﻿<!DOCTYPE html><html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="http://pricom.kz/xmlrpc.php">
		
<title>Курс доллара в обменниках подскочил до 397 тенге |</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All in One SEO Pack 3.3.5 от Michael Torbert из Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Стоимость тенге обвалилась вслед за извещением о провале сделки по ОПЕК+ и падением цен на нефть. Часть обменников ещё не определилась, по какой цене теперь" />

<meta name="keywords"  content="Новости,Экономика" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://pricom.kz/#organization","url":"http://pricom.kz/","name":"","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://pricom.kz/#logo","url":"http://pricom.kz/images/2020/01/274px-prikaspijskaya_kommuna.png","caption":""},"image":{"@id":"http://pricom.kz/#logo"}},{"@type":"WebSite","@id":"http://pricom.kz/#website","url":"http://pricom.kz/","name":"","publisher":{"@id":"http://pricom.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://pricom.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html#webpage","url":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html","inLanguage":"ru-RU","name":"\u041a\u0443\u0440\u0441 \u0434\u043e\u043b\u043b\u0430\u0440\u0430 \u0432 \u043e\u0431\u043c\u0435\u043d\u043d\u0438\u043a\u0430\u0445 \u043f\u043e\u0434\u0441\u043a\u043e\u0447\u0438\u043b \u0434\u043e 397 \u0442\u0435\u043d\u0433\u0435","isPartOf":{"@id":"http://pricom.kz/#website"},"image":{"@type":"ImageObject","@id":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html#primaryimage","url":"http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-scaled.jpeg","width":1024,"height":580},"primaryImageOfPage":{"@id":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html#primaryimage"},"datePublished":"2020-03-09T07:27:36+05:00","dateModified":"2020-03-09T07:27:38+05:00"},{"@type":"Article","@id":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html#article","isPartOf":{"@id":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html#webpage"},"author":{"@id":"http://pricom.kz/author/editor-tulin#author"},"headline":"\u041a\u0443\u0440\u0441 \u0434\u043e\u043b\u043b\u0430\u0440\u0430 \u0432 \u043e\u0431\u043c\u0435\u043d\u043d\u0438\u043a\u0430\u0445 \u043f\u043e\u0434\u0441\u043a\u043e\u0447\u0438\u043b \u0434\u043e 397 \u0442\u0435\u043d\u0433\u0435","datePublished":"2020-03-09T07:27:36+05:00","dateModified":"2020-03-09T07:27:38+05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html#webpage"},"publisher":{"@id":"http://pricom.kz/#organization"},"articleSection":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430","image":{"@type":"ImageObject","@id":"http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html#primaryimage","url":"http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-scaled.jpeg","width":1024,"height":580}},{"@type":"Person","@id":"http://pricom.kz/author/editor-tulin#author","name":"Administrator","sameAs":[]}]}</script>
<link rel="canonical" href="http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Курс доллара в обменниках подскочил до 397 тенге |" />
<meta property="og:description" content="Стоимость тенге обвалилась вслед за извещением о провале сделки по ОПЕК+ и падением цен на нефть. Часть обменников ещё не определилась, по какой цене теперь продавать доллары / Фото Informburo.kz" />
<meta property="og:url" content="http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html" />
<meta property="og:site_name" content="Общественно-политическая газета Атырауской области" />
<meta property="og:image" content="http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-1024x580.jpeg" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="Экономика" />
<meta property="article:published_time" content="2020-03-09T07:27:36Z" />
<meta property="article:modified_time" content="2020-03-09T07:27:38Z" />
<meta property="article:publisher" content="Прикаспийская коммуна" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Курс доллара в обменниках подскочил до 397 тенге |" />
<meta name="twitter:description" content="Стоимость тенге обвалилась вслед за извещением о провале сделки по ОПЕК+ и падением цен на нефть. Часть обменников ещё не определилась, по какой цене теперь продавать доллары / Фото Informburo.kz" />
<meta name="twitter:image" content="http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-1024x580.jpeg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента" href="http://pricom.kz/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев" href="http://pricom.kz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Курс доллара в обменниках подскочил до 397 тенге&raquo;" href="http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147429021-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-147429021-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pricom.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='nggv-stars-css-css'  href='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://pricom.kz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pricom.kz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lws-public-css'  href='http://pricom.kz/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/css/stylenews.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://pricom.kz/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='http://pricom.kz/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://pricom.kz/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='http://pricom.kz/wp-content/themes/start-magazine/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cstm-cds-css-css'  href='http://pricom.kz/wp-content/custom_codes/custom_public.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/pricom.kz","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/jquery.newstape.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sp-news-and-widget/assets/js/sp-news-public.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/pricom.kz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"111016","token":"7e2896f717","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://pricom.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pricom.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pricom.kz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Атырау устраняют последствия шторма. Ветер не стихает (+видео)' href='http://pricom.kz/gorod/v-atyrau-ustranyayut-posledstviya-shtorma-veter-ne-stihaet-video.html' />
<link rel='next' title='Goldman Sachs допустил снижение цены на нефть до $20 за баррель' href='http://pricom.kz/ekonomika/goldman-sachs-dopustil-snizhenie-czeny-na-neft-do-20-za-barrel.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://pricom.kz/?p=111016' />
<link rel="alternate" type="application/json+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html" />
<link rel="alternate" type="text/xml+oembed" href="http://pricom.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pricom.kz/images/2019/12/cropped-77-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pricom.kz/images/2019/12/cropped-77-180x180.png" />
<meta name="msapplication-TileImage" content="http://pricom.kz/images/2019/12/cropped-77-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.site-info { display: none; }
.widget-area .start_magazine_widget_posts_slider .cycle-slideshow h3 {
	font-size:30px;
}
.header-ads-area p.simple-image a img {
    margin: 12px 0;
}
.sidebar ul {
    list-style: outside none none;
    padding: 0;
    margin: 0;
    height: 500px;
    padding-right: 17px;
    overflow-y: scroll;
    overflow-x: hidden;
}
.sidebar .widget:first-child {
    margin-bottom: 15px;
}
.rpwe-block {
    margin-bottom: 15px;
}
#rpwe_widget-4 {
	height: 270px;
	overflow-y:none;
}
.calendar_wrap {
	margin-top:15px;
}
#main-nav {background: #00B0F2;}
.sldr {box-shadow: 0 0 5px 5px #00B0F2 inset;     background: #00B0F2;}

.wpp-list li {
		border-bottom: 1px solid #eee;
		font-size: 12px;
		line-height: 1.3;
}
.wpp-list li a {
	font-size: 12px;
}
span.wpp-meta.post-stats {
    padding: 8px 0;
}
.wpp-date {
	  color: #bbb;
    font-size: 11px;
}
#custom_html-18 {
}
#custom_html-18 a {
	font-weight: 400;
}
.embi {
	display: flex;
}
img.embi-img {
	width: 136px;
	height: 102px;
	margin-right: 5px;
	margin-bottom: 10px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-111016 single-format-standard custom-background wp-custom-logo hidpi-on group-blog global-layout-three-columns three-columns-enabled header-ads-enabled">

			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>09 Мар, 2020</span>
					</div><!-- #time-display -->
											<div id="header-social">
							<div class="widget start_magazine_widget_social"><ul id="menu-social-menu" class="menu"><li id="menu-item-90843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90843"><a target="_blank" rel="noopener noreferrer" href="https://web.facebook.com/gazetapricom/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90844"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/pricom.kz/"><span class="screen-reader-text">insta</span></a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90845"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC-1FN3Mi2bEm4T21-XD-r3g?view_as=subscriber"><span class="screen-reader-text">youtube</span></a></li>
</ul></div>						</div><!-- .header-social -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-one-menu" class="menu"><li id="menu-item-105133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li>
<li id="menu-item-105135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li>
<li id="menu-item-105134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li>
<li id="menu-item-105132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li id="menu-item-105130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li id="menu-item-109204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li>
<li id="menu-item-105131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li>
<li id="menu-item-109205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			<a href="http://pricom.kz/" class="custom-logo-link" rel="home"><img width="274" height="106" src="http://pricom.kz/images/2020/01/274px-prikaspijskaya_kommuna.png" class="custom-logo" alt="" /></a>
						
							<div id="site-identity">
																		<p class="site-title"><a href="http://pricom.kz/" rel="home"></a></p>
											
											<p class="site-description"></p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
					<div class="header-ads-area">
				<aside id="simpleimage-12" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://emba.kz/rus/konkurs_dlya_smi/" target="_blank"><img width="652" height="70" src="http://pricom.kz/images/2020/02/kazmunajgaz-rus-v3.png" class="attachment-full size-full" alt="" srcset="http://pricom.kz/images/2020/02/kazmunajgaz-rus-v3.png 652w, http://pricom.kz/images/2020/02/kazmunajgaz-rus-v3-640x69.png 640w, http://pricom.kz/images/2020/02/kazmunajgaz-rus-v3-400x43.png 400w, http://pricom.kz/images/2020/02/kazmunajgaz-rus-v3-650x70.png 650w" sizes="(max-width: 652px) 100vw, 652px" /></a>	</p>


</aside>			</div> <!-- .header-ads-area -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-one-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105133"><a href="http://pricom.kz/category/vlast">Власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105135"><a href="http://pricom.kz/category/atyrau-news">Новости Атырау</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105134"><a href="http://pricom.kz/category/oil-gaz">Нефть-Газ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105132"><a href="http://pricom.kz/category/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105130"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109204"><a href="http://pricom.kz/category/medicina">Медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105131"><a href="http://pricom.kz/category/tribunal">Суд</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109205"><a href="http://pricom.kz/category/socium">Социум</a></li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="http://pricom.kz/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://pricom.kz" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://pricom.kz/category/ekonomika" itemprop="item"><span itemprop="name">Экономика</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Курс доллара в обменниках подскочил до 397 тенге</span></span><meta itemprop="position" content="3" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-111016" class="post-111016 post type-post status-publish format-standard has-post-thumbnail hentry category-novosti category-ekonomika">
	<img width="570" height="323" src="http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-1024x580.jpeg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-scaled.jpeg 1024w, http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-640x363.jpeg 640w, http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-768x435.jpeg 768w, http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-400x227.jpeg 400w, http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-529x300.jpeg 529w, http://pricom.kz/images/2020/03/4e25c37b-9f83-4b7a-b188-9a8a686ea0c5-1320x748.jpeg 1320w" sizes="(max-width: 570px) 100vw, 570px" />	<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Курс доллара в обменниках подскочил до 397 тенге</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html" rel="bookmark"><time class="entry-date published" datetime="2020-03-09T12:27:36+05:00">9 марта 2020</time><time class="updated" datetime="2020-03-09T12:27:38+05:00">9 марта 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href=""></a></span></span><span class="cat-links"><a href="http://pricom.kz/category/novosti" rel="category tag">Новости</a>, <a href="http://pricom.kz/category/ekonomika" rel="category tag">Экономика</a></span>                <span class="pageviews-placeholder" data-key="111016"></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkurs-dollara-v-obmennikah-podskochil-do-397-tenge")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%D0%9A%D1%83%D1%80%D1%81%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D1%87%D0%B8%D0%BB%20%D0%B4%D0%BE%20397%20%D1%82%D0%B5%D0%BD%D0%B3%D0%B5&url=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkurs-dollara-v-obmennikah-podskochil-do-397-tenge")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkurs-dollara-v-obmennikah-podskochil-do-397-tenge&title=%D0%9A%D1%83%D1%80%D1%81%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D1%87%D0%B8%D0%BB%20%D0%B4%D0%BE%20397%20%D1%82%D0%B5%D0%BD%D0%B3%D0%B5")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkurs-dollara-v-obmennikah-podskochil-do-397-tenge&title=%D0%9A%D1%83%D1%80%D1%81%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D1%87%D0%B8%D0%BB%20%D0%B4%D0%BE%20397%20%D1%82%D0%B5%D0%BD%D0%B3%D0%B5")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkurs-dollara-v-obmennikah-podskochil-do-397-tenge")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkurs-dollara-v-obmennikah-podskochil-do-397-tenge")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%D0%9A%D1%83%D1%80%D1%81%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D1%87%D0%B8%D0%BB%20%D0%B4%D0%BE%20397%20%D1%82%D0%B5%D0%BD%D0%B3%D0%B5 http%3A%2F%2Fpricom.kz%2Fekonomika%2Fkurs-dollara-v-obmennikah-podskochil-do-397-tenge.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkurs-dollara-v-obmennikah-podskochil-do-397-tenge" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html?utm_source=rss&utm_medium=rss&utm_campaign=kurs-dollara-v-obmennikah-podskochil-do-397-tenge', '%D0%9A%D1%83%D1%80%D1%81%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D1%85%20%D0%BF%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D1%87%D0%B8%D0%BB%20%D0%B4%D0%BE%20397%20%D1%82%D0%B5%D0%BD%D0%B3%D0%B5', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p><strong>Стоимость тенге обвалилась вслед за извещением о провале сделки по ОПЕК+ и падением цен на нефть.</strong></p>



<p>Часть обменников ещё не определилась, по какой цене теперь продавать доллары / Фото Informburo.kz</p>



<p>В Нур-Султане открывшиеся 9 марта обменники продают доллары по цене 391-395 тенге: информацию можно отследить на сайте&nbsp;<a href="https://kurs.kz/index.php?mode=astana" target="_blank" rel="noreferrer noopener">kurs.kz</a>. При этом курс доллара на выходные составлял 382,05 тенге, то есть разница составила 13 тенге.</p>



<p>В обменниках Алматы цена доллара ещё выше и доходит до 398 тенге, в Шымкенте до 397 тенге.</p>



<p>Тенге обрушился вслед за ценой на нефть, а та, в свою очередь, после сообщения о том, что переговоры министров стран ОПЕК+ в Вене завершились&nbsp;провалом.</p>



<p>По данным источников агентства Reuters, Россия и Саудовская Аравия не смогли найти компромисс, несмотря на несколько раундов двусторонних переговоров. Саудовская Аравия готова увеличить добычу нефти с 9,7 млн баррелей в сутки до 10-11 млн баррелей в апреле из-за срыва переговоров, сообщает Bloomberg.</p>



<p>В России рубль после этого подорожал до 72,4 рубля (максимум с марта 2016 года), евро до 82,2 рубля (максимум с февраля 2016 года), сообщает РИА «Новости».</p>



<p>9 марта выходной день в Казахстане, банки не работают, и официальный курс тенге можно будет узнать только&nbsp;<a href="x-apple-data-detectors://2">10 марта</a>.</p>



<p></p>


<div class="none"><time class="date updated" datetime="2020-03-09" data-pubdate>Мар 9, 2020</time><span class="author vcard"><span class="fn">Administrator</span></span></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://pricom.kz/gorod/v-atyrau-ustranyayut-posledstviya-shtorma-veter-ne-stihaet-video.html" rel="prev">В Атырау устраняют последствия шторма. Ветер не стихает (+видео)</a></div><div class="nav-next"><a href="http://pricom.kz/ekonomika/goldman-sachs-dopustil-snizhenie-czeny-na-neft-do-20-za-barrel.html" rel="next">Goldman Sachs допустил снижение цены на нефть до $20 за баррель</a></div></div>
	</nav>
			
	<div class="related-posts-wrapper related-posts-column-3">

		<h4>Related Posts</h4>

		<div class="inner-wrapper">

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/ekonomika/kazahstanczam-sovetuyut-ne-panikovat-a-dozhdatsya-vtornika.html">
								<img width="388" height="206" src="http://pricom.kz/images/2020/03/84e13497-ac4b-4580-b288-5badfefbf8d2.jpeg" class="aligncenter wp-post-image" alt="" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">9 марта 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/ekonomika/kazahstanczam-sovetuyut-ne-panikovat-a-dozhdatsya-vtornika.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/ekonomika/kazahstanczam-sovetuyut-ne-panikovat-a-dozhdatsya-vtornika.html">Казахстанцам советуют не паниковать, а  дождаться вторника</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/ekonomika/goldman-sachs-dopustil-snizhenie-czeny-na-neft-do-20-za-barrel.html">
								<img width="640" height="476" src="http://pricom.kz/images/2020/03/399ecc27-f59e-4a45-aa14-08be64551bdb-640x476.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/03/399ecc27-f59e-4a45-aa14-08be64551bdb-640x476.jpeg 640w, http://pricom.kz/images/2020/03/399ecc27-f59e-4a45-aa14-08be64551bdb-768x571.jpeg 768w, http://pricom.kz/images/2020/03/399ecc27-f59e-4a45-aa14-08be64551bdb-400x298.jpeg 400w, http://pricom.kz/images/2020/03/399ecc27-f59e-4a45-aa14-08be64551bdb-403x300.jpeg 403w, http://pricom.kz/images/2020/03/399ecc27-f59e-4a45-aa14-08be64551bdb.jpeg 800w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">9 марта 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/ekonomika/goldman-sachs-dopustil-snizhenie-czeny-na-neft-do-20-za-barrel.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/ekonomika/goldman-sachs-dopustil-snizhenie-czeny-na-neft-do-20-za-barrel.html">Goldman Sachs допустил снижение цены на нефть до $20 за баррель</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
				<div class="related-posts-item">
											<div class="related-posts-thumb">
							<a href="http://pricom.kz/gorod/v-atyrau-ustranyayut-posledstviya-shtorma-veter-ne-stihaet-video.html">
								<img width="640" height="453" src="http://pricom.kz/images/2020/03/03543e54-e1ba-4e84-b7ce-b6778c329751-640x453.jpeg" class="aligncenter wp-post-image" alt="" srcset="http://pricom.kz/images/2020/03/03543e54-e1ba-4e84-b7ce-b6778c329751-640x453.jpeg 640w, http://pricom.kz/images/2020/03/03543e54-e1ba-4e84-b7ce-b6778c329751-scaled.jpeg 1024w, http://pricom.kz/images/2020/03/03543e54-e1ba-4e84-b7ce-b6778c329751-768x544.jpeg 768w, http://pricom.kz/images/2020/03/03543e54-e1ba-4e84-b7ce-b6778c329751-400x283.jpeg 400w, http://pricom.kz/images/2020/03/03543e54-e1ba-4e84-b7ce-b6778c329751-423x300.jpeg 423w, http://pricom.kz/images/2020/03/03543e54-e1ba-4e84-b7ce-b6778c329751-150x105.jpeg 150w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</div>
					
					<div class="related-posts-text-wrap">
						<div class="related-posts-meta entry-meta">
							<span class="posted-on">8 марта 2020</span>
							<span class="comments-link"><a href="http://pricom.kz/gorod/v-atyrau-ustranyayut-posledstviya-shtorma-veter-ne-stihaet-video.html#respond">0</a></span>						</div><!-- .related-posts-meta -->
						<h3 class="related-posts-title">
							<a href="http://pricom.kz/gorod/v-atyrau-ustranyayut-posledstviya-shtorma-veter-ne-stihaet-video.html">В Атырау устраняют последствия шторма. Ветер не стихает (+видео)</a>
						</h3>
					</div><!-- .related-posts-text-wrap -->

				</div><!-- .related-posts-item -->

			
			
		</div><!-- .inner-wrapper -->
	</div><!-- .related-posts-wrapper -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=kurs-dollara-v-obmennikah-podskochil-do-397-tenge#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://pricom.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2041001674" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='111016' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87bc206db2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget-title-wrap"><h2 class="widget-title">Конкурс для СМИ</h2></div><div class="textwidget custom-html-widget"><a href='http://pricom.kz/novosti/konkurs-dlya-smi-k-stoletiyu-neftyanoj-emby.html' class="embi"><img class="embi-img" src="http://pricom.kz/images/2020/02/whatsapp-image-2020-02-24-at-14.38.10-scaled.jpeg" alt="" >Конкурс для СМИ к столетию нефтяной Эмбы</a></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<div class="widget-title-wrap"><h2 class="widget-title">Популярные</h2></div><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://pricom.kz/novosti/spat-bez-matrasa-vynuzhdayut-paczientov-psihdispansera.html" class="wpp-post-title" target="_self">Спать без матраса вынуждают пациентов психдиспансера</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 2 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/popavshego-v-septik-rebenka-5-chasov-spasali-vrachi-v-atyrau.html" class="wpp-post-title" target="_self">Попавшего в септик ребенка 5 часов спасали врачи в Атырау</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 6 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/chto-s-marta-budet-s-mashinami-iz-armenii.html" class="wpp-post-title" target="_self">Что с марта будет с машинами из Армении</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/gossluzhashhih-zhdet-dvojnaya-zarplata-i-millionnyj-bonus.html" class="wpp-post-title" target="_self">Госслужащих ждет двойная зарплата и миллионный бонус</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 5 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/smert-na-karabatane.html" class="wpp-post-title" target="_self">Смерть  на Карабатане</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/mahambet-dosmuhambetov-nazval-teh-kto-ne-reagiruet-na-zhaloby-v-soczsetyah.html" class="wpp-post-title" target="_self">Махамбет Досмухамбетов назвал тех, кто не реагирует на жалобы в соцсетях</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/v-mecheti-utverdili-menyu-dlya-pominok.html" class="wpp-post-title" target="_self">В мечети утвердили меню для поминок</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/v-chest-8-marta-proezd-v-avtobusah-besplatnyj.html" class="wpp-post-title" target="_self">В честь 8 Марта проезд в автобусах бесплатный</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 8 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/zhitel-atyrau-obratilsya-k-ministru-vnutrennih-del-rk.html" class="wpp-post-title" target="_self">Житель Атырау обратился к министру внутренних дел РК</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 6 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/pozhar-na-tengizskom-mestorozhdenii-video.html" class="wpp-post-title" target="_self">Пожар на Тенгизском месторождении (+видео)</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 6 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/vody-ne-budet-v-noch-so-vtornika-po-sredu.html" class="wpp-post-title" target="_self">Воды не будет в ночь со среды  на четверг</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 6 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/obshhezhitie-gorelo-v-polden.html" class="wpp-post-title" target="_self">В Атырау горело общежитие</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 3 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/novyj-psihonevrologicheskij-dispanser-byt-ili-ne-byt.html" class="wpp-post-title" target="_self">Новый психоневрологический диспансер: быть или не быть?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/koronavirus-i-czvety-na-8-marta-chto-sovetuyut-sanvrachi.html" class="wpp-post-title" target="_self">Коронавирус и цветы на 8 марта: что советуют санврачи?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 5 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/do-100-tys-chelovek-v-sutki-vozros-passazhiropotok-v-atyrau.html" class="wpp-post-title" target="_self">До 100 тыс человек в сутки возрос пассажиропоток в Атырау</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 5 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/o-chem-rasskazal-kajrat-urazbaev-zhurnalistam.html" class="wpp-post-title" target="_self">О чем рассказал  Кайрат Уразбаев журналистам</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/vmesto-detsada-tyurma.html" class="wpp-post-title" target="_self">Вместо детсада – тюрьма</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 3 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/rabota-v-gorode-est-no-kak-ee-najti.html" class="wpp-post-title" target="_self">Работа в городе есть. Но как ее найти?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/modeler-iz-atyrau-v-shveczii.html" class="wpp-post-title" target="_self">Модельер из Атырау  в Швеции</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 8 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/novorozhdennye-na-podokonnike.html" class="wpp-post-title" target="_self">Новорожденные на подоконнике</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 2 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/v-kgp-atyrau-oblysy-su-arnasy-novyj-direktor.html" class="wpp-post-title" target="_self">В КГП «Атырау облысы Су Арнасы» новый директор</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/vorovskaya-gruppa-speczializirovalas-na-korovah.html" class="wpp-post-title" target="_self">Воровская группа специализировалась на коровах</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 6 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/czeny-na-mediczinskie-maski-kto-skolko-zaprosit.html" class="wpp-post-title" target="_self">Цены на медицинские маски: кто сколько запросит</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 5 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/v-spk-atyrau-novyj-predsedatel.html" class="wpp-post-title" target="_self">В СПК «Атырау» новый председатель</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 3 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/roga-sajgi-pytalis-vyvezti-za-graniczu.html" class="wpp-post-title" target="_self">Рога сайги пытались вывезти за границу</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 5 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/gorod/o-flagshtoke-pristrojke-k-akimatu-i-mkr-sputnik.html" class="wpp-post-title" target="_self">О флагштоке, пристройке к акимату и мкр. Спутник</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 4 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/socium/s-kem-tanczevali-kommunisty-v-atyrau.html" class="wpp-post-title" target="_self">С  кем танцевали коммунисты в Атырау</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 7 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/roditsya-29-fevralya-chto-zapishut-v-svidetelstve.html" class="wpp-post-title" target="_self">Родиться 29 февраля: что запишут в свидетельстве?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 27 февраля 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/ekonomika/koronavirus-i-stroitelstvo-gazohimicheskogo-kompleksa.html" class="wpp-post-title" target="_self">Коронавирус и строительство газохимического комплекса</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 3 марта 2020</span></span>
</li>
<li>
<a href="http://pricom.kz/novosti/kajrat-urazbaev-soobshhajte-o-gorodskih-problemah-v-fejsbuk.html" class="wpp-post-title" target="_self">Кайрат Уразбаев: «Сообщайте о городских проблемах в Фейсбук»</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">опубликовано 7 марта 2020</span></span>
</li>
</ul>

</aside>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Статьи.Корреспонденции. Интервью</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/kajrat-urazbaev-soobshhajte-o-gorodskih-problemah-v-fejsbuk.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/03/66d4c503-525d-4660-83a2-84715fe9bf20-45x45.jpeg" alt="Кайрат Уразбаев: «Сообщайте о городских проблемах в Фейсбук»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kajrat-urazbaev-soobshhajte-o-gorodskih-problemah-v-fejsbuk.html" title="Ссылка на Кайрат Уразбаев: «Сообщайте о городских проблемах в Фейсбук»" rel="bookmark">Кайрат Уразбаев: «Сообщайте о городских проблемах в Фейсбук»</a></h3><time class="rpwe-time published" datetime="2020-03-07T23:11:16+05:00">7 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/nashi-zhenshhiny-na-vojne.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/03/0ae5fb23-c278-4ad4-ac82-6e31d1b0240b-scaled-45x45.jpeg" alt="Наши женщины на войне"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/nashi-zhenshhiny-na-vojne.html" title="Ссылка на Наши женщины на войне" rel="bookmark">Наши женщины на войне</a></h3><time class="rpwe-time published" datetime="2020-03-06T22:03:33+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/poiskovik-so-vremenem-pridet-ponimanie-velikoj-otechestvennoj.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/03/5f1e5a53-9f46-4c6a-9dc6-59ab4be4a6df-45x45.jpeg" alt="Поисковик: «Со временем придет понимание Великой Отечественной»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/poiskovik-so-vremenem-pridet-ponimanie-velikoj-otechestvennoj.html" title="Ссылка на Поисковик: «Со временем придет понимание Великой Отечественной»" rel="bookmark">Поисковик: «Со временем придет понимание Великой Отечественной»</a></h3><time class="rpwe-time published" datetime="2020-03-06T21:53:28+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/dva-nachala.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/03/photo_278873-45x45.png" alt="Два начала"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/dva-nachala.html" title="Ссылка на Два начала" rel="bookmark">Два начала</a></h3><time class="rpwe-time published" datetime="2020-03-05T15:10:15+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/test-na-agressiyu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/03/1040327685-45x45.jpg" alt="Тест на агрессию"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/test-na-agressiyu.html" title="Ссылка на Тест на агрессию" rel="bookmark">Тест на агрессию</a></h3><time class="rpwe-time published" datetime="2020-03-04T10:24:50+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/chto-predlagayut-vladelczy-armyanskih-avto-miir.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/e655d61c-ad76-4162-8a1f-95510f48ee41-scaled-45x45.jpeg" alt="Что предлагают владельцы армянских авто МИИР"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/chto-predlagayut-vladelczy-armyanskih-avto-miir.html" title="Ссылка на Что предлагают владельцы армянских авто МИИР" rel="bookmark">Что предлагают владельцы армянских авто МИИР</a></h3><time class="rpwe-time published" datetime="2020-02-29T16:58:03+05:00">29 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/kak-izbezhat-finansovyh-piramid-i-ne-ostatsya-na-bobah.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/485467a0-00a8-4bb5-a6cf-a518934d6ac9-45x45.jpeg" alt="Как избежать финансовых пирамид и не остаться на бобах"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/kak-izbezhat-finansovyh-piramid-i-ne-ostatsya-na-bobah.html" title="Ссылка на Как избежать финансовых пирамид и не остаться на бобах" rel="bookmark">Как избежать финансовых пирамид и не остаться на бобах</a></h3><time class="rpwe-time published" datetime="2020-02-29T14:45:15+05:00">29 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/uchreditel-lombarda-ya-ne-vernu-vashih-deneg-vsem-poka.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/45b8f4c6-aaba-4af4-8b90-c16cd580ce0f-45x45.jpeg" alt="Учредитель ломбарда: «Я не верну ваших денег! Всем пока!»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/uchreditel-lombarda-ya-ne-vernu-vashih-deneg-vsem-poka.html" title="Ссылка на Учредитель ломбарда: «Я не верну ваших денег! Всем пока!»" rel="bookmark">Учредитель ломбарда: «Я не верну ваших денег! Всем пока!»</a></h3><time class="rpwe-time published" datetime="2020-02-25T11:36:40+05:00">25 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/zapret-na-yadovitye-sredstva.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/68fac9e5-9bd7-4e1c-8991-543c78108672-45x45.jpeg" alt="Запрет на  ядовитые средства"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/zapret-na-yadovitye-sredstva.html" title="Ссылка на Запрет на  ядовитые средства" rel="bookmark">Запрет на  ядовитые средства</a></h3><time class="rpwe-time published" datetime="2020-02-22T20:22:53+05:00">22 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/chto-delat-s-avto-iz-armenii.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/200206213439287e-45x45.jpg" alt="Что делать с авто из Армении"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/chto-delat-s-avto-iz-armenii.html" title="Ссылка на Что делать с авто из Армении" rel="bookmark">Что делать с авто из Армении</a></h3><time class="rpwe-time published" datetime="2020-02-13T12:04:53+05:00">13 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/kazahstanczy-odin-narod.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/thumb_1852_716x339_0_0_crop-45x45.jpg" alt="Казахстанцы – один народ"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kazahstanczy-odin-narod.html" title="Ссылка на Казахстанцы – один народ" rel="bookmark">Казахстанцы – один народ</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:40:58+05:00">11 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/mir-hrupok-i-ego-nado-berech.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/64e03ae444e96a416ffcca420134a7eb-1-45x45.jpg" alt="Мир хрупок, и его надо беречь"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/mir-hrupok-i-ego-nado-berech.html" title="Ссылка на Мир хрупок, и его надо беречь" rel="bookmark">Мир хрупок, и его надо беречь</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:23:52+05:00">11 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/mamashi-na-kormlenie.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/fbf277ce-c75b-423d-acc5-bdf8d62e0d56-45x45.jpeg" alt="Мамаши, на кормление!"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/mamashi-na-kormlenie.html" title="Ссылка на Мамаши, на кормление!" rel="bookmark">Мамаши, на кормление!</a></h3><time class="rpwe-time published" datetime="2020-02-10T20:43:53+05:00">10 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/priehavshaya-iz-sirii-devushka-gotova-rasskazat-svoyu-istoriyu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/hidzhap-45x45.png" alt="Приехавшая из Сирии девушка готова рассказать свою историю"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/priehavshaya-iz-sirii-devushka-gotova-rasskazat-svoyu-istoriyu.html" title="Ссылка на Приехавшая из Сирии девушка готова рассказать свою историю" rel="bookmark">Приехавшая из Сирии девушка готова рассказать свою историю</a></h3><time class="rpwe-time published" datetime="2020-02-05T17:02:58+05:00">5 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/pohod-semi-v-banyu-shodili-i-proslezilis.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/obshchestvennaya-banya-1-1-45x45.jpg" alt="Поход семьи в баню: сходили и прослезились"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/pohod-semi-v-banyu-shodili-i-proslezilis.html" title="Ссылка на Поход семьи в баню: сходили и прослезились" rel="bookmark">Поход семьи в баню: сходили и прослезились</a></h3><time class="rpwe-time published" datetime="2020-02-03T10:17:27+05:00">3 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/ozhogovyj-czentr-v-nur-sultane-ne-prinimaet-malenkih-paczientov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/9d8a28c8-5ad0-4533-8704-45431f12248a-45x45.jpeg" alt="Ожоговый центр в Нур-Султане не принимает маленьких пациентов"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/ozhogovyj-czentr-v-nur-sultane-ne-prinimaet-malenkih-paczientov.html" title="Ссылка на Ожоговый центр в Нур-Султане не принимает маленьких пациентов" rel="bookmark">Ожоговый центр в Нур-Султане не принимает маленьких пациентов</a></h3><time class="rpwe-time published" datetime="2020-02-02T15:52:27+05:00">2 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/ugodno-dushe-neugodno-koshelku.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/e26cd1db-998c-458e-837f-69dd1945bf76-45x45.jpeg" alt="Угодно душе, неугодно кошельку"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/ugodno-dushe-neugodno-koshelku.html" title="Ссылка на Угодно душе, неугодно кошельку" rel="bookmark">Угодно душе, неугодно кошельку</a></h3><time class="rpwe-time published" datetime="2020-02-01T14:44:22+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/besplatnye-lekarstva-gde-kogda-komu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/6a0bac0d-4848-42ce-8f7c-5a74b554bd95-45x45.jpeg" alt="Бесплатные лекарства. Где? Когда? Кому?"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/besplatnye-lekarstva-gde-kogda-komu.html" title="Ссылка на Бесплатные лекарства. Где? Когда? Кому?" rel="bookmark">Бесплатные лекарства. Где? Когда? Кому?</a></h3><time class="rpwe-time published" datetime="2020-02-01T14:15:38+05:00">1 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/o-novom-gpz-v-makate-v-voprosah-i-otvetah.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/vne-zony-dostupa-dlya-skota-1-scaled-45x45.jpg" alt="О новом  ГПЗ  в  Макате в вопросах и ответах"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/o-novom-gpz-v-makate-v-voprosah-i-otvetah.html" title="Ссылка на О новом  ГПЗ  в  Макате в вопросах и ответах" rel="bookmark">О новом  ГПЗ  в  Макате в вопросах и ответах</a></h3><time class="rpwe-time published" datetime="2020-01-30T15:42:08+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/uvolneniya-v-neftyanyh-kompaniyah-kak-zashhitit-sotrudnikov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/1574696149_195910_b0-45x45.jpg" alt="Увольнения в нефтяных компаниях: как защитить сотрудников?"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/uvolneniya-v-neftyanyh-kompaniyah-kak-zashhitit-sotrudnikov.html" title="Ссылка на Увольнения в нефтяных компаниях: как защитить сотрудников?" rel="bookmark">Увольнения в нефтяных компаниях: как защитить сотрудников?</a></h3><time class="rpwe-time published" datetime="2020-01-30T12:51:54+05:00">30 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/stati/kastracziya-vs-ubijstvo.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/kastracziya-vs-ubijstvo-scaled-45x45.jpg" alt="Кастрация VS убийство"></a><h3 class="rpwe-title"><a href="http://pricom.kz/stati/kastracziya-vs-ubijstvo.html" title="Ссылка на Кастрация VS убийство" rel="bookmark">Кастрация VS убийство</a></h3><time class="rpwe-time published" datetime="2020-01-29T15:30:45+05:00">29 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/interviy/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj-2.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/01/5a298beb-c152-41d9-85bb-e5929baa0b46-scaled-45x45.jpeg" alt="Аномальное тепло: популяция каспийских тюленей под угрозой"></a><h3 class="rpwe-title"><a href="http://pricom.kz/interviy/anomalnoe-teplo-populyacziya-kaspijskih-tyulenej-pod-ugrozoj-2.html" title="Ссылка на Аномальное тепло: популяция каспийских тюленей под угрозой" rel="bookmark">Аномальное тепло: популяция каспийских тюленей под угрозой</a></h3><time class="rpwe-time published" datetime="2020-01-26T13:49:23+05:00">26 января 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/sport/gambitom-po-gadzhetu.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/12/gambitom-po-gadzhetu-scaled-45x45.jpg" alt="Гамбитом по гаджету"></a><h3 class="rpwe-title"><a href="http://pricom.kz/sport/gambitom-po-gadzhetu.html" title="Ссылка на Гамбитом по гаджету" rel="bookmark">Гамбитом по гаджету</a></h3><time class="rpwe-time published" datetime="2019-12-10T11:52:22+05:00">10 декабря 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/atyrauskie-almazy.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/11/atyrauskie-«almazy»-45x45.jpg" alt="Атырауские «алмазы»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/atyrauskie-almazy.html" title="Ссылка на Атырауские «алмазы»" rel="bookmark">Атырауские «алмазы»</a></h3><time class="rpwe-time published" datetime="2019-11-23T14:13:31+05:00">23 ноября 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/interviy/murat-uteshev-lyudi-stali-neterpimy-k-nespravedlivosti.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/11/murat-uteshev-«lyudi-stali-neterpimy-k-nespravedlivost»-1-45x45.jpg" alt="Мурат Утешев: «Люди стали нетерпимы к несправедливости»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/interviy/murat-uteshev-lyudi-stali-neterpimy-k-nespravedlivosti.html" title="Ссылка на Мурат Утешев: «Люди стали нетерпимы к несправедливости»" rel="bookmark">Мурат Утешев: «Люди стали нетерпимы к несправедливости»</a></h3><time class="rpwe-time published" datetime="2019-11-12T09:38:09+05:00">12 ноября 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/interviy/kipras-mazhejka-ya-lodochka-s-motorchikom-sredi-okeanskih-lajnerov.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/11/kipras-mazhejka-«ya-–-lodochka-s-motorchikom-sredi-45x45.jpg" alt="Кипрас МАЖЕЙКА: «Я – лодочка с моторчиком среди океанских лайнеров»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/interviy/kipras-mazhejka-ya-lodochka-s-motorchikom-sredi-okeanskih-lajnerov.html" title="Ссылка на Кипрас МАЖЕЙКА: «Я – лодочка с моторчиком среди океанских лайнеров»" rel="bookmark">Кипрас МАЖЕЙКА: «Я – лодочка с моторчиком среди океанских лайнеров»</a></h3><time class="rpwe-time published" datetime="2019-11-05T09:28:40+05:00">5 ноября 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/faktor-bonusa.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/KAynenova-45x45.jpg" alt="Фактор бонуса"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/faktor-bonusa.html" title="Ссылка на Фактор бонуса" rel="bookmark">Фактор бонуса</a></h3><time class="rpwe-time published" datetime="2018-12-29T12:20:03+05:00">29 декабря 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/obshhestvo/aygul-baykadamova-nas-millionyi-panfilovtsev.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/u3k4-45x45.jpg" alt="Айгуль Байкадамова: «Нас миллионы панфиловцев!»"></a><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/aygul-baykadamova-nas-millionyi-panfilovtsev.html" title="Ссылка на Айгуль Байкадамова: «Нас миллионы панфиловцев!»" rel="bookmark">Айгуль Байкадамова: «Нас миллионы панфиловцев!»</a></h3><time class="rpwe-time published" datetime="2018-12-24T21:57:53+05:00">24 декабря 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/ekonomika/otsifrovka-ne-panatseya-ili-komfort-delo-ruk-chelovecheskih.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/Otsifrovka-ne-panatseya-45x45.jpeg" alt="Оцифровка не панацея, или Комфорт &#8212; дело рук человеческих"></a><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/otsifrovka-ne-panatseya-ili-komfort-delo-ruk-chelovecheskih.html" title="Ссылка на Оцифровка не панацея, или Комфорт &#8212; дело рук человеческих" rel="bookmark">Оцифровка не панацея, или Комфорт &#8212; дело рук человеческих</a></h3><time class="rpwe-time published" datetime="2018-12-24T21:52:38+05:00">24 декабря 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/ekonomika/delo-metsenata.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2018/12/Delo-metsenata-45x45.jpg" alt="Дело мецената"></a><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/delo-metsenata.html" title="Ссылка на Дело мецената" rel="bookmark">Дело мецената</a></h3><time class="rpwe-time published" datetime="2018-12-14T23:06:35+05:00">14 декабря 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-6" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Реклама</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/stolichnye-vrachi-prokonsultirovali-zhitelej-atyrau.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/0c398737-d1b9-4a0f-8c01-c3c106cbab20-scaled-45x45.jpeg" alt="Столичные врачи проконсультировали жителей Атырау"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/stolichnye-vrachi-prokonsultirovali-zhitelej-atyrau.html" title="Ссылка на Столичные врачи проконсультировали жителей Атырау" rel="bookmark">Столичные врачи проконсультировали жителей Атырау</a></h3><time class="rpwe-time published" datetime="2020-02-24T21:20:27+05:00">24 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/novosti/konkurs-dlya-smi-k-stoletiyu-neftyanoj-emby.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/whatsapp-image-2020-02-24-at-14.38.10-scaled-45x45.jpeg" alt="Конкурс для СМИ к столетию нефтяной Эмбы"></a><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/konkurs-dlya-smi-k-stoletiyu-neftyanoj-emby.html" title="Ссылка на Конкурс для СМИ к столетию нефтяной Эмбы" rel="bookmark">Конкурс для СМИ к столетию нефтяной Эмбы</a></h3><time class="rpwe-time published" datetime="2020-02-24T14:46:37+05:00">24 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/reklama/pamyati-klavdii-tuyakbaevoj.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/whatsapp-image-2020-02-13-at-16.04.38-45x45.jpeg" alt="Слово о педагоге и матери"></a><h3 class="rpwe-title"><a href="http://pricom.kz/reklama/pamyati-klavdii-tuyakbaevoj.html" title="Ссылка на Слово о педагоге и матери" rel="bookmark">Слово о педагоге и матери</a></h3><time class="rpwe-time published" datetime="2020-02-13T16:20:44+05:00">13 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/reklama/kak-priumnozhit-dengi.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/kak-priumnozhit-dengi3-45x45.jpg" alt="Как приумножить деньги?"></a><h3 class="rpwe-title"><a href="http://pricom.kz/reklama/kak-priumnozhit-dengi.html" title="Ссылка на Как приумножить деньги?" rel="bookmark">Как приумножить деньги?</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:33:21+05:00">11 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/reklama/stimul-razvitiya.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2019/07/NKOK-memorandum-scaled-45x45.jpg" alt="Стимул развития"></a><h3 class="rpwe-title"><a href="http://pricom.kz/reklama/stimul-razvitiya.html" title="Ссылка на Стимул развития" rel="bookmark">Стимул развития</a></h3><time class="rpwe-time published" datetime="2019-07-15T17:07:49+05:00">15 июля 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->

<div id="sidebar-secondary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Лента новостей</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/obshhestvo/v-prikaspii-budet-sozdano-15-tysyach-novyh-rabochih-mest.html" title="Ссылка на В Прикаспии будет создано 15 тысяч новых рабочих мест" rel="bookmark">В Прикаспии будет создано 15 тысяч новых рабочих мест</a></h3><time class="rpwe-time published" datetime="2020-03-09T19:58:54+05:00">9 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/kazahstanczam-sovetuyut-ne-panikovat-a-dozhdatsya-vtornika.html" title="Ссылка на Казахстанцам советуют не паниковать, а  дождаться вторника" rel="bookmark">Казахстанцам советуют не паниковать, а  дождаться вторника</a></h3><time class="rpwe-time published" datetime="2020-03-09T18:48:52+05:00">9 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/goldman-sachs-dopustil-snizhenie-czeny-na-neft-do-20-za-barrel.html" title="Ссылка на Goldman Sachs допустил снижение цены на нефть до $20 за баррель" rel="bookmark">Goldman Sachs допустил снижение цены на нефть до $20 за баррель</a></h3><time class="rpwe-time published" datetime="2020-03-09T17:28:55+05:00">9 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/kurs-dollara-v-obmennikah-podskochil-do-397-tenge.html" title="Ссылка на Курс доллара в обменниках подскочил до 397 тенге" rel="bookmark">Курс доллара в обменниках подскочил до 397 тенге</a></h3><time class="rpwe-time published" datetime="2020-03-09T12:27:36+05:00">9 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/v-atyrau-ustranyayut-posledstviya-shtorma-veter-ne-stihaet-video.html" title="Ссылка на В Атырау устраняют последствия шторма. Ветер не стихает (+видео)" rel="bookmark">В Атырау устраняют последствия шторма. Ветер не стихает (+видео)</a></h3><time class="rpwe-time published" datetime="2020-03-08T22:47:12+05:00">8 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/izmenen-spisok-stran-neblagopoluchnyh-po-koronavirusnoj-infekczii.html" title="Ссылка на Изменен список стран, неблагополучных по коронавирусной инфекции" rel="bookmark">Изменен список стран, неблагополучных по коронавирусной инфекции</a></h3><time class="rpwe-time published" datetime="2020-03-08T16:58:58+05:00">8 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/astana-balet-vpervye-vystupit-v-atyrau.html" title="Ссылка на «Астана Балет» впервые выступит в Атырау" rel="bookmark">«Астана Балет» впервые выступит в Атырау</a></h3><time class="rpwe-time published" datetime="2020-03-08T16:55:19+05:00">8 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/prazdnik-za-kolyuchej-provolokoj.html" title="Ссылка на Праздник за колючей проволокой" rel="bookmark">Праздник за колючей проволокой</a></h3><time class="rpwe-time published" datetime="2020-03-08T13:54:39+05:00">8 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/modeler-iz-atyrau-v-shveczii.html" title="Ссылка на Модельер из Атырау  в Швеции" rel="bookmark">Модельер из Атырау  в Швеции</a></h3><time class="rpwe-time published" datetime="2020-03-08T12:19:00+05:00">8 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/akim-goroda-pozdravil-zhenshhin-s-8-marta.html" title="Ссылка на Аким города поздравил женщин с 8 Марта" rel="bookmark">Аким города поздравил женщин с 8 Марта</a></h3><time class="rpwe-time published" datetime="2020-03-08T12:07:56+05:00">8 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/v-chest-8-marta-proezd-v-avtobusah-besplatnyj.html" title="Ссылка на В честь 8 Марта проезд в автобусах бесплатный" rel="bookmark">В честь 8 Марта проезд в автобусах бесплатный</a></h3><time class="rpwe-time published" datetime="2020-03-08T11:54:40+05:00">8 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kajrat-urazbaev-soobshhajte-o-gorodskih-problemah-v-fejsbuk.html" title="Ссылка на Кайрат Уразбаев: «Сообщайте о городских проблемах в Фейсбук»" rel="bookmark">Кайрат Уразбаев: «Сообщайте о городских проблемах в Фейсбук»</a></h3><time class="rpwe-time published" datetime="2020-03-07T23:11:16+05:00">7 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/kak-ne-podhvatit-koronavirus.html" title="Ссылка на Как не подхватить коронавирус" rel="bookmark">Как не подхватить коронавирус</a></h3><time class="rpwe-time published" datetime="2020-03-07T22:49:46+05:00">7 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/atyrauskuyu-oblast-vnov-nakroet-pylnaya-burya.html" title="Ссылка на Атыраускую область вновь накроет пыльная буря" rel="bookmark">Атыраускую область вновь накроет пыльная буря</a></h3><time class="rpwe-time published" datetime="2020-03-07T21:59:18+05:00">7 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/skolko-atyrausczev-zastrahovany-v-fsms.html" title="Ссылка на Сколько атыраусцев застрахованы в ФСМС" rel="bookmark">Сколько атыраусцев застрахованы в ФСМС</a></h3><time class="rpwe-time published" datetime="2020-03-07T20:05:48+05:00">7 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/s-kem-tanczevali-kommunisty-v-atyrau.html" title="Ссылка на С  кем танцевали коммунисты в Атырау" rel="bookmark">С  кем танцевали коммунисты в Атырау</a></h3><time class="rpwe-time published" datetime="2020-03-07T13:58:06+05:00">7 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/v-2020-godu-sgorelo-16-mashin%e2%80%8b.html" title="Ссылка на В 2020 году сгорело 16 машин​" rel="bookmark">В 2020 году сгорело 16 машин​</a></h3><time class="rpwe-time published" datetime="2020-03-06T22:43:42+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/zhitel-atyrau-obratilsya-k-ministru-vnutrennih-del-rk.html" title="Ссылка на Житель Атырау обратился к министру внутренних дел РК" rel="bookmark">Житель Атырау обратился к министру внутренних дел РК</a></h3><time class="rpwe-time published" datetime="2020-03-06T21:44:24+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/vody-ne-budet-v-noch-so-vtornika-po-sredu.html" title="Ссылка на Воды не будет в ночь со среды  на четверг" rel="bookmark">Воды не будет в ночь со среды  на четверг</a></h3><time class="rpwe-time published" datetime="2020-03-06T15:45:26+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/vorovskaya-gruppa-speczializirovalas-na-korovah.html" title="Ссылка на Воровская группа специализировалась на коровах" rel="bookmark">Воровская группа специализировалась на коровах</a></h3><time class="rpwe-time published" datetime="2020-03-06T11:13:14+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/popavshego-v-septik-rebenka-5-chasov-spasali-vrachi-v-atyrau.html" title="Ссылка на Попавшего в септик ребенка 5 часов спасали врачи в Атырау" rel="bookmark">Попавшего в септик ребенка 5 часов спасали врачи в Атырау</a></h3><time class="rpwe-time published" datetime="2020-03-06T07:00:00+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pozhar-na-tengizskom-mestorozhdenii-video.html" title="Ссылка на Пожар на Тенгизском месторождении (+видео)" rel="bookmark">Пожар на Тенгизском месторождении (+видео)</a></h3><time class="rpwe-time published" datetime="2020-03-06T00:09:00+05:00">6 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/prigovor-buhgalteru-kotoraya-pohitila-24-mln-tenge.html" title="Ссылка на Приговор бухгалтеру, которая похитила 24 млн тенге" rel="bookmark">Приговор бухгалтеру, которая похитила 24 млн тенге</a></h3><time class="rpwe-time published" datetime="2020-03-05T22:29:13+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pochemu-upal-flagshtok-i-gde-izgotovyat-novyj.html" title="Ссылка на Почему упал  флагшток и где изготовят новый" rel="bookmark">Почему упал  флагшток и где изготовят новый</a></h3><time class="rpwe-time published" datetime="2020-03-05T22:25:17+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/126-kilogrammov-osetrov-izyali-u-brakonerov-video.html" title="Ссылка на 126 килограммов осетров изъяли у браконьеров (+видео)" rel="bookmark">126 килограммов осетров изъяли у браконьеров (+видео)</a></h3><time class="rpwe-time published" datetime="2020-03-05T22:21:58+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/zapret-na-dvizhenie-bolshegruzov-vveli-v-regione.html" title="Ссылка на Запрет на движение большегрузов ввели в регионе" rel="bookmark">Запрет на движение большегрузов ввели в регионе</a></h3><time class="rpwe-time published" datetime="2020-03-05T22:12:12+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/nadbavka-uchitelyam-na-skolko-chasov-nagruzki-ona-polozhena.html" title="Ссылка на Надбавка учителям: на сколько часов нагрузки она положена" rel="bookmark">Надбавка учителям: на сколько часов нагрузки она положена</a></h3><time class="rpwe-time published" datetime="2020-03-05T22:09:46+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/gossluzhashhih-zhdet-dvojnaya-zarplata-i-millionnyj-bonus.html" title="Ссылка на Госслужащих ждет двойная зарплата и миллионный бонус" rel="bookmark">Госслужащих ждет двойная зарплата и миллионный бонус</a></h3><time class="rpwe-time published" datetime="2020-03-05T20:22:40+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/roga-sajgi-pytalis-vyvezti-za-graniczu.html" title="Ссылка на Рога сайги пытались вывезти за границу" rel="bookmark">Рога сайги пытались вывезти за границу</a></h3><time class="rpwe-time published" datetime="2020-03-05T20:08:58+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/koronavirus-i-czvety-na-8-marta-chto-sovetuyut-sanvrachi.html" title="Ссылка на Коронавирус и цветы на 8 марта: что советуют санврачи?" rel="bookmark">Коронавирус и цветы на 8 марта: что советуют санврачи?</a></h3><time class="rpwe-time published" datetime="2020-03-05T20:03:39+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/do-100-tys-chelovek-v-sutki-vozros-passazhiropotok-v-atyrau.html" title="Ссылка на До 100 тыс человек в сутки возрос пассажиропоток в Атырау" rel="bookmark">До 100 тыс человек в сутки возрос пассажиропоток в Атырау</a></h3><time class="rpwe-time published" datetime="2020-03-05T17:14:10+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/akim-oblasti-obyavil-ob-otmene-prazdnichnyh-meropriyatij-k-8-marta.html" title="Ссылка на Аким области объявил об отмене праздничных мероприятий к 8 Марта" rel="bookmark">Аким области объявил об отмене праздничных мероприятий к 8 Марта</a></h3><time class="rpwe-time published" datetime="2020-03-05T15:18:31+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/pochemu-v-kazahstane-nevozmozhno-skryt-bolnogo-koronavirusom.html" title="Ссылка на Почему в Казахстане невозможно скрыть больного коронавирусом" rel="bookmark">Почему в Казахстане невозможно скрыть больного коронавирусом</a></h3><time class="rpwe-time published" datetime="2020-03-05T09:28:14+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/czeny-na-mediczinskie-maski-kto-skolko-zaprosit.html" title="Ссылка на Цены на медицинские маски: кто сколько запросит" rel="bookmark">Цены на медицинские маски: кто сколько запросит</a></h3><time class="rpwe-time published" datetime="2020-03-05T09:18:49+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/otmenena-propiska-dlya-detej-do-14-let.html" title="Ссылка на Отменена прописка для детей до 14 лет" rel="bookmark">Отменена прописка для детей до 14 лет</a></h3><time class="rpwe-time published" datetime="2020-03-05T09:05:18+05:00">5 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/o-chem-rasskazal-kajrat-urazbaev-zhurnalistam.html" title="Ссылка на О чем рассказал  Кайрат Уразбаев журналистам" rel="bookmark">О чем рассказал  Кайрат Уразбаев журналистам</a></h3><time class="rpwe-time published" datetime="2020-03-04T22:24:37+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/roditelej-podrostkov-oshtrafovali-za-vandalizm-v-parke.html" title="Ссылка на Родителей подростков оштрафовали за вандализм в парке" rel="bookmark">Родителей подростков оштрафовали за вандализм в парке</a></h3><time class="rpwe-time published" datetime="2020-03-04T21:31:30+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/novyj-psihonevrologicheskij-dispanser-byt-ili-ne-byt.html" title="Ссылка на Новый психоневрологический диспансер: быть или не быть?" rel="bookmark">Новый психоневрологический диспансер: быть или не быть?</a></h3><time class="rpwe-time published" datetime="2020-03-04T21:26:55+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/skolko-obektov-obrazovaniya-sdadut-v-2020-godu.html" title="Ссылка на Сколько объектов образования сдадут в 2020 году" rel="bookmark">Сколько объектов образования сдадут в 2020 году</a></h3><time class="rpwe-time published" datetime="2020-03-04T21:23:07+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/mahambet-dosmuhambetov-nazval-teh-kto-ne-reagiruet-na-zhaloby-v-soczsetyah.html" title="Ссылка на Махамбет Досмухамбетов назвал тех, кто не реагирует на жалобы в соцсетях" rel="bookmark">Махамбет Досмухамбетов назвал тех, кто не реагирует на жалобы в соцсетях</a></h3><time class="rpwe-time published" datetime="2020-03-04T21:16:54+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/opasnye-obekty-snosyat-v-sele-aksaj.html" title="Ссылка на Опасные объекты сносят в селе Аксай" rel="bookmark">Опасные объекты сносят в селе Аксай</a></h3><time class="rpwe-time published" datetime="2020-03-04T21:11:00+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/prokurory-izmerili-pandusy-chego-uvideli-i-chego-dobilis.html" title="Ссылка на Прокуроры измерили пандусы. Чего увидели и чего добились" rel="bookmark">Прокуроры измерили пандусы. Чего увидели и чего добились</a></h3><time class="rpwe-time published" datetime="2020-03-04T20:58:57+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/vse-chto-hoteli-znat-pro-programmu-bolashak.html" title="Ссылка на Все, что хотели знать про программу «Болашак»" rel="bookmark">Все, что хотели знать про программу «Болашак»</a></h3><time class="rpwe-time published" datetime="2020-03-04T20:25:00+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/rabota-v-gorode-est-no-kak-ee-najti.html" title="Ссылка на Работа в городе есть. Но как ее найти?" rel="bookmark">Работа в городе есть. Но как ее найти?</a></h3><time class="rpwe-time published" datetime="2020-03-04T16:05:19+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/smert-na-karabatane.html" title="Ссылка на Смерть  на Карабатане" rel="bookmark">Смерть  на Карабатане</a></h3><time class="rpwe-time published" datetime="2020-03-04T15:51:35+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/v-kgp-atyrau-oblysy-su-arnasy-novyj-direktor.html" title="Ссылка на В КГП «Атырау облысы Су Арнасы» новый директор" rel="bookmark">В КГП «Атырау облысы Су Арнасы» новый директор</a></h3><time class="rpwe-time published" datetime="2020-03-04T15:37:03+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/v-mecheti-utverdili-menyu-dlya-pominok.html" title="Ссылка на В мечети утвердили меню для поминок" rel="bookmark">В мечети утвердили меню для поминок</a></h3><time class="rpwe-time published" datetime="2020-03-04T15:32:27+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/o-flagshtoke-pristrojke-k-akimatu-i-mkr-sputnik.html" title="Ссылка на О флагштоке, пристройке к акимату и мкр. Спутник" rel="bookmark">О флагштоке, пристройке к акимату и мкр. Спутник</a></h3><time class="rpwe-time published" datetime="2020-03-04T15:27:32+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/gorod/na-mesto-ksk-pridut-osi.html" title="Ссылка на На место КСК придут  ОСИ" rel="bookmark">На место КСК придут  ОСИ</a></h3><time class="rpwe-time published" datetime="2020-03-04T15:06:22+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/chto-s-marta-budet-s-mashinami-iz-armenii.html" title="Ссылка на Что с марта будет с машинами из Армении" rel="bookmark">Что с марта будет с машинами из Армении</a></h3><time class="rpwe-time published" datetime="2020-03-04T10:01:31+05:00">4 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/aktivu-predstavili-rukovoditelya-departamenta-po-delam-gossluzhby.html" title="Ссылка на Активу представили  руководителя департамента по делам госслужбы" rel="bookmark">Активу представили  руководителя департамента по делам госслужбы</a></h3><time class="rpwe-time published" datetime="2020-03-03T21:25:46+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/naznachen-rukovoditel-upravleniya-po-goszakupkam.html" title="Ссылка на Назначен руководитель управления по госзакупкам" rel="bookmark">Назначен руководитель управления по госзакупкам</a></h3><time class="rpwe-time published" datetime="2020-03-03T21:20:57+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/koronavirus-i-stroitelstvo-gazohimicheskogo-kompleksa.html" title="Ссылка на Коронавирус и строительство газохимического комплекса" rel="bookmark">Коронавирус и строительство газохимического комплекса</a></h3><time class="rpwe-time published" datetime="2020-03-03T20:25:51+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/obshhezhitie-gorelo-v-polden.html" title="Ссылка на В Атырау горело общежитие" rel="bookmark">В Атырау горело общежитие</a></h3><time class="rpwe-time published" datetime="2020-03-03T18:43:27+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/selskaya-otrasl-oblasti-37-faktov-korrupczii.html" title="Ссылка на Сельская отрасль области: 37 фактов коррупции" rel="bookmark">Сельская отрасль области: 37 фактов коррупции</a></h3><time class="rpwe-time published" datetime="2020-03-03T14:32:59+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/v-spk-atyrau-novyj-predsedatel.html" title="Ссылка на В СПК «Атырау» новый председатель" rel="bookmark">В СПК «Атырау» новый председатель</a></h3><time class="rpwe-time published" datetime="2020-03-03T11:31:57+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/30-sutok-aresta-za-pobeg-s-mesta-dtp.html" title="Ссылка на 30 суток ареста за побег с места ДТП" rel="bookmark">30 суток ареста за побег с места ДТП</a></h3><time class="rpwe-time published" datetime="2020-03-03T07:40:35+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/socium/vmesto-detsada-tyurma.html" title="Ссылка на Вместо детсада – тюрьма" rel="bookmark">Вместо детсада – тюрьма</a></h3><time class="rpwe-time published" datetime="2020-03-03T07:20:52+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/ekonomika/gospodderzhka-obernulas-sudebnym-iskom.html" title="Ссылка на Господдержка обернулась  судебным иском" rel="bookmark">Господдержка обернулась  судебным иском</a></h3><time class="rpwe-time published" datetime="2020-03-02T22:20:56+05:00">2 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/novosti/spat-bez-matrasa-vynuzhdayut-paczientov-psihdispansera.html" title="Ссылка на Спать без матраса вынуждают пациентов психдиспансера" rel="bookmark">Спать без матраса вынуждают пациентов психдиспансера</a></h3><time class="rpwe-time published" datetime="2020-03-02T22:09:37+05:00">2 марта 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">100 лет &#171;Прикаспийской коммуне&#187;</h2></div><div id="let" class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/konkurs-dlya-vseh.html" title="Ссылка на Конкурс для всех" rel="bookmark">Конкурс для всех</a></h3><time class="rpwe-time published" datetime="2020-03-03T17:04:52+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/vnimanie-konkurs-9.html" title="Ссылка на Внимание! Конкурс" rel="bookmark">Внимание! Конкурс</a></h3><time class="rpwe-time published" datetime="2020-03-03T17:01:02+05:00">3 марта 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://pricom.kz/100-let-prikaspijskoj-kommune/zhitelnicza-rossijskogo-zelenodolska-skuchaet-po-kashe-iz-kumarshyka.html" title="Ссылка на Жительница российского Зеленодольска скучает по  каше из кумаршыка" rel="bookmark">Жительница российского Зеленодольска скучает по  каше из кумаршыка</a></h3><time class="rpwe-time published" datetime="2020-02-09T18:25:18+05:00">9 февраля 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><div class="widget-title-wrap"><h2 class="widget-title">Самое интересное в стране и мире</h2></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/kak-pyos-v-blokadu-spas-ot-goloda-16-chelovek.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/4525a2f3-9f2d-4e8f-88d0-28a997d0353d-scaled-45x45.jpeg" alt="Как пёс в блокаду спас от голода 16 человек."></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/kak-pyos-v-blokadu-spas-ot-goloda-16-chelovek.html" title="Ссылка на Как пёс в блокаду спас от голода 16 человек." rel="bookmark">Как пёс в блокаду спас от голода 16 человек.</a></h3><time class="rpwe-time published" datetime="2020-02-28T11:31:28+05:00">28 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/roditsya-29-fevralya-chto-zapishut-v-svidetelstve.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/d46c55b0-211c-4456-9517-02585af1483e-45x45.jpeg" alt="Родиться 29 февраля: что запишут в свидетельстве?"></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/roditsya-29-fevralya-chto-zapishut-v-svidetelstve.html" title="Ссылка на Родиться 29 февраля: что запишут в свидетельстве?" rel="bookmark">Родиться 29 февраля: что запишут в свидетельстве?</a></h3><time class="rpwe-time published" datetime="2020-02-27T14:56:45+05:00">27 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/rossijskij-milliarder-hochet-kupit-aeroport-v-kazahstane.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/509fceb9-e413-474d-9646-41329fe5ebf3-45x45.jpeg" alt="Российский миллиардер хочет купить аэропорт в Казахстане"></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/rossijskij-milliarder-hochet-kupit-aeroport-v-kazahstane.html" title="Ссылка на Российский миллиардер хочет купить аэропорт в Казахстане" rel="bookmark">Российский миллиардер хочет купить аэропорт в Казахстане</a></h3><time class="rpwe-time published" datetime="2020-02-21T10:29:08+05:00">21 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/samaya-mnogodetnaya-semya-v-kazahstane-zhivet-v-sko.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/88880407-6345-4d3d-aa83-1dd120229fbf-scaled-45x45.jpeg" alt="Самая многодетная семья в Казахстане живет в СКО"></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/samaya-mnogodetnaya-semya-v-kazahstane-zhivet-v-sko.html" title="Ссылка на Самая многодетная семья в Казахстане живет в СКО" rel="bookmark">Самая многодетная семья в Казахстане живет в СКО</a></h3><time class="rpwe-time published" datetime="2020-02-21T10:20:55+05:00">21 февраля 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/informacziya-o-rezkom-uhudshenii-zdorovya-atambaeva-podtverdilas.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://pricom.kz/images/2020/02/photo_309302-45x45.jpeg" alt="Информация о резком ухудшении здоровья Атамбаева подтвердилась"></a><h3 class="rpwe-title"><a href="http://pricom.kz/samoe-interesnoe-v-strane-i-mire/informacziya-o-rezkom-uhudshenii-zdorovya-atambaeva-podtverdilas.html" title="Ссылка на Информация о резком ухудшении здоровья Атамбаева подтвердилась" rel="bookmark">Информация о резком ухудшении здоровья Атамбаева подтвердилась</a></h3><time class="rpwe-time published" datetime="2020-02-21T01:27:41+05:00">21 февраля 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="media_image-8" class="widget widget_media_image"><img width="640" height="320" src="http://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg" class="image wp-image-110336  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://pricom.kz/images/2020/02/korrupcziya-min-640x320.jpg 640w, http://pricom.kz/images/2020/02/korrupcziya-min-scaled.jpg 1024w, http://pricom.kz/images/2020/02/korrupcziya-min-768x384.jpg 768w, http://pricom.kz/images/2020/02/korrupcziya-min-1536x768.jpg 1536w, http://pricom.kz/images/2020/02/korrupcziya-min-2048x1024.jpg 2048w, http://pricom.kz/images/2020/02/korrupcziya-min-400x200.jpg 400w, http://pricom.kz/images/2020/02/korrupcziya-min-600x300.jpg 600w, http://pricom.kz/images/2020/02/korrupcziya-min-1320x660.jpg 1320w" sizes="(max-width: 640px) 100vw, 640px" /></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-secondary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	
	<div id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">О нас</h3><div class="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b-container"><ul id="menu-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d1%8b" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8758"><a href="http://pricom.kz/biografiya-gazety">Биография газеты</a></li>
<li id="menu-item-13082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13082"><a href="http://pricom.kz/?page_id=13072">Контакты</a></li>
<li id="menu-item-78334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78334"><a href="http://pricom.kz/ofitsialnyie-dokumentyi">Официальные документы</a></li>
</ul></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-2');
</script>
</div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ZERO.kz -->
<span id="_zero_63773">
<noscript>
<a href="http://zero.kz/?s=63773" target="_blank" rel="noopener noreferrer">
<img src="http://c.zero.kz/z.png?u=63773" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 63773]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=51144254&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/51144254/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="51144254" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter51144254 = new Ya.Metrika2({
                    id:51144254,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51144254" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="simpleimage-5" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://pricom.kz/category/staryi_gorod" target="_blank"><img width="768" height="88" src="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg" class="attachment-full size-full" alt="" srcset="http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311.jpg 768w, http://pricom.kz/images/2018/12/IMG-20181204-WA0008-e1543903231311-600x69.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a>	</p>


</aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</div><!-- #footer-widgets -->

<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
					<div id="footer-navigation" class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-90849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90849"><a href="http://pricom.kz/category/interviy">Интервью</a></li>
<li id="menu-item-90850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90850"><a href="http://pricom.kz/category/est-mnenie">Мнения</a></li>
<li id="menu-item-90851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90851"><a href="http://pricom.kz/category/sport">Спорт</a></li>
<li id="menu-item-90852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90852"><a href="http://pricom.kz/category/incident">Происшествия</a></li>
<li id="menu-item-91204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91204"><a href="http://pricom.kz/category/gosprodrammy">Госпрограммы</a></li>
</ul></div>							<div class="copyright">
				2018©Газета Прикаспийская коммуна. Все права защищены.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"125ea0bca8b608f5ec8c8ad8d26a420947ae810d","incr":111016,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'http://pricom.kz/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
			<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'start-magazine';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='gglcptch-css'  href='http://pricom.kz/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pricom.kz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://pricom.kz/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://pricom.kz/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Поделились', heateorSssShareText = 'Поделиться';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://pricom.kz/wp-content/custom_codes/custom_public.js?ver=1'></script>
<script type='text/javascript' src='http://pricom.kz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://pricom.kz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdEVUIUAAAAAMM9HbXjBVkey1414jDhthN6sgXo","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pricom.kz/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
	});
</script>

</body>
</html>

<!-- Dynamic page generated in 1.306 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-09 21:08:16 -->
